<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Wild scenes as ‘stolen Audi’ causes crash | Gympie Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A serious crash in inner Brisbane has left a teenager and a man with serious leg injuries. Police allege the crash happened when a stolen Audi lost control."> <meta name="author" content=""> <meta name="keywords" content="crash, editors-picks, theft"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="135093089855156"> <meta property="og:site_name" content="Gympie Times"> <meta name="apple-itunes-app" content="app-id=1047078879, app-argument=gympietimes://article?aid=4157238&type=article" /> <meta property="og:title" content="Wild scenes as ‘stolen Audi’ causes crash" /> <meta property="og:description" content="A serious crash in inner Brisbane has left a teenager and a man with serious leg injuries. Police allege the crash happened when a stolen Audi lost control." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbinc7cf7598e9fc548b248e5d40d44e329d-gprrkasewigldsqjiv2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbinc7cf7598e9fc548b248e5d40d44e329d-gprrkasewigldsqjiv2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.gympietimes.com.au/news/wild-scenes-as-stolen-audi-causes-crash/4157238/" /> <meta property="al:ios:url" content="gympietimes://article?aid=4157238&type=article"> <meta property="al:ios:app_store_id" content="1047078879"> <meta property="al:ios:app_name" content="Gympie Times"> <meta property="al:android:url" content="gympietimes://article?aid=4157238&type=article"> <meta property="al:android:app_name"  content="Gympie Times"> <meta property="al:android:package" content="com.apnarm.gympietimes"> <meta property="al:web:url" content="https://www.gympietimes.com.au/news/wild-scenes-as-stolen-audi-causes-crash/4157238/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@gympie_times" /> <meta name="twitter:title" content="Wild scenes as ‘stolen Audi’ causes crash" /> <meta name="twitter:description" content="A serious crash in inner Brisbane has left a teenager and a man with serious leg injuries. Police allege the crash happened when a stolen Audi lost control." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbin60fcae8d82773817db2c54f405f97bbb-lapcumwgyardlsqjiv2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/253.3/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/253.3/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/253.3/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/253.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.27.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '253.3',
                whitelistUrls: [],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/253.3/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <!-- @TODO Do we need modenizer, probably for RNN? --> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script src='//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.sync.js'></script> <script>
  function getCookie(name) {
    const value = `; ${document.cookie}`;
    const parts = value.split(`; ${name}=`);
    if (parts.length === 2) return parts.pop().split(';').shift();
  }
  function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
    document.cookie = c_name + "=" + c_value;
  }
  (function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="7698ed24168accd5685b2d5c5597515a"> <script>
        pageData.region = "gympie";
        pageData.url = pageData.genBasicURL("/news/wild-scenes-as-stolen-audi-causes-crash/4157238/");
        pageData.site = "tgt";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.couriermail.com.au/news/queensland/two-injured-in-crash-involving-stolen-car/news-story/7698ed24168accd5685b2d5c5597515a"> <link rel="alternate" href="https://m.gympietimes.com.au/news/wild-scenes-as-stolen-audi-causes-crash/4157238/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "A serious crash in inner Brisbane has left a teenager and a man with serious leg injuries. Police allege the crash happened when a stolen Audi lost control.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbinb4b66cd9b5dddc83ba63e8016c885de0-dprrkasewigldsqjiv2.jpg", "datePublished": "Sun 13 Dec 2020 07:36:15 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/gympietimes-urnepladka3rtk1zsp2.png", "@type": "ImageObject"}, "name": "Gympie Times", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Cormac Pearson"}], "headline": "Wild scenes as \u2018stolen Audi\u2019 causes crash", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.couriermail.com.au/news/queensland/two-injured-in-crash-involving-stolen-car/news-story/7698ed24168accd5685b2d5c5597515a", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Sun 13 Dec 2020 07:36:15 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/253.3/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News";
        pageData.title = "Wild scenes as ‘stolen Audi’ causes crash";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "";
        pageData.tags = "crash, editors picks, theft";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/253.3/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5324";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
      if (currNetworkID && typeof ccauds !== 'undefined') {
        var ccaudsString = JSON.stringify(ccauds),
            cookieName = 'ccaudsString_' + currNetworkID,
            currCookie = getCookie(cookieName) || '';

        // check if cookie exists.
        if(currCookie.length === 0){
          // cookie does not exist
          // check to see if there is an audience. is there is, set cookie.
          if(ccauds.Profile.Audiences.Audience.length !== 0){
            setCookie(cookieName, ccaudsString, 365);
          }else{
            // object is bad. we don't want to store this
          }

        }else{
          // cookie does exist. do nothing
        }
      }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- GAM Start --> <script>
 // NCA GAM hidden elements
 
 
 
 
 $(document).ready(function(){
   var isSub = typeof isSubscriber === 'function' ? isSubscriber() : false
   var userAgent = navigator.userAgent.toLowerCase();
   var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
   var isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   var isMobile = document.body.clientWidth <= 736 ? true : false

   var selector = ''
   if(isRNN){
     // Base selector, pick which sidebar to remove
     selector = isSub === true
              ? '.sidebar-1:not(.subscriber-sidebar)'
              : '.sidebar-1.subscriber-sidebar';
     // Remove hidden ads in the article view for subscribers
     if( isSub && $('body').hasClass('newsEntryBody') ) {
       selector += ',.top .hero .sitebanner, .after_story_full_width_fragment, .genericBillboard'
     }
     // Remove Billboards on tablet
     if( isTablet ) {
       selector += ',.ad-block.ad-billboard'
     }
   } else {
     selector = isMobile === true
              ? '.ad-block.ad-mrec, .ad-block.ad-leader, .ad-block.ad-halfpage, .desktop-ad'
              : '.ad-block.ad-m-banner, .ad-block.ad-m-mrec, .mobile-ad'
   }

   $(selector).remove()
 })
 
</script> <!-- GAM End --> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4437/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper"  style="font-size: 18px; margin-right: 5px;" ></span> Digital Edition</a> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/wild-scenes-as-stolen-audi-causes-crash/4157238/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/wild-scenes-as-stolen-audi-causes-crash/4157238/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div class="ad-block ad-leader"></div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/gympietimes-urnepladka3rtk1zsp2_t210.png" alt="Gympie Times" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/253.3/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #8ac036;"> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_gympie"}' data-locality='Gympie'> <div class="left-col"> <a href="http://www.gympietimes.com.au/weather/gympie/gympie/"> <div class="weather-detail"> <span class="detail-temp">17-24&deg;C</span> <span class="desc-temp">Showers</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Gympie
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Gympie", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gympie/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/showers"}'>
                    Gympie
                </li> <li data-forecast='{ "locality": "Rainbow Beach", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 20, "tempMax": 22, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/rainbow-beach/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Rainbow Beach
                </li> <li data-forecast='{ "locality": "Tin Can Bay", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 20, "tempMax": 22, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tin-can-bay/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Tin Can Bay
                </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "windy_with_showers", "weatherDesc": "Windy with showers", "tempMin": 18, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tiaro/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/windy_with_showers"}'>
                    Tiaro
                </li> <li data-forecast='{ "locality": "Gunalda", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gunalda/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/showers"}'>
                    Gunalda
                </li> <li data-forecast='{ "locality": "Woolooga", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/woolooga/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/showers"}'>
                    Woolooga
                </li> <li data-forecast='{ "locality": "Kilkivan", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/kilkivan/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/showers"}'>
                    Kilkivan
                </li> <li data-forecast='{ "locality": "Goomeri", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 15, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomeri/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/showers"}'>
                    Goomeri
                </li> <li data-forecast='{ "locality": "Cooroy", "weatherName": "heavy_rain", "weatherDesc": "Heavy rain", "tempMin": 18, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/cooroy/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/heavy_rain"}'>
                    Cooroy
                </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "heavy_rain", "weatherDesc": "Heavy rain", "tempMin": 18, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/pomona/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/heavy_rain"}'>
                    Pomona
                </li> <li data-forecast='{ "locality": "Goomboorian", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomboorian/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/showers"}'>
                    Goomboorian
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;">
        News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}' style="border-bottom-color: #0570E7;">
        Local News
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}' style="border-bottom-color: #0570E7;">
        Letters to the Editor
    </a> </li> <li> <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}' style="border-bottom-color: #0570E7;">
        Off Beat
    </a> </li> <li> <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}' style="border-bottom-color: #0570E7;">
        Business
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #f63834;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}' style="border-bottom-color: #0570E7;">
        Features
    </a> </li> <li> <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education"}' style="border-bottom-color: #0570E7;">
        Education
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}' style="border-bottom-color: #0570E7;">
        Hey Mumma
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}' style="border-bottom-color: #0570E7;">
        Outdoor Living
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="http://gympietimes.pressreader.com/9I19"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home + Life"}' style="border-bottom-color: #0570E7;">
        Home + Life
    </a> </li> <li> <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}' style="border-bottom-color: #0570E7;">
        Horoscopes
    </a> </li> <li> <a href="/lifestyle/games/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Today&#39;s Puzzle"}' style="border-bottom-color: #0570E7;">
        Today&#39;s Puzzle
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}' style="border-bottom-color: #8ac036;">
        Community<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}' style="border-bottom-color: #0570E7;">
        Community News
    </a> </li> <li> <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}' style="border-bottom-color: #0570E7;">
        Your Story
    </a> </li> <li> <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}' style="border-bottom-color: #0570E7;">
        Weddings
    </a> </li> <li> <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}' style="border-bottom-color: #0570E7;">
        Pets
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}' style="border-bottom-color: #0570E7;">
        Local History
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/welcome_to_gympie_2018?e=25074835/58187487"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Welcome to Gympie Region 2018"}' style="border-bottom-color: #0570E7;">
        Welcome to Gympie Region 2018
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/gq1_26-01-2019"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Welcome to Gympie"}' style="border-bottom-color: #0570E7;">
        Welcome to Gympie
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}' style="border-bottom-color: #0570E7;">
        What&#39;s on<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> <li> <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}' style="border-bottom-color: #0570E7;">
        Guides
    </a> </li> <li> <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}' style="border-bottom-color: #0570E7;">
        Tourism
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}' style="border-bottom-color: #0570E7;">
        Post Your Event
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}' style="border-bottom-color: #0570E7;">
        Training &amp; Education
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}' style="border-bottom-color: #0570E7;">
        Local Job Listings
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}' style="border-bottom-color: #0570E7;">
        Road Test
    </a> </li> <li> <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}' style="border-bottom-color: #0570E7;">
        Future Models
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}' style="border-bottom-color: #0570E7;">
        Local Motoring Listings
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}' style="border-bottom-color: #0570E7;">
        Local Real Estate Listings
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/gympie_real_estate_you_can_afford?e=25074835/59284647"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gympie Real Estate - You Can Afford"}' style="border-bottom-color: #0570E7;">
        Gympie Real Estate - You Can Afford
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/2018_gympie_home_builders_guide?e=25074835/62091052"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Builders Guide 2018"}' style="border-bottom-color: #0570E7;">
        Home Builders Guide 2018
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/gt3_15-03-2019"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate You Can Afford"}' style="border-bottom-color: #0570E7;">
        Real Estate You Can Afford
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #0570E7;">
        Classifieds
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}' style="border-bottom-color: #0570E7;">
        Health &amp; Beauty
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}' style="border-bottom-color: #0570E7;">
        Businesses for Sale
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}' style="border-bottom-color: #0570E7;">
        Find Your Local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}' style="border-bottom-color: #0570E7;">
        Add your business
    </a> </li> </ul> </div> </li> <li> <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}' style="border-bottom-color: #0570E7;">
        APN Network
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/digital-edition/gympie-display-village/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The Crest Display Village "}' style="border-bottom-color: #0570E7;">
        The Crest Display Village 
    </a> </li> <li> <a href="http://gympietimes.pressreader.com/bride"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gympie Brides Magazine"}' style="border-bottom-color: #0570E7;">
        Gympie Brides Magazine
    </a> </li> </ul> </div> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <div class="ad-block ad-billboard"></div> </div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    Wild scenes as ‘stolen Audi’ causes crash
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="crash,editors-picks,theft"  data-source="" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4157238/", "content_type": "newsentry", "label": "Wild scenes as \u2018stolen Audi\u2019 causes crash"}' data-content-context='{"contentTypeId": 28, "objectId": 4157238}'> <div class="articleMarketingAd"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="ad-block ad-custom" data-ad-size="644x90"></div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    Wild scenes as ‘stolen Audi’ causes crash
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Cormac Pearson
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            13th Dec 2020 7:36 AM

                            
                            <br> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/wild-scenes-as-stolen-audi-causes-crash/4157238/", "options": {"url": "/record/liked/28/4157238/da6d4338a8ed7d91859d4a4517f0af3d51d0e4e19d06e507ad0b4ff87319c923/"}}'></div> <div data-activity-action='{"key": "shared:/news/wild-scenes-as-stolen-audi-causes-crash/4157238/", "options": {"url": "/record/shared/28/4157238/c005c7bfaad31974f6903c88f8e84644c182cb5c4369c26f11341445c5fc310b/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/159256/", "content_type": "recurringinline", "label": "NCA Qld road death tolls reach 200"}'> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
      src="https://players.brightcove.net/5348771529001/Bym4SOu4Rx_default/index.html?videoId=6203434499001"
      allowfullscreen
      webkitallowfullscreen
      mozallowfullscreen></iframe> </div> </div> </div> <p>
	 
</p> <p>
	A serious crash in inner Brisbane which left two people with serious leg injuries involved a stolen Audi, police allege. Onlookers described 'young people' leaving the vehicle.
</p> <p>
	The crash happened about 10.20pm Saturday on Gladstone Road in Dutton Park.
</p> <p>
	Police confirmed that a stolen Audi was involved in the crash, with one of the occupants taken to the Queensland Children's Hospital with a serious injury to his upper leg.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/6084140/", "content_type": "image", "label": "A picture of the crash from a witness."}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbin7e95026a4b5e8d24dc9277e30ad8e04a-g76az822kunv2rqjiv2_t1880.jpg"  alt="A picture of the crash from a witness." title="A picture of the crash from a witness." data-largeimg="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbin7e95026a4b5e8d24dc9277e30ad8e04a-g76az822kunv2rqjiv2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>A picture of the crash from a witness.</span> </div> </figcaption> </figure> </div> <p>
	The other occupant was picked up by a Black Range Rover, which police also believe was stolen, and driven away from the scene.
</p> <p>
	The driver of the other vehicle involved in the crash, a 37-year-old man, was taken to Princess Alexandra Hospital in a stable condition with chest pain and a serious leg injury.
</p> <p>
	An eyewitness from Greenslopes said she saw "three cars fly past us at the intersection near the back of the Princess Alexandra Hospital".
</p> <p>
	"It was a wet road and they clearly lost control. There was a bang and then smoke," the woman said.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/6084147/", "content_type": "image", "label": "A stolen car was involved in a crash in Dutton Park on Saturday evening."}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbin3985ed4b49b3efdc5d0f6493f858d4ec-vkkndr85n04kerqjiv2_t1880.jpg"  alt="A stolen car was involved in a crash in Dutton Park on Saturday evening." title="A stolen car was involved in a crash in Dutton Park on Saturday evening." data-largeimg="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbin3985ed4b49b3efdc5d0f6493f858d4ec-vkkndr85n04kerqjiv2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>A stolen car was involved in a crash in Dutton Park on Saturday evening.</span> </div> </figcaption> </figure> </div> <p>
	"By the time we got there someone was being pulled from a vehicle and another was limping across the road with what looked like a broken leg.
</p> <p>
	"The passengers in one car were very young."
</p> <p>
	Police said a stolen car was involved and another vehicle had picked up drivers involved.
</p> <p>
	"From what we could tell they had collected a car when they lost control and all hit the wall at the new school building site."
</p> <p>
	Others involved in the crash told police they saw one of the drivers take off on foot.
</p> <p>
	The police dog squad was tasked to the scene as police patrolled the area and nearby hospitals for the other occupant.
</p> <p>
	Lanes were reduced on Annerley Road at the time.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/6084149/", "content_type": "image", "label": "Emergency services assisting one of the people involved in the incident."}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbina8c781ec8433b112b3164fa8a5f65511-y5i8n3d7psecmrqjiv2_t1880.jpg"  alt="Emergency services assisting one of the people involved in the incident." title="Emergency services assisting one of the people involved in the incident." data-largeimg="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbina8c781ec8433b112b3164fa8a5f65511-y5i8n3d7psecmrqjiv2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Emergency services assisting one of the people involved in the incident.</span> </div> </figcaption> </figure> </div> <p>
	Originally published as <a href="https://www.couriermail.com.au/news/queensland/two-injured-in-crash-involving-stolen-car/news-story/7698ed24168accd5685b2d5c5597515a">Wild scenes as 'stolen Audi' causes crash</a> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4157202/" data-content-model="newsentry" data-content-name="Cut and blow: Barbershop trio on coke trafficking charges"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/cut-style-and-blow-barbershop-trio-on-coke-traffic/4157202/" class="track" > <span class="related-item">Cut and blow: Barbershop trio on coke trafficking charges</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4156863/" data-content-model="newsentry" data-content-name="Bikie gang digs boots into region’s underworld"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/bikie-gang-digs-boots-into-regions-underworld/4156863/" class="track" > <span class="related-item">Bikie gang digs boots into region’s underworld</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4157022/" data-content-model="newsentry" data-content-name="Aussie cracks Zodiac serial killer code"  > <a href="/news/aussie-cracks-zodiac-serial-killer-code/4157022/" class="track" > <span class="related-item">Aussie cracks Zodiac serial killer code</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> <div class="relatedcontent container-related"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4157202/" data-content-model="newsentry" data-content-name="Cut and blow: Barbershop trio on coke trafficking charges"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/cut-style-and-blow-barbershop-trio-on-coke-traffic/4157202/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Cut and blow: Barbershop trio on coke trafficking charges</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4156863/" data-content-model="newsentry" data-content-name="Bikie gang digs boots into region’s underworld"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/bikie-gang-digs-boots-into-regions-underworld/4156863/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Bikie gang digs boots into region’s underworld</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4157022/" data-content-model="newsentry" data-content-name="Aussie cracks Zodiac serial killer code"  > <a href="/news/aussie-cracks-zodiac-serial-killer-code/4157022/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Aussie cracks Zodiac serial killer code</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/wild-scenes-as-stolen-audi-causes-crash/4157238/", "options": {"url": "/record/liked/28/4157238/da6d4338a8ed7d91859d4a4517f0af3d51d0e4e19d06e507ad0b4ff87319c923/"}}'></div> <div data-activity-action='{"key": "shared:/news/wild-scenes-as-stolen-audi-causes-crash/4157238/", "options": {"url": "/record/shared/28/4157238/c005c7bfaad31974f6903c88f8e84644c182cb5c4369c26f11341445c5fc310b/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">crash</span> <div class="profile-buttons"> <a href="/topic/crash/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVV54pmef6fwypAZ2Q7mAoivhxvTuwfOChfvPEyxbKNlpTAWjgyTGvOhwhpvYG3u3Y2j29dqw1xUE4mbFIQdNYVGN_C3e9-5GCnBBdNcdHDu6qp9g0VZWNoHODatfIsucXj8K12QLGxt0vGx_EJgSvMX5ebg1CKne1G-ik3hXRALk4DKwjOmz_9NuKThLVenhNw=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHF_dsEFZLvy63iR3eNNrA6ggPUWj_PvjB7MgqgigjheM3WNq-DqaqtHt4b7otbVI5NNxgk8_23QhSlzFiBs67AJdAhVKMim403_v3omQMVeZfJpTsza2EPyy12zTJ5xwF"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">theft</span> <div class="profile-buttons"> <a href="/topic/theft/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVV6WQU3tfIyjes9HuRXzdIxLa9Kig-dsQJkt7_M6akx96UpUeHvfPIlBVcw02QixWfH36uRGmsmFlPiucxgoROT52ZLdcZ7lm0EVjPC-FSO15e0Wcd0HYlg4nozg2xikuJX-d-3gcW6_1CkRQibHcTBb3-TEDfw8qGptOdzAcnHkVkwNLhBzEQZ-84zNtPRvZsb-gxTeuhMCyAM84pIqSKxFuKYz1N6TEjCRotbx_dPD"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/crash/"><i class='icomoon-icon icon-tag'></i> crash</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/theft/"><i class='icomoon-icon icon-tag'></i> theft</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3868/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script>
var isArticleLayout = (typeof(disable_subscriber_layout) !== 'undefined' && disable_subscriber_layout !== 'yes');
var isSub = (typeof(isSubscriber) === 'function' && isSubscriber());
if(!isArticleLayout || !isSub ) {
	var teadsAd = document.createElement( 'script' );
   	teadsAd.setAttribute('src', "//a.teads.tv/page/32448/tag");
   	teadsAd.setAttribute('async', true);
   	document.body.appendChild(teadsAd);
}
</script> </div> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4401/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5413/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15193/", "content_type": "container", "label": "Subscriber After Article Header Desktop: Subscriber After Article Header Desktop- Subscriber Exclusive"}' data-tab-name="Subscriber After Article Header Desktop" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54015/", "content_type": "recurringinline", "label": "Subscriber After Article Header Desktop"}'> <div class="row";> <div class="span8 header-more-items" style="padding-bottom: 10px";> <h2>Subscriber Exclusives<span class="tangram-icon"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4147971/", "content_type": "newsentry", "label": "Druggie jailed after terrifying rampage through Gympie"}'> <a href="/news/druggie-jailed-after-terrifying-rampage-through-gy/4147971/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/27/v3imagesbin1e170c9c4f932f7d6502209ff5f33936-ch3d1r4xbnx0cz5hfv2_ct677x380.jpg" width="677" height="380" alt="Druggie jailed after terrifying rampage through Gympie" title="Druggie jailed after terrifying rampage through Gympie" /> </a> <div class="item-details"> <a href="/news/druggie-jailed-after-terrifying-rampage-through-gy/4147971/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Druggie jailed after terrifying rampage through Gympie</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The 36-year-old pointed a gun at three civilians and the police officers who tried to catch him.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157170/", "content_type": "newsentry", "label": "\u2018You\u2019re not f***ing dying here today\u2019"}'> <a href="/news/youre-not-fing-dying-here-today/4157170/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbin418f69e2d2b0a30245060511d4cebd2e-4ivzd2oqky6rxy8iiv2_ct677x380.jpg" width="677" height="380" alt="‘You’re not f***ing dying here today’" title="‘You’re not f***ing dying here today’" /> </a> <div class="item-details"> <a href="/news/youre-not-fing-dying-here-today/4157170/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
‘You’re not f***ing dying here today’</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        An Aussie man, who rescued a shark attack victim three years ago, has himself been mauled by a shark and saved by his fast-thinking mate. This is his story.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-13T06:27:07">13th Dec 2020 6:27 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157307/", "content_type": "newsentry", "label": "Man seriously hurt, police injured in fire"}'> <a href="/news/man-seriously-hurt-police-injured-in-fire/4157307/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbinc67ef75486920af1196cc4a07f6f9233-i4tfe9779vghzy0miv2_ct677x380.jpg" width="677" height="380" alt="Man seriously hurt, police injured in fire" title="Man seriously hurt, police injured in fire" /> </a> <div class="item-details"> <a href="/news/man-seriously-hurt-police-injured-in-fire/4157307/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Man seriously hurt, police injured in fire</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A 60-year-old man has suffered significant burns after his unit caught fire last night. Three police officers were injured rescuing him.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-13T07:52:36">13th Dec 2020 7:52 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157206/", "content_type": "newsentry", "label": "Revealed: The disturbing evidence in baffling cold case"}'> <a href="/news/revealed-the-disturbing-evidence-in-baffling-cold-/4157206/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbineeca36a8c0ccab8111ea5fcade21a8b7-93lqv5qb17n15guiiv2_ct677x380.jpg" width="677" height="380" alt="Revealed: The disturbing evidence in baffling cold case" title="Revealed: The disturbing evidence in baffling cold case" /> </a> <div class="item-details"> <a href="/news/revealed-the-disturbing-evidence-in-baffling-cold-/4157206/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Revealed: The disturbing evidence in baffling cold case</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        Detectives attempting to piece together the mysterious 50-year-old disappearance of an autistic boy have been confronted with a tangle of disturbing evidence.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-13T07:48:31">13th Dec 2020 7:48 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157197/", "content_type": "newsentry", "label": "Beaches closed, 440mm rain dumped as wild weather lashes SEQ"}'> <a href="/news/440mm-rain-dumped-as-wild-weather-lashes-seq/4157197/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbinbe9440974e4d85a876ce72966d3e3871-hctcz45kfahzs2kliv2_ct677x380.jpg" width="677" height="380" alt="Beaches closed, 440mm rain dumped as wild weather lashes SEQ" title="Beaches closed, 440mm rain dumped as wild weather lashes SEQ" /> </a> <div class="item-details"> <a href="/news/440mm-rain-dumped-as-wild-weather-lashes-seq/4157197/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Beaches closed, 440mm rain dumped as wild weather lashes SEQ</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Weather</span>

                    
                        Huge rainfalls of up to 440mm have been dumped over the last 20 hours as a wild severe weather system worsens. All Gold Coast beaches are closed.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157202/", "content_type": "newsentry", "label": "Cut and blow: Barbershop trio on coke trafficking charges"}'> <a href="/news/cut-style-and-blow-barbershop-trio-on-coke-traffic/4157202/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbin0611889cf58013f8905c165894df551b-t3ero2amcu1mjduiiv2_ct677x380.jpg" width="677" height="380" alt="Cut and blow: Barbershop trio on coke trafficking charges" title="Cut and blow: Barbershop trio on coke trafficking charges" /> </a> <div class="item-details"> <a href="/news/cut-style-and-blow-barbershop-trio-on-coke-traffic/4157202/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Cut and blow: Barbershop trio on coke trafficking charges</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        The owner of three “million-dollar-a-year” barber shops, one of his clients and another local barber have been charged for alleged cocaine trafficking.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-13T07:32:01">13th Dec 2020 7:32 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157308/", "content_type": "newsentry", "label": "Heart attack stops Coast Christmas gathering"}'> <a href="/news/heart-attack-stops-coast-christmas-gathering/4157308/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbinda03d1982e89397fb5dcdd433f08ce5a-opuhkq6krf0hs12miv2_ct90x70.jpg" width="90" height="70" alt="Heart attack stops Coast Christmas gathering" title="Heart attack stops Coast Christmas gathering" /> </a> <div class="item-details"> <a href="/news/heart-attack-stops-coast-christmas-gathering/4157308/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Heart attack stops Coast Christmas gathering</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-13T07:30:00">13th Dec 2020 7:30 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157195/", "content_type": "newsentry", "label": "Job firm goes bust after investigation cuts funding"}'> <a href="/news/job-firm-goes-bust-after-investigation-cuts-fundin/4157195/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbin3de349e05aa6980933342ab38b4d1ef3-6tbhyuh8zr305cuiiv2_ct90x70.jpg" width="90" height="70" alt="Job firm goes bust after investigation cuts funding" title="Job firm goes bust after investigation cuts funding" /> </a> <div class="item-details"> <a href="/news/job-firm-goes-bust-after-investigation-cuts-fundin/4157195/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Job firm goes bust after investigation cuts funding</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-13T06:55:06">13th Dec 2020 6:55 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157283/", "content_type": "newsentry", "label": "Xmas card hack saves woman $310"}'> <a href="/news/xmas-card-hack-saves-woman-310/4157283/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbina0c9889db2a73f54b121aca02b4a8748-xwvrc7mn765976eliv2_ct90x70.jpg" width="90" height="70" alt="Xmas card hack saves woman $310" title="Xmas card hack saves woman $310" /> </a> <div class="item-details"> <a href="/news/xmas-card-hack-saves-woman-310/4157283/" class="track"  > <h3>


Xmas card hack saves woman $310</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-13T06:34:35">13th Dec 2020 6:34 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157145/", "content_type": "newsentry", "label": "Woman dies while posing for photo"}'> <a href="/news/woman-dies-while-posing-for-photo/4157145/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbin69e229af8774bc7c0d5b8f73bc39f405-b857khfuwrq0fmqhiv2_ct90x70.jpg" width="90" height="70" alt="Woman dies while posing for photo" title="Woman dies while posing for photo" /> </a> <div class="item-details"> <a href="/news/woman-dies-while-posing-for-photo/4157145/" class="track"  > <h3>


Woman dies while posing for photo</h3> </a> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157133/", "content_type": "newsentry", "label": "Church forks out millions for new Sanctuary worship hub"}'> <a href="/news/church-forks-out-millions-for-new-worship-hub/4157133/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbin6fdcb9b59650bce75c1982545156021a-3scfio7tic1nigmhiv2_ct90x70.jpg" width="90" height="70" alt="Church forks out millions for new &#39;Sanctuary&#39; worship hub" title="Church forks out millions for new &#39;Sanctuary&#39; worship hub" /> </a> <div class="item-details"> <a href="/news/church-forks-out-millions-for-new-worship-hub/4157133/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Church forks out millions for new 'Sanctuary' worship hub</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4156563/", "content_type": "newsentry", "label": "\u2018I will rip your throat out\u2019: Mackay 22yo threatens police"}'> <a href="/news/i-will-rip-your-throat-out-mackay-22yo-threatens-p/4156563/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/11/v3imagesbincda9615fa5a9566305a37a9e919f848f-38ddlts1gtg9mzn9iv2_ct90x70.jpg" width="90" height="70" alt="‘I will rip your throat out’: Mackay 22yo threatens police" title="‘I will rip your throat out’: Mackay 22yo threatens police" /> </a> <div class="item-details"> <a href="/news/i-will-rip-your-throat-out-mackay-22yo-threatens-p/4156563/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
‘I will rip your throat out’: Mackay 22yo threatens police</h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="ad-block ad-custom" data-ad-size="312x90"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157060/", "content_type": "newsentry", "label": "Australia\u2019s absurd reaction to crisis"}'> <a href="/news/australias-absurd-reaction-to-crisis/4157060/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbin95deb524d2853c6581d58e10ba63bf7c-qv9s323yc42ghtfgiv2_ct90x70.jpg" width="90" height="70" alt="Australia’s absurd reaction to crisis" title="Australia’s absurd reaction to crisis" /> </a> <div class="item-details"> <a href="/news/australias-absurd-reaction-to-crisis/4157060/" class="track"  > <h3>


Australia’s absurd reaction to crisis</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157164/", "content_type": "newsentry", "label": "WARNING: Damaging winds, heavy rain could hit Cooloola Coast"}'> <a href="/news/warning-damaging-winds-heavy-rain-could-hit-cooloo/4157164/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbinfefa6166373d60379e8c2f5b40972dd1-hdqgbz5vpm70wh3iiv2_ct90x70.jpg" width="90" height="70" alt="WARNING: Damaging winds, heavy rain could hit Cooloola Coast" title="WARNING: Damaging winds, heavy rain could hit Cooloola Coast" /> </a> <div class="item-details"> <a href="/news/warning-damaging-winds-heavy-rain-could-hit-cooloo/4157164/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
WARNING: Damaging winds, heavy rain could hit Cooloola Coast</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157121/", "content_type": "newsentry", "label": "Secret to turn a woman on every time"}'> <a href="/news/secret-to-turn-a-woman-on-every-time/4157121/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbin9cde1eab22efac93951172a899075b2e-bcd022n7pds6imehiv2_ct90x70.jpg" width="90" height="70" alt="Secret to turn a woman on every time" title="Secret to turn a woman on every time" /> </a> <div class="item-details"> <a href="/news/secret-to-turn-a-woman-on-every-time/4157121/" class="track"  > <h3>


Secret to turn a woman on every time</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157160/", "content_type": "newsentry", "label": "DES responds to Inskip gastro seaweed theory"}'> <a href="/news/des-responds-to-inskip-gastro-seaweed-theory/4157160/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbinf312e45d7527b900716a3ba5024fd6f0-678sg2ybw0i3tz0iiv2_ct90x70.jpg" width="90" height="70" alt="DES responds to Inskip gastro seaweed theory" title="DES responds to Inskip gastro seaweed theory" /> </a> <div class="item-details"> <a href="/news/des-responds-to-inskip-gastro-seaweed-theory/4157160/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
DES responds to Inskip gastro seaweed theory</h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="ad-block ad-custom" data-ad-size="644x180"></div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4157036/", "content_type": "newsentry", "label": "Why 24,000 Year 12 students got ATAR \u2018ineligible\u2019 notice"}'> <a href="/news/why-24000-year-12-students-got-atar-ineligible-not/4157036/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbin555abdda46297c3c1fc513e88ae637ae-yddugndjluku013giv2_ct677x380.jpg" width="677" height="380" alt="Why 24,000 Year 12 students got ATAR ‘ineligible’ notice" title="Why 24,000 Year 12 students got ATAR ‘ineligible’ notice" /> </a> <div class="item-details"> <a href="/news/why-24000-year-12-students-got-atar-ineligible-not/4157036/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Why 24,000 Year 12 students got ATAR ‘ineligible’ notice</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Education</span>

                    
                        Thousands of Queensland Year 12 students have received notifications telling them that they are ATAR “ineligible”.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4156819/", "content_type": "newsentry", "label": "Not your babysitters: Lifesavers hit out at parents"}'> <a href="/news/not-your-babysitters-life-savers-hit-out-at-parent/4156819/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/11/v3imagesbin3a163603f179cbaac024ec04784b4dac-i7bgxqrl8n2xwpxbiv2_ct90x70.jpg" width="90" height="70" alt="Not your babysitters: Lifesavers hit out at parents" title="Not your babysitters: Lifesavers hit out at parents" /> </a> <div class="item-details"> <a href="/news/not-your-babysitters-life-savers-hit-out-at-parent/4156819/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Not your babysitters: Lifesavers hit out at parents</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Lifesavers fed up with being beach ‘babysitters’ 
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/not-your-babysitters-life-savers-hit-out-at-parent/4156819/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 5
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/female_generic_ct20x20.png" width="20" height="20" alt="teatree" title="teatree" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4156886/", "content_type": "newsentry", "label": "Shark zone: Australia\u2019s most dangerous beaches revealed"}'> <a href="/news/shark-zone-australias-most-dangerous-beaches/4156886/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/12/v3imagesbine26a9243a56c4347077e3b7fce405fbe-iazfn8oe1xb9bvvdiv2_ct90x70.jpg" width="90" height="70" alt="Shark zone: Australia’s most dangerous beaches revealed" title="Shark zone: Australia’s most dangerous beaches revealed" /> </a> <div class="item-details"> <a href="/news/shark-zone-australias-most-dangerous-beaches/4156886/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Shark zone: Australia’s most dangerous beaches revealed</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Australia's worst year for fatal shark attacks in almost a century
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/shark-zone-australias-most-dangerous-beaches/4156886/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/635/635202/capture1-0z6axh3iki4k2chevu2_ct20x20.PNG" width="20" height="20" alt="RicGlass1" title="RicGlass1" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4156425/", "content_type": "newsentry", "label": "Gympie MMA star reveals fighting future after Cyborg loss"}'> <a href="/news/gympie-mma-star-reveals-fighting-future-after-cybo/4156425/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/11/v3imagesbinca8df99d4482e2da4d3d130ffac955bd-maltndrn9j0qr6v8iv2_ct90x70.jpg" width="90" height="70" alt="Gympie MMA star reveals fighting future after Cyborg loss" title="Gympie MMA star reveals fighting future after Cyborg loss" /> </a> <div class="item-details"> <a href="/news/gympie-mma-star-reveals-fighting-future-after-cybo/4156425/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Gympie MMA star reveals fighting future after Cyborg loss</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The pride of Amamoor lost her shot at the title to the former UFC legend just two...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="ad-block ad-roadblock-px"></div> <div class="ad-block ad-leader"></div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4233/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/253.3/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gympie Times Pty Ltd 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2329/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gympie Times</h5> <ul class="piped"> <li><a href="/news/" title="Gympie Local News" class="blue-link track" data-category="Footer">Gympie News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gympie Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gympietimes.com.au/" title="Gympie Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/gympie/gympie/" title="Gympie Local Weather Forecast" class="blue-link track" data-category="Footer">Gympie Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gympie" class="blue-link track" data-category="Footer">Jobs in Gympie</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gympie" class="blue-link track" data-category="Footer">Cars for Sale in Gympie</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gympie" class="blue-link track" data-category="Footer">Property listings in Gympie</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gympie</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gympie" class="blue-link track" data-category="Footer">Obituaries in Gympie</a></li> <li><a href="/classifieds/adult-services/" title="Adult Services for Gympie" class="blue-link track" data-category="Footer">Adult Services in Gympie</a></li> <li><a href="/classifieds/notices/" title="Notices for Gympie" class="blue-link track" data-category="Footer">Notices in Gympie</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gympie Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gympie Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gympie Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/digital-paper/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gympie Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gympie Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="https://preferences.news.com.au/preferences/" target="_blank" class="blue-link track" data-category="Footer">Relevant Ads Opt-Out</a></li> <li><a href="https://preferences.news.com.au/cookies/" target="_blank" class="blue-link track" data-category="Footer">Cookie Policy</a></li> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
   var uDetails = Cookies.get("apn_user_data") || "";
   if (uDetails) {
     try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
     catch (e) { uDetails = {} }
   }
   return uDetails
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.ad_pagetype = utag_data.net_content_type;
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";




  // RNN Page Sections
  utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || null;
  utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || null;
  utag_data.net_sec3 = utag_data.net_sec3 || "" || null;
  utag_data.net_sec4 = utag_data.net_sec4 || "" || null;
  utag_data.net_sec5 = utag_data.net_sec5 || "" || null;


// Brand
utag_data.net_site_udb = "nrm";

// Custom attributes
window.ads_extra = window.ads_extra || {};
window.ads_extra.region = pageData.region || null;

// User
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;


utag_data.net_site = "Gympie Times " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Gympie Times";
utag_data.site_short = pageData.site || "";

// Content Type
if("4157238") {
    utag_data.net_article_id = "4157238";
    utag_data.net_article_headline = "wild scenes as stolen audi causes crash";
    utag_data.net_article_byline = "cormacpearson";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-12-13 07:36:15";
    utag_data.net_article_updated_time = "2020-12-13 07:36:15";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/253.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgt:" + (window.location.pathname === "/" ? "home" : "article:wildscenesasstolenaudicausescrash:4157238");
s.hier1 = "tgt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "crash|editors-picks|theft";
s.prop3 = "tgt";
s.prop4 = "sunday";
s.prop5 = "08:00";
s.prop6 = "4157238";
s.prop7 = "cormacpearson";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "13dec2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";
s.prop66 = "";

/* Cookie User Data */
var uDetails = Cookies.get("apn_user_data") || "";
if (uDetails) {
  try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
  catch (e) { uDetails = {} }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';
s.prop36 = pageData.site_mode || "";
s.prop37 = 'anonymous';

if (uDetails) {
  if (uDetails.is_staff === true) {
    s.prop37 = 'staff'
  } else if (uDetails.subscribed === true) {
    s.prop37 = 'subscribed'
  } else {
    s.prop37 = 'account'
  }
}
delete uDetails;

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/253.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/253.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/253.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/253.3/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/253.3/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/253.3/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">

















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '16',
            name: 'Gympie Times',
            domain: 'www.gympietimes.com.au',
            shortdomain: 'gympietimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "25", name: "Afternoon News"},
                
                    {id: "477", name: "Local Real Estate News"},
                
                    {id: "544", name: "Local Sport News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '14',
                name: 'Gympie'
            },
            mediaURL: "https://media.apnarm.net.au/static/253.3/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads","4": "Lost pets" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-235',
            isDebug: false,
            facebook: {
                appID: '135093089855156',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -26.162100,
                "longitude": 152.602000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGT',
            title: document.title,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 0,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gympietimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/wild-scenes-as-stolen-audi-causes-crash/4157238/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/wild-scenes-as-stolen-audi-causes-crash/4157238/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "5cf520aaf206d039a0679bf5",
   item: {
    objectid: "4157238",
    title: "Wild scenes as ‘stolen Audi’ causes crash",
    text: "A serious crash in inner Brisbane has left a teenager and a man with serious leg injuries. Police allege the crash happened when a stolen Audi lost control.",
    url: "http://gympietimes.com.au/news/wild-scenes-as-stolen-audi-causes-crash/4157238/",
    img: "https://media.apnarm.net.au/media/images/2020/12/13/v3imagesbin60fcae8d82773817db2c54f405f97bbb-lapcumwgyardlsqjiv2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1607808975,
    updated_at: 1607809019,
    kind: pageData.pageType,
    sponsored: "false"
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-235 ID:16--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam-cell.nr-data.net","applicationTime":798}</script> </body> </html>