<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Widow: lower limit a &#39;bad compromise&#39; at deadly turn-off | Gympie Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="WHEN her husband Ian was killed at turn-off to Rainbow Beach from Tin Can Bay Rd, Helen Window hoped her devastating loss would be the last one at the site." /> <meta name="author" content="scott kovacevic"> <meta property="fb:app_id" content="135093089855156"/> <meta property="og:site_name" content="Gympie Times"/> <meta property="og:title" content="Widow: lower limit a &#39;bad compromise&#39; at deadly turn-off" /> <meta property="og:description" content="WHEN her husband Ian was killed at turn-off to Rainbow Beach from Tin Can Bay Rd, Helen Window hoped her devastating loss would be the last one at the site." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/02/24/b88606227z1_20170224184115_000ga0h7kdv2-0-wvrr3mpgt7muz5sqsn2_fct1774x1318x43x48_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/02/24/b88606227z1_20170224184115_000ga0h7kdv2-0-wvrr3mpgt7muz5sqsn2_fct1774x1318x43x48_ct300x300.jpg" /> <meta property="og:url" content="http://www.gympietimes.com.au/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/" /> <meta name="apple-itunes-app" content="app-id=1047078879, app-argument=gympietimes://article?aid=3147807&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.10',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

// check if current website has MATHER_CUSTOMER_ID

var matherCustomerId = '';
// get mather setMarket ID for each website

var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gympie";
        pageData.url = pageData.genBasicURL("/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/");
        pageData.site = "tgt";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Widow: lower limit a \u0027bad compromise\u0027 at deadly turn\u002Doff";
        pageData.authors = "scott kovacevic";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ggt"
        pageData.tags = "crash, department of transport and main roads, fatal accident, rainbow beach, road safety, safety, tin can bay";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5324";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gympie"}' data-locality='Gympie'> <div class="left-col"> <a href="http://www.gympietimes.com.au/weather/gympie/gympie/"> <span class="large-temp">33&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gympie
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gympie", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 33, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gympie/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Gympie
        </li> <li data-forecast='{ "locality": "Rainbow Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/rainbow-beach/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Rainbow Beach
        </li> <li data-forecast='{ "locality": "Tin Can Bay", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tin-can-bay/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Tin Can Bay
        </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 18, "tempMax": 33, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tiaro/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Tiaro
        </li> <li data-forecast='{ "locality": "Gunalda", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 33, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gunalda/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Gunalda
        </li> <li data-forecast='{ "locality": "Woolooga", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 33, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/woolooga/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Woolooga
        </li> <li data-forecast='{ "locality": "Kilkivan", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 33, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/kilkivan/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Kilkivan
        </li> <li data-forecast='{ "locality": "Goomeri", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 32, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomeri/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Goomeri
        </li> <li data-forecast='{ "locality": "Cooroy", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 19, "tempMax": 30, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/cooroy/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/late_shower"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 19, "tempMax": 30, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/pomona/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/late_shower"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Goomboorian", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 33, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomboorian/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Goomboorian
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/gyt-eamqnq72oyj6mmes1l2.jpg" alt="Gympie Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-edition/gympie-living-in-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Living in Style"}'>
    Living in Style
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.gympietimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gympie-display-village/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The Crest Display Village "}'>
    The Crest Display Village 
</a> </li> <li > <a href="/digital-edition/gympie-welcome-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Welcome Book"}'>
    Welcome Book
</a> </li> <li > <a href="/digital-edition/gympie-education-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education Book"}'>
    Education Book
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Widow: lower limit a &#39;bad compromise&#39; at deadly turn-off</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/avatars/male_generic_ct40x40.png" width="40" height="40" alt="scott kovacevic" title="scott kovacevic" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/skovacevic/">scott kovacevic</a> |
                        

                        25th Feb 2017 1:03 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/male_generic_ct80x80.png" width="80" height="80" alt="scott kovacevic" title="scott kovacevic" /> </div> <span class="profile-name">scott kovacevic</span> <div class="profile-buttons"> <a href="/profile/skovacevic/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOWGAu4TjJWaBTeIZyslyZbxCA6bw5ycgzPhrGXe6sPod0nnLTQ7XK__lYNWSFFzgtPF79T3A9Murzuv25TVmMBU7UIFbNIrUjZ6jimaRKAvybaFXeo9UT3_q2Ak97luQ2eaMo4N7lPVHKsGD8jArNJY2g03-a33uXN6TYbeQ2SqAe4iCgN8L0bg1WZ2g8n70sg=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/", "options": {"url": "/record/liked/28/3147807/9d77653e0887c6d415430159834f1f6d3516981e14d678f3505a13bfbc5234ec/"}}'></div> <div data-activity-action='{"key": "shared:/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/", "options": {"url": "/record/shared/28/3147807/1fe9239fc054d96dd4a67b5f2fc41eb7985e4c231d2e173bf7f0b1100b2d6259/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="crash,department-of-transport-and-main-roads,fatal-accident,rainbow-beach,road-safety,safety,tin-can-bay"  data-source="ggt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3147807/", "content_type": "newsentry", "label": "Widow: lower limit a bad compromise at deadly turn-off"}' data-record-hit="/record/hit/28/3147807/" data-content-context='{"contentTypeId": 28, "objectId": 3147807}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2145014/", "content_type": "image", "label": "Helen Window wants changes at the Rainbow turn off where her hussband was killed last year."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606227z1_20170224184115_000ga0h7kdv2-0-wvrr3mpgt7muz5sqsn2_fct1774x1318x43x48_ct620x465.jpg"  alt="FIX IT: Helen Window wants changes at the Rainbow Beach turn-off where her husband Ian was killed last year, and (right) The Gympie Times coverage of the accident." title="FIX IT: Helen Window wants changes at the Rainbow Beach turn-off where her husband Ian was killed last year, and (right) The Gympie Times coverage of the accident."  /> <figcaption> <span>FIX IT: Helen Window wants changes at the Rainbow Beach turn-off where her husband Ian was killed last year, and (right) The Gympie Times coverage of the accident.</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/father-had-sex-and-conceived-child-with-own-daught/3147177/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2010/11/17/LNS_18-11-2010_EGN_01_Page 1 nov 18_fct500x375x132.0_ct140x105.jpg" width="140" height="105" alt="Father had sex and conceived child with own daughter" title="Father had sex and conceived child with own daughter" /> </a> <li> <a href="/news/father-had-sex-and-conceived-child-with-own-daught/3147177/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Father had sex and conceived child with own daughter
                        </a> </li> <li> <a href="/news/breaking-serious-crash-nash-st/3146914/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Woman, 40, has died following Gympie crash
                        </a> </li> <li> <a href="/news/fullers-left-10000-in-debt-as-son-fights-on-in-hos/3147284/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Fullers left $10,000 in debt as son fights on in hospital
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/digisubsbig3_articletile_opt1-56s6jbqfc8paun3iln2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>WHEN her husband Ian was killed at the notorious turn-off to Rainbow Beach from Tin Can Bay Rd, Helen Window hoped her devastating loss would be the last one at the site.</p><p>Instead, she is now afraid the recent decision to drop the speed limit on the stretch to 80kmh will not ultimately help save lives.</p><p>According to Ms Window, it was less than a week after the limit was dropped before another accident happened there. </p><p>Another followed two days later, leading her to believe speed was not the only problem at the turn-off.</p><p>"It's designed incorrectly, it's designed badly. </p><p>"It could have been and still can be moved further away from the hill.&#8221;</p><p><a href="https://www.gympietimes.com.au/news/call-to-fix-intersection-after-fatal-crash/3000298/" name="web">READ MORE: Call to fix intersection after fatal crash</a></p><p>Aware of plans to increase tourism to the area, which she agrees the area needs, Ms Window said it was dangerous to put more traffic on an already dangerous intersection.</p><p>"(It's) great for business because the town needs it, but not at the risk of lives,&#8221; she said.</p><p>The intersection has been the site of several serious crashes over the years.</p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2145016/", "content_type": "image", "label": "no keywords"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606227z1_20170224184115_000ga0h7mu62-0-ugpcdytivzwm76sqsn2_t460.jpg"  alt="The Gympie Times coverage of the accident which claimed the life of Ian Window." title="The Gympie Times coverage of the accident which claimed the life of Ian Window." data-largeimg="https://media.apnarm.net.au/media/images/2017/02/24/b88606227z1_20170224184115_000ga0h7mu62-0-ugpcdytivzwm76sqsn2_t620.jpg" /> <figcaption> <span>The Gympie Times coverage of the accident which claimed the life of Ian Window.</span> </figcaption> </figure> </div> <p>Calls to make changes to it were begun after the death of Ian Window in April when his motorbike collided with a campervan turning out of Rainbow Beach Rd.</p><p>While the lowering of the limit was a start, Ms Window said it was ultimately a compromise away from what investigators of her husband's accident recommended.</p><p>"At the very very least I think it needs to be a 60 zone.</p><p>"The team investigating my husband's fatal accident recommended a 60 limit.</p><p>"I know they have to make compromises, but this is a bad compromise. </p><p>"At the very least it should be a 60 zone, and it should be a stop sign coming out of the Rainbow Beach Road.&#8221;</p><p><a href="https://www.gympietimes.com.au/news/tin-can-bay-mourns-crash-victim-ian-window/2999645/" name="web">READ MORE: Tin Can Bay mourns crash victim Ian Window</a></p><p>According to the Department of Transport and Main Roads, the decision to lower the stretch by only 20km/h was due to several considerations.</p><p>"We recently undertook a safety audit and speed limit review of the Tin Can Bay and Rainbow Beach Roads intersection,&#8221; a Transport and Main Roads spokesperson said.</p><p>"The audit and review took several factors into account including crash history, traffic volumes, common types of vehicles, geography, and the role of the intersection in the local road network.</p><p>"Our review identified that an 80km/h was appropriate for this location and the speed limit was subsequently lowered.</p><p>They said the decision had been reached in consultation with the Speed Management Committee, which consisted of TMR, Queensland Police Services and members of the Gympie Regional Council.</p><p>Another safety feature was also set to be added by the end of the year. </p><p>"A solar-powered flag light will be installed at the intersection by mid-2017 to illuminate the site at night and alert motorists to changed conditions.&#8221;</p><p>Ms Window, however, believes the design needs an overhaul, saying speed was not the only factor involved in accidents at the turn-off.</p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2145015/", "content_type": "image", "label": "DEVASTATING: Tin Can Bay father and businessman Ian Window has been confirmed as the victim of a devastating collision at the Rainbow Beach turn-off on Saturday morning.Photo Patrick Woods / Gympie Times"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606227z1_20170224184115_000g95h7qp92-0-do8k8srhulrq36sqsn2_t460.jpg"  alt="The intersection of Tin Can Bay Rd and Rainbow Beach Rd." title="The intersection of Tin Can Bay Rd and Rainbow Beach Rd." data-largeimg="https://media.apnarm.net.au/media/images/2017/02/24/b88606227z1_20170224184115_000g95h7qp92-0-do8k8srhulrq36sqsn2_t620.jpg" /> <figcaption> <span>The intersection of Tin Can Bay Rd and Rainbow Beach Rd.</span> <small class="photoDetails">Patrick Woods</small> </figcaption> </figure> </div> <p>"I don't know if they (drivers) are confused, I don't know if they can't see, but certainly there's a pattern of someone comes over the hill, someone doesn't see and drives into the oncoming traffic.</p><p>"Not all of the accidents make it to the papers, or even to the police.</p><p>"A lot of them you hear about through word of mouth.&#8221;</p><p>Redirection through Cooloola Cove - signage used to point drivers through - would also alleviate traffic, although this intersection was also a concern.</p><p><a href="https://www.gympietimes.com.au/news/breaking-fatal-motorbike-accident-rainbow-beach-tu/2998558/" name="web">READ MORE: Rainbow Beach tragedy fallout: police crackdown</a></p><p>She said she was not one who would usually approach the media about these concerns, but having experienced the human cost of serious accidents at the intersection sitting idly by and saying nothing was "the wrong thing to do&#8221;.</p><p>"I know it's not going to change what's happened, but people are using that road,&#8221; she said.</p><p>Ultimately, she was unwilling to accept there were limits to what could be done in the name of safety.</p><p>"You can move a road.&#8221;</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img alt="Gympie Times" title="Gympie Times" src="https://media.apnarm.net.au/source/gympie.png" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">crash</span> <div class="profile-buttons"> <a href="/topic/crash/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVV54pmef6fwypAZ2Q7mAoivhxvTuwfOChfvPEyxbKNlpTAWjgyTGvOhwhpvYG3u3Y2j29dqw1xUE4mbFIQdNYVGN_C3e9-5GCnBBdNcdHDu6qp9g0VZWNoHODatfIsucXj8K12QLGxt0vGx_EJgSvMX5ebg1CKne1G-ik3hXRALk4DKwjOmz_9NuKThLVenhNw=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">department of transport and main roads</span> <div class="profile-buttons"> <a href="/topic/department-of-transport-and-main-roads/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVe1UeJJOkHAD2gjxvBg9QQETaA2l_c1KoHAQo1jIZCWu_QZcbsH3f8bgYfHwI_xvsY8xNXD-tWMpLUIWqmopV8w0b1v8SIy4agT_X8xHLr68nnprvcRREv7Zq-9qZvehFdqJ-GFfwXsazYRqR7mROTTYDff09ghQBEecBPk5ntN--u5kj9w82Fv4UK4PHFrEjuY_yjysMt8xSSFuPkNHaq9xNw87ndu7Mtw4MhK2z8L4"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">fatal accident</span> <div class="profile-buttons"> <a href="/topic/fatal-accident/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbgEzeTca1MRDUCymZ6zKjHnwG6P4z3CXNFu0fi1u4GDt5G4SKrXLFPeveXiWH6A9UKq0KG8yxF88Bqfu2OLvksEfsemlUmpdzdXZaFHnvpxePHTdWgCNMlL3WadFG6VfQn0zqVcymM0KM7RrNH17aC90ogh6hrWjE1p1whkEHdHuaGZtOYJxltenFV0rlQAexHk7DNMFWWuY4OVXw8bEHv4ejXq1FP4kU_9SHkwiZzW"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">rainbow beach</span> <div class="profile-buttons"> <a href="/topic/rainbow-beach/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVR67oyQ2XrOr60n5RXwcHSn_0hglTSwoZUsEyK72ea7K80Iq3DpsxF-r2iFzBMhEJ0Etk2xtkCwyp66PKAflpO5MhB1X22-QjhqZe0cKYjYu97ENX5hssF-Aa2sHKvsw5RVhNNKL0PLnuEYG06XNd1slX8M6VmDFCFGpoRP2P1U0ZU2irveG6XRdi7dBFMqD1bdQ_Dj0D_4GpL3gxYOvYhhxwJZ2NpSwuoR8erjkrslg"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">road safety</span> <div class="profile-buttons"> <a href="/topic/road-safety/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVX2rzNwK4zfO5kdEVLDFOExtbXJIVmXHxhusv8SMe7ZPAQ92DnySbcW7hhZ7ATiDzEVOwijGny1jkv-3QRwmVnuA_P1fWho4noOurJflKIli2ZWKwlwQOSXHH57o4eMaWojBIpIOmsHEGp_ge8pAFEHa76kgvLECCsDOUjG9eyZpCpBDYfH11Sn1Va4oyK_GpzfK3RCbHVHGVS2T6t6F9LzO_3Yt_61qWO_9W57cU_xT"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">safety</span> <div class="profile-buttons"> <a href="/topic/safety/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXAQkEw5nqyD5Na18MbCm0OaS6z5XFcPuShY6b_BxPkRD7oHfoPHg2cxMbbiGGdtI-5Zm156k7z4nQlKfS36z3pcC0_mkPmdLSEICZypIBPjDeU8O3eNgnWAz4xGXxav8NwV1_r34MiumqWBWx4xCmkjWYcHgBkJmhGA0kq-927NOZvahsj-4yIEfFg6iJxCLpjuCzxbs86CKl3q8D3TazEEEvm1wOMG2rVOoPgat-3H"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">tin can bay</span> <div class="profile-buttons"> <a href="/topic/tin-can-bay/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbvrmKgS2n5vArv78Hj7mX6IaijKUvVwSvoMwOiIxWAPCfo9RMpOobNDG_u7PA_yNHPYD-23nx70wKsZ54nY0zFF8DJPrR2959bFICi0ynludxh7s28PkS1SN6KWKhV8a30n3tRJ1ostIyolZD0OP-oUYcawswhrxsIEyNZkdKCg51SNNj9jNrz-avAC7s50pX8Atl62Xo8gkdlECHspT8gJfAOXxt90BEeEGZBL81cn"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/crash/">crash</a> <a class="tag-2" href="/topic/department-of-transport-and-main-roads/">department of transport and main roads</a> <a class="tag-3" href="/topic/fatal-accident/">fatal accident</a> <a class="tag-4" href="/topic/rainbow-beach/">rainbow beach</a> <a class="tag-5" href="/topic/road-safety/">road safety</a> <a class="tag-6" href="/topic/safety/">safety</a> <a class="tag-7" href="/topic/tin-can-bay/">tin can bay</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/", "options": {"url": "/record/liked/28/3147807/9d77653e0887c6d415430159834f1f6d3516981e14d678f3505a13bfbc5234ec/"}}'></div> <div data-activity-action='{"key": "shared:/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/", "options": {"url": "/record/shared/28/3147807/1fe9239fc054d96dd4a67b5f2fc41eb7985e4c231d2e173bf7f0b1100b2d6259/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3868/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44473 // INREAD ROS DESKTOP - GYM PIE TIMES
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3147807/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2266/", "content_type": "advertisement", "label": "Digi Subs - The Big Three v3 - hp tile"}'> <p> <a href="/bigthree/"><img alt="" src="https://media.apnarm.net.au/img/media/images/2017/01/18/digisubsbig3_homepagetile_opt2-m8txrnaar3cfrn1bln2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/un-american-tale-makes-lion-weakest-link-in-oscars/3147604/" class="track">
                    Un-American tale makes Lion weakest link in Oscars line-up
                    
                </a> </li> <li> <a href="/news/mourners-gather-to-farewell-crash-victim-ella-19/3147882/" class="track">
                    Family lose daughter one year, one month, one day after mum
                    
                </a> </li> <li> <a href="/news/man-shouts-get-out-my-country-commiting-murder/3147935/" class="track">
                    Man shouts "get out of my country" before fatal shooting
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-25T15:04:36"> </a> </li> <li> <a href="/news/sportsbet-installs-lnp-as-favourites-at-next-elect/3147915/" class="track">
                    Sportsbet installs LNP as favourites at next election
                    
                </a> </li> <li> <a href="/news/police-officers-assaulted-after-attempts-to-remove/3147932/" class="track">
                    Police officers assaulted after attempts to remove dogs
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-25T14:04:00"> </a> </li> <li> <a href="/news/hawks-will-start-underdogs-in-finals-series-says-c/3147512/" class="track">
                    Hawks will start underdogs in finals series, says coach
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-25T14:00:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3115876/", "content_type": "newsentry", "label": "How to do Eat Street the right way "}'> <a href="/news/how-do-eat-street-right-way/3115876/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/11/25/9-3561241-scn251116eatst (3)_ct300x225.jpg" width="300" height="225" alt="Know where to start and where to end to avoid a huge food coma before you get to experience all the goodies! " title="Know where to start and where to end to avoid a huge food coma before you get to experience all the goodies! " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/how-do-eat-street-right-way/3115876/" title="EVERYTHING you need to know to get the most out of your Eat Street experience and to avoid a food coma when you’re only one stall deep." class="track">How to do Eat Street the right way </a></h3> <p class="standard">EVERYTHING you need to know to get the most out of your Eat Street experience and to avoid a food coma when you’re only one stall deep.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/dont-go-chasing-waterfallsfind-them-these-drives/3142929/" title="BRISBANE isn’t all bright lights and city slickers." class="track"> Don’t go chasing waterfalls…find them on these drives!</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3142929/", "content_type": "newsentry", "label": " Don\u2019t go chasing waterfalls\u2026find them on these drives!"}'> <a href="/news/dont-go-chasing-waterfallsfind-them-these-drives/3142929/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/13/9-3655691-scenic rim_ct90x70.jpg" width="90" height="70" alt="The Scenic Rim is just one place nearby that you&#39;ll love. " title="The Scenic Rim is just one place nearby that you&#39;ll love. " /> </a> <p class="inline-attachment-text ">BRISBANE isn’t all bright lights and city slickers.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/science-festival-seriously-awesome/3142697/" title="CALLING everyone who wants to see, hear and be a part of something totally cool: this is where you need to be this March." class="track">Science Festival seriously awesome</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3142697/", "content_type": "newsentry", "label": "Science Festival seriously awesome"}'> <a href="/news/science-festival-seriously-awesome/3142697/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/13/9-3654689-image 3 - street science image credit - queensland museum_ct90x70.jpg" width="90" height="70" alt="Don&#39;t miss the World Science Festival Brisbane!" title="Don&#39;t miss the World Science Festival Brisbane!" /> </a> <p class="inline-attachment-text ">CALLING everyone who wants to see something totally cool.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/drink-where-cool-kids-do-summer/3142917/" title="MAKE yourself visible where all the cool cats are drinking this summer with these new Brisbane bars:" class="track">Drink where the cool kids do this summer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3142917/", "content_type": "newsentry", "label": "Drink where the cool kids do this summer"}'> <a href="/news/drink-where-cool-kids-do-summer/3142917/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/13/55-3694061-thinkstockphotos-187974050cocktails_ct90x70.jpg" width="90" height="70" alt="There are a bunch of new bars open in Brisbane, make sure you&#39;re there!" title="There are a bunch of new bars open in Brisbane, make sure you&#39;re there!" /> </a> <p class="inline-attachment-text ">CHECK out these new funky bars.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/discover-brisbanes-laneway-gems/3142915/" title="NOT all of Brisbane City is as it seems…Duck down intimate laneways to open your eyes to new worlds, and your palate to another realm of sensation." class="track">Discover Brisbane’s laneway gems</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3142915/", "content_type": "newsentry", "label": "Discover Brisbane\u2019s laneway gems"}'> <a href="/news/discover-brisbanes-laneway-gems/3142915/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/13/9-3655642-teq 0034_ct90x70.jpg" width="90" height="70" alt="Brisbane&#39;s laneways will surprise you. " title="Brisbane&#39;s laneways will surprise you. " /> </a> <p class="inline-attachment-text ">NOT all of Brisbane City is as it seems…</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/top-five-things-experience-summer-brisbane/3142694/" title="THIS summer, make a pact with yourself to get out and explore your capital city." class="track">Top five things to experience this summer in Brisbane</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3142694/", "content_type": "newsentry", "label": "Top five things to experience this summer in Brisbane"}'> <a href="/news/top-five-things-experience-summer-brisbane/3142694/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/13/9-3654676-australian sunset safaris kayaking_ct90x70.jpg" width="90" height="70" alt="Tangalooma is amazing if you&#39;re keen for a dive, kayak or swim. " title="Tangalooma is amazing if you&#39;re keen for a dive, kayak or swim. " /> </a> <p class="inline-attachment-text ">THIS summer get out and explore your capital city.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/your-boots-are-made-walking-these-tours/3143022/" title="YOU don’t need a bike or bus to get a seriously good tour of Brisbane." class="track">Your boots are made for walking these tours</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3143022/", "content_type": "newsentry", "label": "Your boots are made for walking these tours"}'> <a href="/news/your-boots-are-made-walking-these-tours/3143022/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/13/9-3655964-ta6685_ct90x70.jpg" width="90" height="70" alt="Brisbane Greeters tours are a great way to learn the local history of the city. " title="Brisbane Greeters tours are a great way to learn the local history of the city. " /> </a> <p class="inline-attachment-text ">YOU don’t need a bike or bus for a seriously good tour of Brisbane.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147807/", "content_type": "newsentry", "label": "Widow: lower limit a bad compromise at deadly turn-off"}'> <a href="/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606227z1_20170224184115_000ga0h7kdv2-0-wvrr3mpgt7muz5sqsn2_fct1774x1318x43x48_ct300x225.jpg" width="300" height="225" alt="Widow: lower limit a &#39;bad compromise&#39; at deadly turn-off" title="Widow: lower limit a &#39;bad compromise&#39; at deadly turn-off" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/" class="track"  >Widow: lower limit a 'bad compromise' at deadly turn-off</a></h3> <p>WHEN her husband Ian was killed at turn-off to Rainbow Beach from Tin Can Bay Rd, Helen Window hoped her devastating loss would be the last one at the site.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147911/", "content_type": "newsentry", "label": "New rescue helicopter follows Dons life-saving tradition"}'> <a href="/news/new-rescue-helicopter-follows-the-dons-life-saving/3147911/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/25/b88608028z1_20170225121734_000gsmh7sre3-0-5gsu6wm36k5fpj2wsn2_ct90x70.jpg" width="90" height="70" alt="The Sunshine Coastâ€™s new â€˜Don Moffattâ€™ RACQ LifeFlight Rescue helicopter has flown its first mission." title="The Sunshine Coastâ€™s new â€˜Don Moffattâ€™ RACQ LifeFlight Rescue helicopter has flown its first mission." /> </a> <h3 class="inline-attachment-text"> <a href="/news/new-rescue-helicopter-follows-the-dons-life-saving/3147911/" title="DON Moffatt spent years helping save lives through LifeFlight and now the new helicopter that bears his name has begun following in his footsteps." class="track">New rescue helicopter follow's Don's life-saving tradition</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/we-want-our-country-back-ron-owen-letter/3147894/" title="Letter writer Ron Owen says &#39;importing cheap labour that only draws welfare has to stop&#39;" class="track">'We want our country back': Ron Owen letter</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147894/", "content_type": "newsentry", "label": "We want our country back: Ron Owen letter"}'> <a href="/news/we-want-our-country-back-ron-owen-letter/3147894/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/25/b88606764z1_20170225101210_000ga0h75gh2-0-5r6lswygz6k8yxfvsn2_ct90x70.jpg" width="90" height="70" alt="SAVING DEMOCRACY? Letter writer Ron Owen says &quot;if we allow this to continue we don&#39;t have democracy and we don&#39;t have our own country”." title="SAVING DEMOCRACY? Letter writer Ron Owen says &quot;if we allow this to continue we don&#39;t have democracy and we don&#39;t have our own country”." /> </a> <p class="inline-attachment-text ">And we want foreign aid stopped, says letter writer</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sunshine-coast-uni-off-to-record-breaking-start-to/3147875/" title="THE University of the Sunshine Coast is beginning its 2017 academic year with a record number of students." class="track">Sunshine Coast Uni off to record-breaking start to 2017</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147875/", "content_type": "newsentry", "label": "Sunshine Coast Uni off to record-breaking start to 2017"}'> <a href="/news/sunshine-coast-uni-off-to-record-breaking-start-to/3147875/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/25/b88607990z1_20170225085752_000g2ah7s8o3-0-u4haol97jdaxyj2vsn2_fct796x591x74_ct90x70.jpg" width="90" height="70" alt="Some of this year&#39;s crop of new students getting settled into life at the University of the Sunshine Coast." title="Some of this year&#39;s crop of new students getting settled into life at the University of the Sunshine Coast." /> </a> <p class="inline-attachment-text ">Nearly 4800 new students starting at Coast uni on Monday</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/out-bedroom-new-plea-keep-kids-safe-online/3147610/" title="PARENTS are being told to ban the use of phones and tablets in bedrooms because of an alarming increase in  primary school kids being targeted by predators." class="track">Ban devices in the bedroom: the plea to keep kids safe</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147610/", "content_type": "newsentry", "label": "Ban devices in the bedroom: the plea to keep kids safe"}'> <a href="/news/out-bedroom-new-plea-keep-kids-safe-online/3147610/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2015/04/13/kids-grm2qhn1ly9dxx0xzj2_fct698x523x230.0_ct90x70.JPG" width="90" height="70" alt="Primary school age children can be easily targeted by online predators." title="Primary school age children can be easily targeted by online predators." /> </a> <p class="inline-attachment-text ">Primary school aged girls and boys being asked to send naked pics</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147787/", "content_type": "newsentry", "label": "Do Rags inventor Arkin Mackay scores scholarship"}'> <a href="/news/do-rags-inventor-arkin-mackay-scores-scholarship/3147787/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606655z1_20170224174744_000ga0h75rt3-0-nesce2yswrflfiiqsn2_ct300x225.jpg" width="300" height="225" alt="WINNER: &#39;Do Rags&#39; inventor Arkin Mackay has won herself a scholarship." title="WINNER: &#39;Do Rags&#39; inventor Arkin Mackay has won herself a scholarship." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/do-rags-inventor-arkin-mackay-scores-scholarship/3147787/" title="Do Rags&#39; inventor Arkin Mackay scores scholarship" class="track">'Do Rags' inventor Arkin Mackay scores scholarship</a></h3> <p class="standard">Do Rags' inventor Arkin Mackay scores scholarship</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/whats-on-in-the-good-ol-g-town-tomorrow/3147314/" title="What&#39;s on in and around Gympie today and Saturday?" class="track">What's on in the good ol' G-town tomorrow?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147314/", "content_type": "newsentry", "label": "Whats on in the good ol G-town tomorrow?"}'> <a href="/news/whats-on-in-the-good-ol-g-town-tomorrow/3147314/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/21/b88600338z1_20170221183711_000gfqh2j7p2-0-29383k95qg28gt45sn2_ct90x70.jpg" width="90" height="70" alt="What&#39;s on in Gympie&#39;s community diary?" title="What&#39;s on in Gympie&#39;s community diary?" /> </a> <p class="inline-attachment-text ">Gympie's community dairy</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/gympie-gallery-to-mark-birthday/3146338/" class="track">
                            Gympie gallery to mark birthday
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/check-out-whats-happening-around-gympie-today/3146331/" class="track">
                            Check out what's happening around Gympie today
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/steady-growth-at-gympie-west/3145879/" class="track">
                            Steady growth at Gympie West
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/startups-get-a-leg-up-in-gympie-region/3145064/" class="track">
                            Startups get a leg up in Gympie region
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/your-say-is-air-con-too-cool-for-our-schools/3144068/" class="track">
                            YOUR SAY: Is air-con too cool for our schools?
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/whats-on-in-gympie-this-weekend/3147734/" title="From roller skating to community expos, there&#39;s plenty to see and do in Gympie this weekend." class="track">What's on in Gympie this weekend?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147734/", "content_type": "newsentry", "label": "Whats on in Gympie this weekend?"}'> <a href="/news/whats-on-in-gympie-this-weekend/3147734/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606680z1_20170224164603_000ga0h7lg53-0-g3ouvjts2kcf7e7qsn2_ct90x70.jpg" width="90" height="70" alt="KEEP ROLLING: The long-awaited opening of Gympie&#39;s Skatezone is this weekend." title="KEEP ROLLING: The long-awaited opening of Gympie&#39;s Skatezone is this weekend." /> </a> <p class="inline-attachment-text ">From roller skating to community expos, there's plenty on.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/red-hatters-raise-a-stir-in-widgee/3147260/" title="Find out what&#39;s been going down at Widgee, west of Gympie" class="track">Red Hatters raise a stir in Widgee</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147260/", "content_type": "newsentry", "label": "Red Hatters raise a stir in Widgee"}'> <a href="/news/red-hatters-raise-a-stir-in-widgee/3147260/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/categories/main/news_news_325x201_ct90x70.jpg" width="90" height="70" alt="News" title="News" /> </a> <p class="inline-attachment-text ">Widgee community always has plenty happening</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/review-under-the-gun-doco/3144787/" title="WOULD you ever carry your baby and a semi-automatic gun to the shops?" class="track">REVIEW: Under the Gun doco looks at right to bear arms</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3144787/", "content_type": "newsentry", "label": "REVIEW: Under the Gun doco looks at right to bear arms"}'> <a href="/news/review-under-the-gun-doco/3144787/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/17/b88593142z1_20170217110633_000gqcgtaqr2-0-bioauyo6to5rag1arn2_fct1536x1152x512.0_ct90x70.jpg" width="90" height="70" alt="ARMED: A still from the 2016 documentary film Under the Gun by Stephanie Soechtig." title="ARMED: A still from the 2016 documentary film Under the Gun by Stephanie Soechtig." /> </a> <p class="inline-attachment-text ">An in-depth look into America's gun culture.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147604/", "content_type": "newsentry", "label": "Un-American tale makes Lion weakest link in Oscars line-up"}'> <a href="/news/un-american-tale-makes-lion-weakest-link-in-oscars/3147604/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607037z1_20170224140308_000ga0h74r02-0-p1m0clmyl67oc1epsn2_fct1260x937x373x136_ct300x225.jpg" width="300" height="225" alt="Dev Patel in a scene from the movie Lion." title="Dev Patel in a scene from the movie Lion." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/un-american-tale-makes-lion-weakest-link-in-oscars/3147604/" title="PSYCHOLOGY researchers find US films and actors most likely to win accolades at the Oscars." class="track">Un-American tale makes Lion weakest link in Oscars line-up</a></h3> <p class="standard">PSYCHOLOGY researchers find US films and actors most likely to win accolades at the Oscars.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/bundys-newest-spy-hits-america/3147789/" title="HE MAY not be James Bond, but Bundaberg lad Michael Dorman has hit the big time in a lead on Amazon web series Patriot." class="track">Wonderland star hits the big time in America </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147789/", "content_type": "newsentry", "label": "Wonderland star hits the big time in America "}'> <a href="/news/bundys-newest-spy-hits-america/3147789/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/movie_bri-f0eq6gr4ndwjkflqsn2_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Bundy man stars on screen</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/" title="GET a sneak peek at Green Day&#39;s American Idiot The Musical as we go behind the scenes to meet the stars at a QPAC rehearsal." class="track">Living End, Grinspoon stars hit stage for American Idiot</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147774/", "content_type": "newsentry", "label": "Living End, Grinspoon stars hit stage for American Idiot"}'> <a href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607742z1_20170224172339_000ga0h7cf63-0-ul6prq4eqmulp6eqsn2_fct1637x1216x56x19_ct90x70.jpg" width="90" height="70" alt="Chris Cheney of The Living End stars in the Australian production of Green Days musical American Idiot at Brisbane&#39;s QPAC Theatre." title="Chris Cheney of The Living End stars in the Australian production of Green Days musical American Idiot at Brisbane&#39;s QPAC Theatre." /> </a> <p class="inline-attachment-text ">TAKE a look behind the scenes of Green Day's American Idiot musical</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/samuel-l-jackson-dismisses-la-la-land-ahead-of-osc/3147547/" title="&#39;LA LA Land? I only made it through 20 minutes.&#39; Samuel L Jackson reveals his Oscars choices." class="track">Samuel L Jackson dismisses La La Land ahead of Oscars</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147547/", "content_type": "newsentry", "label": "Samuel L Jackson dismisses La La Land ahead of Oscars"}'> <a href="/news/samuel-l-jackson-dismisses-la-la-land-ahead-of-osc/3147547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606762z1_20170224123510_000ga0h6svo2-0-qfgb3lhjpt52p6yosn2_ct90x70.jpg" width="90" height="70" alt="Ryan Gosling and Emma Stone in a scene from the movie La La Land." title="Ryan Gosling and Emma Stone in a scene from the movie La La Land." /> </a> <p class="inline-attachment-text ">Hollywood actor and Oscars voter says Denzel should win top gong</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/live-performance-stanley-kubrick-classic-open-worl/3147527/" title="The film will be accompanied by the Queensland Symphony Orchestra and Australian Voices, led by internationally renowned conductor Marc Taddei." class="track">Live performance of Sci-fi classic to open Science Festival</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147527/", "content_type": "newsentry", "label": "Live performance of Sci-fi classic to open Science Festival"}'> <a href="/news/live-performance-stanley-kubrick-classic-open-worl/3147527/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/2001-rmle77r08tg41aohsn2_fct685x514x151.0_ct90x70.JPG" width="90" height="70" alt="Qld Symphony Orchestra perform live to 2001: A Space Odyssey." title="Qld Symphony Orchestra perform live to 2001: A Space Odyssey." /> </a> <p class="inline-attachment-text ">Festival will host A Live Presentation of 2001: A Space Odyssey.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gympie-children-needed-for-auditions/3147308/" title="The Gympie Theatre Association is calling for all out-going kids to audition this Sunday for a short play based on the history of Gympie for the G150." class="track">Gympie children needed for auditions</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147308/", "content_type": "newsentry", "label": "Gympie children needed for auditions"}'> <a href="/news/gympie-children-needed-for-auditions/3147308/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88604298z1_20170223183301_000g2ah5pj03-0-rsnf7kv4xwyox4jjsn2_ct90x70.jpg" width="90" height="70" alt="FUN TIMES: Cast members from the GTA pantomine from 2005, Little Red Riding Hood." title="FUN TIMES: Cast members from the GTA pantomine from 2005, Little Red Riding Hood." /> </a> <p class="inline-attachment-text ">Come on kids! Get on board for this fun G150 event.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/former-family-matters-stare-accused-child-abuse/3147417/" title="DARIUS McCrary, who played Eddie Winslow on the ’90s sitcom Family Matters, has been accused of holding his infant daughter over a pot of boiling water." class="track">Former Family Matters stare accused of child abuse</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147417/", "content_type": "newsentry", "label": "Former Family Matters stare accused of child abuse"}'> <a href="/news/former-family-matters-stare-accused-child-abuse/3147417/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/aap_darius_mccrary-ydpk6de75xjv95insn2_fct587x440x21.0_ct90x70.jpg" width="90" height="70" alt="Reginald VelJohnson, left, and Darius McCrary arrive at the TV Land Awards on Sunday, April 19, 2009 in Universal City, Calif. " title="Reginald VelJohnson, left, and Darius McCrary arrive at the TV Land Awards on Sunday, April 19, 2009 in Universal City, Calif. " /> </a> <p class="inline-attachment-text ">Darius McCrary has been accused of child abuse</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656223/", "content_type": "ad", "label": "BIG HOME PLENTY OF GARAGING"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656223/", "content_type": "ad", "label": "BIG HOME PLENTY OF GARAGING"}'> <a href="/classifieds/ad/2656223/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656223" }'><img width="300" alt="BIG HOME PLENTY OF GARAGING" height="225" title="BIG HOME PLENTY OF GARAGING" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17393125_L10910868_0_1487982967_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656223/" class="track"  data-track='{ "label": "ad : 2656223" }'>     61 Groundwater Rd, Southside 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 7
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $497,500
            </span> </span> <p>Beautiful spacious home on 2000m2 with professionally landscaped gardens.
4 bedrooms all with built ins, 2 bathrooms.
Polished hardwood timber...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2672070/", "content_type": "ad", "label": "land 2 build an empire!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2672070/", "content_type": "ad", "label": "land 2 build an empire!"}'> <a href="/classifieds/ad/2672070/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2672070" }'><img width="300" alt="land 2 build an empire!" height="225" title="land 2 build an empire!" src="https://media.apnarm.net.au/renet/10047723/images/10047723_17611915_400_0_1487976902_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2672070/" class="track"  data-track='{ "label": "ad : 2672070" }'>     176 Casey Road, Kilkivan 4600     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $599,000!
            </span> </span> <p>Dream cattle country! Perfect land for a solar farm! These 354 acres at Kilkivan Queensland are loaded with potential... and at an amazing price! This large flat...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2667808/", "content_type": "ad", "label": "OWNER NEEDS SOLD!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2667808/", "content_type": "ad", "label": "OWNER NEEDS SOLD!"}'> <a href="/classifieds/ad/2667808/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2667808" }'><img width="300" alt="OWNER NEEDS &amp;#39;SOLD&amp;#39;!" height="225" title="OWNER NEEDS &amp;#39;SOLD&amp;#39;!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17556295_L11131827_0_1487922270_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2667808/" class="track"  data-track='{ "label": "ad : 2667808" }'>     8 Ashgrove Way, Gympie 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                ONSITE AUCTION ...
            </span> </span> <p>This modern brick home is situated in the desirable Fairview Estate close to all amenities! Featuring 4 bedrooms all with fans, 3 with built-ins and the main...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2609337/", "content_type": "ad", "label": "25 fantastic acres close 2 town!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2609337/", "content_type": "ad", "label": "25 fantastic acres close 2 town!"}'> <a href="/classifieds/ad/2609337/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2609337" }'><img width="300" alt="25 fantastic acres close 2 town!" height="225" title="25 fantastic acres close 2 town!" src="https://media.apnarm.net.au/renet/10047723/images/10047723_16749915_312_0_1487916389_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2609337/" class="track"  data-track='{ "label": "ad : 2609337" }'>     121 Old Goomboorian Road, Veteran 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 6
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                NOW ONLY...
            </span> </span> <p>We have all heard the phrase as rare as hens teeth. Well that pretty much sums up this property! Useable scenic 25 acres with a 4 bedroom home, with good water...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2667345/", "content_type": "ad", "label": "CALLING ALL INVESTORS!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2667345/", "content_type": "ad", "label": "CALLING ALL INVESTORS!"}'> <a href="/classifieds/ad/2667345/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2667345" }'><img width="300" alt="CALLING ALL INVESTORS!" height="225" title="CALLING ALL INVESTORS!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17550795_L11133280_0_1487915227_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2667345/" class="track"  data-track='{ "label": "ad : 2667345" }'>     12 James Kidd Drive, Monkland 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $259,000
            </span> </span> <p>This is an opportunity for all investors not to be missed! Whether you are a first time investor, or looking for another property to add to your portfolio!</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2647413/", "content_type": "ad", "label": "Great investment opportunity!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2647413/", "content_type": "ad", "label": "Great investment opportunity!"}'> <a href="/classifieds/ad/2647413/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2647413" }'><img width="300" alt="Great investment opportunity!" height="225" title="Great investment opportunity!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_14956545_L9523560_0_1487915223_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2647413/" class="track"  data-track='{ "label": "ad : 2647413" }'>     Unit 6 66 Oak Street, Gympie 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                OFFER'S OVER...
            </span> </span> <p>This well presented Townhouse is ideal for low maintenance living. Split level divided by a internal timber staircase with storage underneath. Bottom level...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671481/", "content_type": "ad", "label": "PIE CREEK MAGIC"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671481/", "content_type": "ad", "label": "PIE CREEK MAGIC"}'> <a href="/classifieds/ad/2671481/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2671481" }'><img width="300" alt="PIE CREEK MAGIC&amp;#39;" height="225" title="PIE CREEK MAGIC&amp;#39;" src="https://media.apnarm.net.au/renet/829/images/829_17604895_L11124862_0_1487915132_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2671481/" class="track"  data-track='{ "label": "ad : 2671481" }'>     9 Sturgess Road, Pie Creek 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Lowset brick home on fully fenced 1.5 acres, screened by native trees for privacy in the sort after prestigious Pie Creek area. A short drive to the local...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2646250/", "content_type": "ad", "label": "BUILDERS ULTIMATE HOME"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2646250/", "content_type": "ad", "label": "BUILDERS ULTIMATE HOME"}'> <a href="/classifieds/ad/2646250/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2646250" }'><img width="300" alt="BUILDER&amp;#39;S ULTIMATE HOME" height="225" title="BUILDER&amp;#39;S ULTIMATE HOME" src="https://media.apnarm.net.au/renet/871/images/871_17273695_0_1483068134_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2646250/" class="track"  data-track='{ "label": "ad : 2646250" }'>     8 Clarke Road, Glenwood 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $260,000
            </span> </span> <p>Situated in the heart of Glenwood is a fairly new 3 bedroom lowset hardiplank home on a fully fenced 5250sq m block. The home has an open plan air-conditioned...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616859/", "content_type": "ad", "label": "SPECIAL BLOCK AT KIN KIN"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616859/", "content_type": "ad", "label": "SPECIAL BLOCK AT KIN KIN"}'> <a href="/classifieds/ad/2616859/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2616859" }'><img width="300" alt="SPECIAL BLOCK AT KIN KIN" height="225" title="SPECIAL BLOCK AT KIN KIN" src="https://media.apnarm.net.au/renet/871/images/871_16934645_0_1477884924_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2616859/" class="track"  data-track='{ "label": "ad : 2616859" }'>     Kin Kin 4571     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000
            </span> </span> <p>This 1669m2 parcel of land, being of easterly aspect in the middle of Kin Kin has just become available for sale. This block is positioned so that it is a one...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663307/", "content_type": "ad", "label": "RICH MARY RIVER COUNTRY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663307/", "content_type": "ad", "label": "RICH MARY RIVER COUNTRY"}'> <a href="/classifieds/ad/2663307/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2663307" }'><img width="300" alt="RICH MARY RIVER COUNTRY" height="225" title="RICH MARY RIVER COUNTRY" src="https://media.apnarm.net.au/renet/871/images/871_17495605_0_1486440998_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2663307/" class="track"  data-track='{ "label": "ad : 2663307" }'>     Kandanga 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $995,000
            </span> </span> <p>The opportunity now exists to purchase quality country in the sought after Mary Valley.  128 acres (52.02ha) planted to Kikuyu, Paspalum, Winter Clover and Couch. ...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/trick-homeowners-are-using-buy-more-properties/3147909/" title="A GROWING number of Queenslanders are going down this path to help pay their mortgages. " class="track">The trick homeowners are using to buy more properties</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147909/", "content_type": "newsentry", "label": "The trick homeowners are using to buy more properties"}'> <a href="/news/trick-homeowners-are-using-buy-more-properties/3147909/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/25/nl_airbnb_chantelle-anq0jnawi4ytazuvsn2_fct488x366x91.0_ct90x70.jpg" width="90" height="70" alt="Chantelle Subritzky leaves her home each week for Airbnb guests. " title="Chantelle Subritzky leaves her home each week for Airbnb guests. " /> </a> <p class="inline-attachment-text ">Queenslanders are going down this path to help pay their mortgages</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/stunning-home-blends-south-pacific-beauty-with-ori/3147611/" title="A STUNNING home that blends the beauty of the South Pacific with the restrained style of the Orient." class="track">Stunning home blends South Pacific beauty with Orient style</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147611/", "content_type": "newsentry", "label": "Stunning home blends South Pacific beauty with Orient style"}'> <a href="/news/stunning-home-blends-south-pacific-beauty-with-ori/3147611/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88582910z1_20170224140817_000gclglrj83-0-4hsm6g1gtne860fpsn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Immaculate residence with two outdoor living areas</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/10-houses-you-can-buy-in-gympie-now-for-under-2000/3139199/" title="If you&#39;re a first home-buyer or investor take a look at these bargains around Gympie." class="track">15 houses for sale in Gympie under $200,000</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3139199/", "content_type": "newsentry", "label": "15 houses for sale in Gympie under $200,000"}'> <a href="/news/10-houses-you-can-buy-in-gympie-now-for-under-2000/3139199/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/03/b88565691z1_20170203110215_000ghmgbnsr2-0-mb1og6zabk27w63hon2_ct90x70.jpg" width="90" height="70" alt="9 Norman St Gympie: $179,000" title="9 Norman St Gympie: $179,000" /> </a> <p class="inline-attachment-text ">First home-buyer or investor? Take a look at these bargains.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/red-hill-rd-cafe-property-under-the-hammer-saturda/3147394/" title="Are you in the market for a place to run a coffee shop?" class="track">Red Hill Rd cafe property under the hammer Saturday</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147394/", "content_type": "newsentry", "label": "Red Hill Rd cafe property under the hammer Saturday"}'> <a href="/news/red-hill-rd-cafe-property-under-the-hammer-saturda/3147394/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88605475z1_20170224070918_000gsph65k02-0-nb5js4klikii0gbnsn2_fct1020x765x425.0x73.0_ct90x70.jpg" width="90" height="70" alt="HOT PROPERTY: 14 Red Hill Rd, Gympie is going under the hammer." title="HOT PROPERTY: 14 Red Hill Rd, Gympie is going under the hammer." /> </a> <p class="inline-attachment-text ">Are you in the market for a place to run a coffee shop?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/140k-damage-landlord-says-property-trashed-contami/3146892/" title="A LANDLORD says tenants contaminated his property so seriously that most fittings, architraves and even paint had to be removed due to methamphetamine.

" class="track">$140k damage: landlord says property trashed, contaminated</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146892/", "content_type": "newsentry", "label": "$140k damage: landlord says property trashed, contaminated"}'> <a href="/news/140k-damage-landlord-says-property-trashed-contami/3146892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/scczen_200217nzhsplstanmore14_620x310-zfrzxcs7b5gx2w3gsn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">He had what he calls "the tenants from hell"</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-gympietimes.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2292/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gympie Times Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2329/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gympie Times</h5> <ul class="piped"> <li><a href="/news/" title="Gympie Local News" class="blue-link track" data-category="Footer">Gympie News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gympie Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gympietimes.com.au/" title="Gympie Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gympie/gympie/" title="Gympie Local Weather Forecast" class="blue-link track" data-category="Footer">Gympie Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gympie" class="blue-link track" data-category="Footer">Jobs in Gympie</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gympie" class="blue-link track" data-category="Footer">Cars for Sale in Gympie</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gympie" class="blue-link track" data-category="Footer">Property listings in Gympie</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gympie</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gympie" class="blue-link track" data-category="Footer">Obituaries in Gympie</a></li> <li><a href="/classifieds/personals/" title="Personals for Gympie" class="blue-link track" data-category="Footer">Personals in Gympie</a></li> <li><a href="/classifieds/notices/" title="Notices for Gympie" class="blue-link track" data-category="Footer">Notices in Gympie</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gympietimes.com.au/gympie/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gympietimes.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gympie Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gympie Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gympie Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gympie Times Newspaper">Home Delivery</a></li> <li><a href="http://gympietimes.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gympie Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gympie Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/159.10/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgt:" + (window.location.pathname === "/" ? "home" : "article:widowlowerlimitabadcompromiseatdeadlyturnoff:3147807");
s.hier1 = "tgt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "crash|department-of-transport-and-main-roads|fatal-accident|rainbow-beach|road-safety|safety|tin-can-bay";
s.prop3 = "tgt";
s.prop4 = "saturday";
s.prop5 = "15:00";
s.prop6 = "3147807";
s.prop7 = "scottkovacevic";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ggt";
s.prop11 = "25feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '16',
            name: 'Gympie Times',
            domain: 'www.gympietimes.com.au',
            shortdomain: 'gympietimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "25", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '14',
                name: 'Gympie'
            },
            mediaURL: "https://media.apnarm.net.au/static/159.10/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-104',
            isDebug: false,
            facebook: {
                appID: '135093089855156',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -26.162100,
                "longitude": 152.602000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/159.10/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gympietimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/";
        }else{
            _sf_async_config.path = "/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "5cf520aaf206d039a0679bf5",
   item: {
    objectid: "3147807",
    title: "Widow: lower limit a &#39;bad compromise&#39; at deadly turn-off",
    text: "WHEN her husband Ian was killed at turn-off to Rainbow Beach from Tin Can Bay Rd, Helen Window hoped her devastating loss would be the last one at the site.",
    url: "http://gympietimes.com.au/news/widow-lower-limit-a-bad-compromise-at-deadly-turn-/3147807/",
    img: "https://media.apnarm.net.au/media/images/2017/02/24/b88606227z1_20170224184115_000ga0h7kdv2-0-wvrr3mpgt7muz5sqsn2_fct1774x1318x43x48_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1487991780,
    updated_at: 1487991819,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-104 ID:16--> </body> </html>