<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Your NBN could soon be 1000x faster | Gympie Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="IMAGINE being able to download an entire season of Game of Thrones in HD in less than a minute." /> <meta name="author" content=""> <meta property="fb:app_id" content="135093089855156"/> <meta property="og:site_name" content="Gympie Times"/> <meta name="apple-itunes-app" content="app-id=1047078879, app-argument=gympietimes://article?aid=3186338&type=article" /> <meta property="og:title" content="Your NBN could soon be 1000x faster" /> <meta property="og:description" content="IMAGINE being able to download an entire season of Game of Thrones in HD in less than a minute.

" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2016/06/20/9-3334656-scn200616thrones1_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2016/06/20/9-3334656-scn200616thrones1_ct300x300.jpg" /> <meta property="og:url" content="https://www.gympietimes.com.au/news/nbn-could-be-sped-1000x-current-service/3186338/" /> <meta property="al:ios:url" content="gympietimes://article?aid=3186338&type=article"> <meta property="al:ios:app_store_id" content="1047078879"> <meta property="al:ios:app_name" content="Gympie Times"> <meta property="al:android:url" content="gympietimes://article?aid=3186338&type=article"> <meta property="al:android:app_name"  content="Gympie Times"> <meta property="al:android:package" content="com.apnarm.gympietimes"> <meta property="al:web:url" content="https://www.gympietimes.com.au/news/nbn-could-be-sped-1000x-current-service/3186338/"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '168.9',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gympie";
        pageData.url = pageData.genBasicURL("/news/nbn-could-be-sped-1000x-current-service/3186338/");
        pageData.site = "tgt";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Your NBN could soon be 1000x faster";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "nca"
        pageData.tags = "internet, nbn, nbnco";
        pageData.pageType = "article";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Your NBN could soon be 1000x faster";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "nca"
        pageData.tags = "internet, nbn, nbnco";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5324";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/nbn-could-be-sped-1000x-current-service/3186338/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/nbn-could-be-sped-1000x-current-service/3186338/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/nbn-could-be-sped-1000x-current-service/3186338/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gympie"}' data-locality='Gympie'> <div class="left-col"> <a href="http://www.gympietimes.com.au/weather/gympie/gympie/"> <span class="large-temp">23&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gympie
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gympie", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 8, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gympie/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Gympie
        </li> <li data-forecast='{ "locality": "Rainbow Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 14, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/rainbow-beach/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Rainbow Beach
        </li> <li data-forecast='{ "locality": "Tin Can Bay", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 14, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tin-can-bay/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Tin Can Bay
        </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tiaro/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Tiaro
        </li> <li data-forecast='{ "locality": "Gunalda", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 8, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gunalda/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Gunalda
        </li> <li data-forecast='{ "locality": "Woolooga", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 8, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/woolooga/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Woolooga
        </li> <li data-forecast='{ "locality": "Kilkivan", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 8, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/kilkivan/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Kilkivan
        </li> <li data-forecast='{ "locality": "Goomeri", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 2, "tempMax": 19, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomeri/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/mostly_sunny"}'>
            Goomeri
        </li> <li data-forecast='{ "locality": "Cooroy", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/cooroy/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/pomona/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Goomboorian", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 8, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomboorian/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Goomboorian
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/gyt-eamqnq72oyj6mmes1l2.jpg" alt="Gympie Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-editions/living-in-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Living in Style"}'>
    Living in Style
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.gympietimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gympie-display-village/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The Crest Display Village "}'>
    The Crest Display Village 
</a> </li> <li > <a href="/digital-edition/gympie-welcome-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Welcome Book"}'>
    Welcome Book
</a> </li> <li > <a href="/digital-edition/gympie-education-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education Book"}'>
    Education Book
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Your NBN could soon be 1000x faster</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Matthew Dunn |
                        

                        6th Jun 2017 11:33 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/nbn-could-be-sped-1000x-current-service/3186338/", "options": {"url": "/record/liked/28/3186338/b10911668c2171049c9fe469d417fedb5de4ab899b03bd15d823c49c9db0e7e5/"}}'></div> <div data-activity-action='{"key": "shared:/news/nbn-could-be-sped-1000x-current-service/3186338/", "options": {"url": "/record/shared/28/3186338/16909e6185b0386723987a686ed955f8a4d6239d97c6090de72f29c61e4eb800/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span><span class="counter comment-counter">7 Comments</span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="internet,nbn,nbnco"  data-source="nca" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3186338/", "content_type": "newsentry", "label": "Your NBN could soon be 1000x faster"}' data-record-hit="/record/hit/28/3186338/" data-content-context='{"contentTypeId": 28, "objectId": 3186338}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/1910535/", "content_type": "image", "label": "game of thrones"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2016/06/20/9-3334656-scn200616thrones1_fct682x511x55.0_ct620x465.jpg"  alt=" " title=" "  /> <figcaption> <span> </span> <small class="photoDetails">Contributed</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/teen-injects-himself-with-syringe-from-gympie-hosp/3185643/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/06/05/9-3808428-needle10_ct140x105.jpg" width="140" height="105" alt="Teen injects himself with syringe from Gympie Hospital" title="Teen injects himself with syringe from Gympie Hospital" /> </a> <li> <a href="/news/teen-injects-himself-with-syringe-from-gympie-hosp/3185643/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Teen injects himself with syringe from Gympie Hospital
                        </a> </li> <li> <a href="/news/common-sense-decision-becomes-50k-nightmare/3186181/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &#39;Common sense&#39; decision becomes $50k nightmare
                        </a> </li> <li> <a href="/news/heated-aquatic-centre-pool-too-cold-letter/3185912/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &#39;Heated&#39; aquatic centre pool too cold: letter
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift4?utm_source=Product&utm_medium=article_tile&utm_term=speaker&utm_content=speaker&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/05/31/digisubsspeaker_desktop_articletile_opt1-uex960mx112sm03xbo2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	IMAGINE being able to download an entire season of Game of Thrones in HD in less than a minute.
</p> <p>
	The NBN hopes to make this dream a reality, with the service provider recently producing speeds of 1 gigabit per second on the HFC network used to deliver pay television.
</p> <p>
	When available to be rolled out commercially, customers will be able to get internet almost 1000 times faster than the current highest commercially available speed tier offered by the NBN.
</p> <p>
	Upload speeds were also recorded at 100 Megabits per second, which is more than double the current highest 40 Mbps retail speed available on HFC retail services over the NBN network.
</p> <p>
	The speeds were captured in lab tests using upgraded Data Over Cable Service Interface Specification (Docsis) 3.1 technology on the HFC network responsible for supplying internet and Foxtel to millions of Australian homes.
</p> <p>
	NBN chief executive Bill Morrow said these early tests were very exciting, with the service provider to be one of the first operators outside of the US to commercially launch DOCSIS 3.1 technology as an upgrade path for the HFC network.
</p> <p>
	&quot;This is another example of the continued efforts of the NBN team to innovate and plan for Australia&#39;s growing demands for data,&quot; he said.
</p> <p>
	&quot;DOCSIS 3.1 is going to be able to provide fantastic gigabit potential for end users - just as our Fibre-to-the-Premises (FTTP) network does today.&quot;
</p> <p>
	NBN is planning further lab testing of DOCSIS 3.1 in August, then in-field trials in December, with the technology tipped to be launched commercially in 2018.
</p> <p>
	&quot;The best news is that we will be able to bring Gigabit broadband to these premises far more quickly, cost effectively and with less disruption to end users than alternate technologies in these busy urban areas,&quot; he said.
</p> <p>
	According to NBN&#39;s 2017 corporate plan, the HFC footprint will be rolled out to somewhere between 2.5 million and 3.2 million premises.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img alt="News Corp Australia" title="News Corp Australia" src="https://media.apnarm.net.au/source/newscorp_source-logo-5s7zxrot7a8vqotnen2_t130.png" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">internet</span> <div class="profile-buttons"> <a href="/topic/internet/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeOGZDgsSFOuD8lZ46llwhIyYDZZr9iiu0L4x4Upzr5UEA-_87lAGgJK-El5T7PcVVLTJ45YNxHaRLc67aZRT3eJWXLWSX9fnEVuxR0YPH8kSM3tUnUzGJZxyc__dsT2mEqgQgjUaaQctCwsZlSVKYLcbdbJpGHABMjeneEiKR7LxgA3afd3Nv89xXeVsP3T1qnzH6G2NpbO3zeES1Qe8Y8kV2lkxU-lVGpEUsS4IxiU"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">nbn</span> <div class="profile-buttons"> <a href="/topic/nbn/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUjOC_v3aqGf4nvQ3cpslSgIwQucNhpvvASbzlF6nCa9n0qSmJY743bPawq5iJ2GPsQmf1-cWcszNuUf4OaqG2Dph74v9lY27n8w3_1cEwDRZj3zrEZCbRS38xYcjYg4DmXbU6DpPSc8qcVhLYvEMb7800jo2V9jzEbdiEwKXt2tkeLf3v7WdUX5zWI8NhrcClCQ08jb-IWENWqAgNsP1NmPs0UrLjZuRJE-QFo6DDPG"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">nbnco</span> <div class="profile-buttons"> <a href="/topic/nbnco/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfperXgWdOunJmaCMAGZcqsIWb6oDmVCXefLqObnlUXJ0zrwROSnif6Uu4AqSay-xfcN9YgV2qtseNcNmU3-nzA5FaqCmfIBzzO49jss4KWFg1F6yKJb8c8oRMb7oYxR3vPZ-DR2KowgUFJtvgjg08j5Yt7VfyxUZFfLhv2H81wpAq9S_pJTHoQ_Q2fQTfGUXdhCPZ1cbAm6g_zawV5SUWsyJEZu6Zkic296ElTX_tuo"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/internet/">internet</a> <a class="tag-2" href="/topic/nbn/">nbn</a> <a class="tag-3" href="/topic/nbnco/">nbnco</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/nbn-could-be-sped-1000x-current-service/3186338/", "options": {"url": "/record/liked/28/3186338/b10911668c2171049c9fe469d417fedb5de4ab899b03bd15d823c49c9db0e7e5/"}}'></div> <div data-activity-action='{"key": "shared:/news/nbn-could-be-sped-1000x-current-service/3186338/", "options": {"url": "/record/shared/28/3186338/16909e6185b0386723987a686ed955f8a4d6239d97c6090de72f29c61e4eb800/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span><span class="counter comment-counter">7 Comments</span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3868/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44473 // INREAD ROS DESKTOP - GYM PIE TIMES
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3186338/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2292/", "content_type": "advertisement", "label": "Digi Subs - Free Speaker - HP Tile"}'> <p> <a href="/subscriptions/offer/gift4?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=speaker&amp;utm_content=speaker&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/media/images/2017/05/31/digisubsspeaker_desktop_homepagetile_opt2-dmgh1ujw0nwvi03xbo2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/scientists-have-no-idea-what-made-huge-hole-mars/3186511/" class="track">
                    Scientists have no idea what made this huge hole on Mars
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-06T15:21:50"> </a> </li> <li> <a href="/news/reds-make-shock-call-to-cut-veteran-forward/3186500/" class="track">
                    Reds make shock call to cut veteran forward
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-06T15:15:00"> </a> </li> <li> <a href="/news/imbil-to-discuss-how-to-save-vulnerable-koalas/3186491/" class="track">
                    Imbil to discuss how to save vulnerable koalas
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-06T15:06:00"> </a> </li> <li> <a href="/news/regional-jobs-are-pitts-number-one-budget-priority/3186503/" class="track">
                    Regional jobs are Pitt's 'number one' budget priority
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-06T14:56:00"> </a> </li> <li> <a href="/news/broncos-enforcer-says-milford-will-spark-side/3186447/" class="track">
                    Broncos enforcer says Milford will spark side
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-06T14:54:00"> </a> </li> <li> <a href="/news/man-allegedly-tells-police-officer-i-will-fk-your-/3186478/" class="track">
                    Man allegedly tells police officer 'I will f**k your wife'
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-06T14:52:40"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177883/", "content_type": "newsentry", "label": "Top 10 Brisbane experiences to cross off your bucket list"}'> <a href="/news/top-10-brisbane-experiences-cross-your-bucket-list/3177883/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/9-3779783-teq 0012_ct300x225.jpg" width="300" height="225" alt="Do yourself a favour and get amongst the food truck scene. Eat Street is a great place to start. " title="Do yourself a favour and get amongst the food truck scene. Eat Street is a great place to start. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/top-10-brisbane-experiences-cross-your-bucket-list/3177883/" title="A GOOD bucket list doesn’t have to span continents or cost millions of dollars to bring you a good time." class="track">Top 10 Brisbane experiences to cross off your bucket list</a></h3> <p class="standard">A GOOD bucket list doesn’t have to span continents or cost millions of dollars to bring you a good time.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/best-things-do-brisbane-are-free-yes-free/3171478/" title="HEADING to the big smoke doesn’t have to come with a price tag to match." class="track">The best things to do in Brisbane are FREE. Yes, FREE</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3171478/", "content_type": "newsentry", "label": "The best things to do in Brisbane are FREE. Yes, FREE"}'> <a href="/news/best-things-do-brisbane-are-free-yes-free/3171478/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/27/9-3756602-sunrise1173_ct90x70.jpg" width="90" height="70" alt="Mt Coot-tha is a seriously gorgeous way to start your day. " title="Mt Coot-tha is a seriously gorgeous way to start your day. " /> </a> <p class="inline-attachment-text ">HEADING to the big smoke doesn’t have to come with a big price tag.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/aint-no-mountain-high-enough/3182556/" title="GOING on a hike is one of the best ways to get active and outdoors and the big smoke Brisbane is dishing up the goods." class="track">Ain’t no mountain high enough</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182556/", "content_type": "newsentry", "label": "Ain\u2019t no mountain high enough"}'> <a href="/news/aint-no-mountain-high-enough/3182556/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795734-mt gravatt_fct684x513x446.0_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">Brisbane's dishing up the mountain-hiking goods!</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/six-hideaway-bars-escape-winter-chill/3182551/" title="THE last season of GoT finally uttered the words we’ve been waiting six seasons to hear and now that the weather has cooled down in Brisbane, “winter is here.” " class="track">Six hideaway bars to escape winter chill</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182551/", "content_type": "newsentry", "label": "Six hideaway bars to escape winter chill"}'> <a href="/news/six-hideaway-bars-escape-winter-chill/3182551/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795642-thegresham_ct90x70.jpg" width="90" height="70" alt="The Gresham&#39;s charm will win you over before your first sip. " title="The Gresham&#39;s charm will win you over before your first sip. " /> </a> <p class="inline-attachment-text ">THESE are the perfect places to hang this winter. </p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/our-six-art-gallery-picks-creative-day-out/3182537/" title="YOU may not associate Brisbane with a burgeoning art scene, but you’d be mistaken. " class="track">Our six art gallery picks for a creative day out</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182537/", "content_type": "newsentry", "label": "Our six art gallery picks for a creative day out"}'> <a href="/news/our-six-art-gallery-picks-creative-day-out/3182537/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795603-art01_ct90x70.jpg" width="90" height="70" alt="Queensland&#39;s Gallery of Modern Art always has a fun, exciting and interesting exhibition on show for the whole family to enjoy. " title="Queensland&#39;s Gallery of Modern Art always has a fun, exciting and interesting exhibition on show for the whole family to enjoy. " /> </a> <p class="inline-attachment-text ">YOU'D be mistaken in thinking Brisbane wasn't an arty city. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/brisbanes-arts-and-culture-events-centre-stage/3177953/" title="A CITY drenched in culture, Brisbane is again flaunting an arts and culture events calendar fit for a queen." class="track">Brisbane's arts and culture events centre stage </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177953/", "content_type": "newsentry", "label": "Brisbanes arts and culture events centre stage "}'> <a href="/news/brisbanes-arts-and-culture-events-centre-stage/3177953/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/9-3780108-beverley knight in the bodyguard 6066 paul coltas_ct90x70.jpg" width="90" height="70" alt="You loved the film, now you&#39;re about to love the musical. Don&#39;t miss The Bodyguard The Musical in Brisbane this July. " title="You loved the film, now you&#39;re about to love the musical. Don&#39;t miss The Bodyguard The Musical in Brisbane this July. " /> </a> <p class="inline-attachment-text ">THE arts and culture events you don't want to miss. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/homewares-stores-fulfil-your-instagram-dreams/3177893/" title="THERE is nothing more satisfying to a furniture-loving, design-savvy Instagrammer than following the bloggers and shops who excel at showing off trendy works." class="track">Homewares stores to fulfil your Instagram dreams</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177893/", "content_type": "newsentry", "label": "Homewares stores to fulfil your Instagram dreams"}'> <a href="/news/homewares-stores-fulfil-your-instagram-dreams/3177893/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/9-3779857-potter barn_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">You too can become an Insta-star with these fab stores. </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186491/", "content_type": "newsentry", "label": "Imbil to discuss how to save vulnerable koalas"}'> <a href="/news/imbil-to-discuss-how-to-save-vulnerable-koalas/3186491/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/06/06/b88792334z1_20170606150714_000gkqlcnjv2-0-ffr6vyrry8uq7b25do2_ct300x225.jpg" width="300" height="225" alt="Imbil to discuss how to save vulnerable koalas" title="Imbil to discuss how to save vulnerable koalas" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/imbil-to-discuss-how-to-save-vulnerable-koalas/3186491/" class="track"  >Imbil to discuss how to save vulnerable koalas</a></h3> <p>Gympie's Koala Action Group will host a meeting at Imbil in an effort to save vulnerable koala populations</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-06-06T15:06:00">6th Jun 2017 3:06 PM</abbr></li><li class="byline-comments"><a href="/news/imbil-to-discuss-how-to-save-vulnerable-koalas/3186491/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186338/", "content_type": "newsentry", "label": "Your NBN could soon be 1000x faster"}'> <a href="/news/nbn-could-be-sped-1000x-current-service/3186338/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/06/20/9-3334656-scn200616thrones1_fct682x511x55.0_ct90x70.jpg" width="90" height="70" alt=" " title=" " /> </a> <h3 class="inline-attachment-text"> <a href="/news/nbn-could-be-sped-1000x-current-service/3186338/" title="IMAGINE being able to download an entire season of Game of Thrones in HD in less than a minute.

" class="track">Your NBN could soon be 1000x faster</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/cheapest-groceries-country-just-shop-here/3186276/" title="FAMILIES can save up to $80 on a trolley of groceries simply by switching supermarkets." class="track">Cheapest groceries in the country? Just shop here</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186276/", "content_type": "newsentry", "label": "Cheapest groceries in the country? Just shop here"}'> <a href="/news/cheapest-groceries-country-just-shop-here/3186276/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/16/9-3659416-rok160217shopmashup_ct90x70.jpg" width="90" height="70" alt="Coles, Woolworths, IGA and ALDI logo mashup." title="Coles, Woolworths, IGA and ALDI logo mashup." /> </a> <p class="inline-attachment-text ">FAMILIES can save up to $80 on a trolley.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/police-call-for-leads-after-brazen-cbd-car-theft/3186284/" title="&#39;Any attempts to break into the car could have attracted some attention&#39;" class="track">Police call for leads after brazen CBD car theft</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186284/", "content_type": "newsentry", "label": "Police call for leads after brazen CBD car theft"}'> <a href="/news/police-call-for-leads-after-brazen-cbd-car-theft/3186284/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/06/b88792354z1_20170606101239_000gkqlbuss2-0-9iqrvy88kzs0y7l3do2_ct90x70.jpg" width="90" height="70" alt="A Holden VE GTS similar to this one was stolen form the Gympie CBD yesterday." title="A Holden VE GTS similar to this one was stolen form the Gympie CBD yesterday." /> </a> <p class="inline-attachment-text ">'Attempts to break into the car could have attracted some attention'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/council-hoses-down-gympie-and-imbil-water-price-ri/3186253/" title="Gympie and Imbil water charges &quot;stable for now&amp;#8221;: council" class="track">Council hoses down Gympie and Imbil water price rise fears</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186253/", "content_type": "newsentry", "label": "Council hoses down Gympie and Imbil water price rise fears"}'> <a href="/news/council-hoses-down-gympie-and-imbil-water-price-ri/3186253/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/02/b88784297z1_20170602084956_000gmhl5sem2-0-u9b79rh9v2oov5caco2_ct90x70.jpg" width="90" height="70" alt="WATER PRICES: Borumba Dam, a major recreational resource and the source of all Gympie and Imbil drinking water." title="WATER PRICES: Borumba Dam, a major recreational resource and the source of all Gympie and Imbil drinking water." /> </a> <p class="inline-attachment-text ">Gympie and Imbil water charges "stable for now&#8221;: council</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3184706/", "content_type": "newsentry", "label": "Why this could be best flu buster in winter"}'> <a href="/news/why-could-be-best-flu-buster-winter/3184706/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/01/1-dsc_2244lr-89qrrjgx83kaloe4co2_ct300x225.jpg" width="300" height="225" alt="A nutritious winter meal – Roast beef - is served up by Meals on Wheels." title="A nutritious winter meal – Roast beef - is served up by Meals on Wheels." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/why-could-be-best-flu-buster-winter/3184706/" title="This might just be the best defense for our elderly against the winter flu." class="track">Why this could be best flu buster in winter</a></h3> <p class="standard">This might just be the best defense for our elderly against the winter flu.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/family-climbs-out-window-as-car-fills-with-water/3183195/" title="A COUPLE and their two young children were left &#39;traumatised&#39; after their four-wheel-drive plunged into water." class="track">'Traumatised': Young family's 4WD plunges into deep water</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183195/", "content_type": "newsentry", "label": "Traumatised: Young familys 4WD plunges into deep water"}'> <a href="/news/family-climbs-out-window-as-car-fills-with-water/3183195/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88776695z1_20170529073638_000gael0nem2-0-q7v6yyuycq9t0t4hbo2_ct90x70.jpg" width="90" height="70" alt="4WD comes unstuck on sand bar at Double Island Point." title="4WD comes unstuck on sand bar at Double Island Point." /> </a> <p class="inline-attachment-text ">Kids in back as 4WD plunges into water ad Double Island Point</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/diver-encounters-23-sharks-in-one-spot-why-theyre-/3181548/" class="track">
                            Diver encounters 23 sharks in one spot: Why they're converging
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/cochrane-jersey-is-cream-of-the-crop/3180046/" class="track">
                            Cochrane jersey is cream of the crop
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/drunk-woman-crashed-into-oncoming-car/3179163/" class="track">
                            Drunk woman crashed into oncoming car
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/diploma-debacle-no-fault-of-students-or-uni/3178729/" class="track">
                            CQU diploma debacle 'no fault of students or uni'
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/320kmh-coast-bullet-train-a-pie-in-the-sky-with-po/3178180/" class="track">
                            320kmh Coast bullet train a 'pie in the sky' with potential
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/a-10m-sculpture-of-kanye-wests-sad-face-will-head-/3186316/" title="&quot;WHAT can you put inside Sad Kanye to make him happy?&quot; ask the artists." class="track">A 10m sculpture of Kanye West's sad face will head Splendour</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186316/", "content_type": "newsentry", "label": "A 10m sculpture of Kanye Wests sad face will head Splendour"}'> <a href="/news/a-10m-sculpture-of-kanye-wests-sad-face-will-head-/3186316/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/06/b88792612z1_20170606110811_000gkqlc2472-0-xlhtczll2jus49v3do2_ct90x70.jpg" width="90" height="70" alt="RAPPER: Kanye West performing at Splendour in the Grass 2011." title="RAPPER: Kanye West performing at Splendour in the Grass 2011." /> </a> <p class="inline-attachment-text ">"What can you put inside Sad Kanye to make him happy?"</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/explore-create-or-simply-enjoy-your-gallery/3186296/" title="Try your hand at life drawing, learn Coptic book binding or explore the natural world in collage at Gympie Regional Gallery." class="track">Explore, create or simply enjoy your gallery</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186296/", "content_type": "newsentry", "label": "Explore, create or simply enjoy your gallery"}'> <a href="/news/explore-create-or-simply-enjoy-your-gallery/3186296/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/06/b88785115z1_20170606105014_000gmhl6q0q2-0-9hz2uy4m0c9yozr3do2_ct90x70.jpg" width="90" height="70" alt="ART CHAT: Chat about art at the Gympie Regional Gallery in a fun and informative setting at the next art chat on June 17." title="ART CHAT: Chat about art at the Gympie Regional Gallery in a fun and informative setting at the next art chat on June 17." /> </a> <p class="inline-attachment-text ">Gympie Regional Gallery has something for all</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/day-for-women-in-agriculture-to-connect/3185353/" title="Women in Agriculture Day a chance to connect and share experiences" class="track">Day for women in agriculture to connect</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3185353/", "content_type": "newsentry", "label": "Day for women in agriculture to connect"}'> <a href="/news/day-for-women-in-agriculture-to-connect/3185353/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/02/b88787466z1_20170602172126_000g1sl94rk2-0-mfudmju7j8o3xcwcco2_fct278x206x36_ct90x70.jpg" width="90" height="70" alt="Rural women can connect and share information at a Women in Agriculture Day in Kilkivan on Saturday, June 10." title="Rural women can connect and share information at a Women in Agriculture Day in Kilkivan on Saturday, June 10." /> </a> <p class="inline-attachment-text ">Women in Agriculture Day in Kilkivan</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186348/", "content_type": "newsentry", "label": "Insane cost of a selfie with Chris Hemsworth"}'> <a href="/news/insane-cost-of-a-selfie-with-chris-hemsworth/3186348/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/06/b88792938z1_20170606114908_000gkqlc7s42-0-rnob979q3vhvyl24do2_fct1631x1212x245x91_ct300x225.jpg" width="300" height="225" alt="How much would you pay to meet Aussie star Chris Hemsworth?" title="How much would you pay to meet Aussie star Chris Hemsworth?" /> </a> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Chris Hemsworth not happy" href="/news/insane-cost-of-a-selfie-with-chris-hemsworth/3186348/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/insane-cost-of-a-selfie-with-chris-hemsworth/3186348/" title="WANT to take a photograph with Thor? According to the price list at his next appearance, you may not be able to afford it." class="track">'Insane' cost of a selfie with Chris Hemsworth</a></h3> <p class="standard">WANT to take a photograph with Thor? According to the price list at his next appearance, you may not be able to afford it.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/a-10m-sculpture-of-kanye-wests-sad-face-will-head-/3186316/" title="&quot;WHAT can you put inside Sad Kanye to make him happy?&quot; ask the artists." class="track">A 10m sculpture of Kanye West's sad face will head Splendour</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186316/", "content_type": "newsentry", "label": "A 10m sculpture of Kanye Wests sad face will head Splendour"}'> <a href="/news/a-10m-sculpture-of-kanye-wests-sad-face-will-head-/3186316/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/06/b88792612z1_20170606110811_000gkqlc2472-0-xlhtczll2jus49v3do2_ct90x70.jpg" width="90" height="70" alt="RAPPER: Kanye West performing at Splendour in the Grass 2011." title="RAPPER: Kanye West performing at Splendour in the Grass 2011." /> </a> <p class="inline-attachment-text ">"What can you put inside Sad Kanye to make him happy?"</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/nine-denies-true-story-with-hamish-and-andy-was-a-/3186303/" title="CHANNEL Nine has addressed claims Andy Lee &quot;stole&amp;#8221; the idea for True Stories with Hamish Blake from a Nova radio show host." class="track">Nine denies True Story with Hamish and Andy was a stolen idea</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186303/", "content_type": "newsentry", "label": "Nine denies True Story with Hamish and Andy was a stolen idea"}'> <a href="/news/nine-denies-true-story-with-hamish-and-andy-was-a-/3186303/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/06/b88792705z1_20170606110000_000gkqlc32o2-0-3p5mchpzv8luhrt3do2_fct1171x870x490x162_ct90x70.jpg" width="90" height="70" alt="Hamish Blake and Andy Lee." title="Hamish Blake and Andy Lee." /> </a> <p class="inline-attachment-text ">Channel Nine has addressed claims Andy Lee "stole&#8221; True Stories idea</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kenny-masterminds-working-on-new-movie-sibling-riv/3186260/" title="ELEVEN years after Kenny, Aussie brothers Shane and Clayton Jacobson are finally making another movie together. Here&#39;s your first look at the dark new comedy." class="track">Kenny masterminds working on new movie, Sibling Rivalry</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186260/", "content_type": "newsentry", "label": "Kenny masterminds working on new movie, Sibling Rivalry"}'> <a href="/news/kenny-masterminds-working-on-new-movie-sibling-riv/3186260/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/06/b88792178z1_20170606091911_000gkqlbqhp2-0-frj3zfuqtvi41lb3do2_fct1334x990x43x17_ct90x70.jpg" width="90" height="70" alt="Shane Jacobson in character as Kenny." title="Shane Jacobson in character as Kenny." /> </a> <p class="inline-attachment-text ">Aussie brothers Shane and Clayton Jacobson making another movie</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/international-victory-for-cookbook-author/3186306/" title="SUNSHINE Coast businesswoman Kim McCosker has been cast into the international spotlight after claiming top honours at the Gourmand World Cookbook Awards." class="track">International victory for cookbook author</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186306/", "content_type": "newsentry", "label": "International victory for cookbook author"}'> <a href="/news/international-victory-for-cookbook-author/3186306/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/06/b88785223z1_20170606110202_000g43laj1a3-0-hmbmighskiw1g5u3do2_ct90x70.jpg" width="90" height="70" alt="HOUSEHOLD NAME: Author of 4 Ingredients Kim McCosker beat out seven other short-listed authors at the Gourmand World Cookbook Awards in China." title="HOUSEHOLD NAME: Author of 4 Ingredients Kim McCosker beat out seven other short-listed authors at the Gourmand World Cookbook Awards in China." /> </a> <p class="inline-attachment-text ">Kim McCosker claims top award at Gourmand World Cookbook Awards.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/apple-says-homepod-will-reinvent-music-your-place/3186226/" title="APPLE has unveiled a smart speaker, opened the door for a new wave of smarter augmented reality and launched a swag of new products and software." class="track">Apple says Homepod will reinvent music at your place</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186226/", "content_type": "newsentry", "label": "Apple says Homepod will reinvent music at your place"}'> <a href="/news/apple-says-homepod-will-reinvent-music-your-place/3186226/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/06/homepod-yhbg759rjixscuo2do2_ct90x70.jpeg" width="90" height="70" alt="Apple&#39;s Senior Vice President of Worldwide Marketing Phil Schiller introduces the HomePod. Picture: Justin Sullivan/Getty ImagesSource:AFP" title="Apple&#39;s Senior Vice President of Worldwide Marketing Phil Schiller introduces the HomePod. Picture: Justin Sullivan/Getty ImagesSource:AFP" /> </a> <p class="inline-attachment-text ">Smart features include the ability to ask for weather and news</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/why-beauty-bec-judd-had-wear-childs-nappy/3186219/" title="BEC Judd is quickly becoming known for her no-holds-approach to live radio and this afternoon’s show on KIIS FM’s 3PM Pick Up was no different.

" class="track">Why beauty Bec Judd had to wear a child's nappy</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186219/", "content_type": "newsentry", "label": "Why beauty Bec Judd had to wear a childs nappy"}'> <a href="/news/why-beauty-bec-judd-had-wear-childs-nappy/3186219/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/06/bec_judd-u7uk9gpjv8shd0g2do2_ct90x70.JPG" width="90" height="70" alt="Bec Judd with two of her two bubs" title="Bec Judd with two of her two bubs" /> </a> <p class="inline-attachment-text ">“Alright, so here’s the thing. Confession,” she started.

</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2713417/", "content_type": "ad", "label": "CHATSWORTH INVESTMENT!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2713417/", "content_type": "ad", "label": "CHATSWORTH INVESTMENT!"}'> <a href="/classifieds/ad/2713417/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2713417" }'><img width="300" alt="CHATSWORTH INVESTMENT!" height="225" title="CHATSWORTH INVESTMENT!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_18209995_L16228603_0_1496725281_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2713417/" class="track"  data-track='{ "label": "ad : 2713417" }'>     16-18 Fritz Rd, Chatsworth 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $439,000
            </span> </span> <p>Large Dwelling on 9738 square metres. Corner Fritz Road and Bruce Hway.
3 bedroom home,built-ins,kitchen,lounge,dining,bathroom, laundry.
3 bedroom...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2682706/", "content_type": "ad", "label": "Large block, great location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2682706/", "content_type": "ad", "label": "Large block, great location"}'> <a href="/classifieds/ad/2682706/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2682706" }'><img width="300" alt="Large block, great location" height="225" title="Large block, great location" src="https://media.apnarm.net.au/renet/764/images/764_14745795_404173076_0_1496723700_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2682706/" class="track"  data-track='{ "label": "ad : 2682706" }'>     4 Pimelia Close, Poona 4650     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $85,000
            </span> </span> <p>Situated in a culdesac, this quarter acre block in the perfect setting to build your dream home in the quiet, idyllic and peaceful township of Poona.

Call Valerie...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2716420/", "content_type": "ad", "label": "TICKS ALL THE BOXES AND MORE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2716420/", "content_type": "ad", "label": "TICKS ALL THE BOXES AND MORE"}'> <a href="/classifieds/ad/2716420/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2716420" }'><img width="300" alt="TICKS ALL THE BOXES AND MORE" height="225" title="TICKS ALL THE BOXES AND MORE" src="https://media.apnarm.net.au/renet/764/images/764_18262325_cooloola_404173190_0_1496723353_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2716420/" class="track"  data-track='{ "label": "ad : 2716420" }'>     58 Nautilus Drive, Cooloola Cove 4580     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $420,000
            </span> </span> <p>This property is neat as a pin and with brick and tile construction it is also very low maintenance.

Owners are ready to move now so make an offer on this...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2703893/", "content_type": "ad", "label": "Unique farming opportunity"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2703893/", "content_type": "ad", "label": "Unique farming opportunity"}'> <a href="/classifieds/ad/2703893/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2703893" }'><img width="300" alt="Unique farming opportunity" height="225" title="Unique farming opportunity" src="https://media.apnarm.net.au/renet/10049983/images/10049983_18049855_L16902722_0_1496720611_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2703893/" class="track"  data-track='{ "label": "ad : 2703893" }'>     242 Ballard Road, Imbil 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 7
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION ON SITE...
            </span> </span> <p>Situated on 150 acres in rich fertile country.  This agriculture property offers a unique farming opportunity with improved pastures throughout and a large array...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2704034/", "content_type": "ad", "label": "Country retreat over looking spectacular mountains and hills"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2704034/", "content_type": "ad", "label": "Country retreat over looking spectacular mountains and hills"}'> <a href="/classifieds/ad/2704034/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2704034" }'><img width="300" alt="Country retreat over looking spectacular mountains and hills" height="225" title="Country retreat over looking spectacular mountains and hills" src="https://media.apnarm.net.au/renet/10049983/images/10049983_18052325_L16900008_0_1496720604_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2704034/" class="track"  data-track='{ "label": "ad : 2704034" }'>     65 Diamondfield Road, Amamoor 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION ON SITE...
            </span> </span> <p>Looking for a country retreat, then look no further than this beautiful 4 bedroom home on 11.48 ha overlooking the hills of the Mary Valley.  The country style...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2715792/", "content_type": "ad", "label": "CITY HEIGHTS !!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2715792/", "content_type": "ad", "label": "CITY HEIGHTS !!"}'> <a href="/classifieds/ad/2715792/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2715792" }'><img width="300" alt="CITY HEIGHTS !!" height="225" title="CITY HEIGHTS !!" src="https://media.apnarm.net.au/renet/829/images/829_18252165_L17090142_0_1496720562_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2715792/" class="track"  data-track='{ "label": "ad : 2715792" }'>     24 Calton Terrace, Gympie 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Exceptional quality - timbered home on a  brick base with hardwood floors, high ceilings, beautifully renovated  with new kitchen and bathroom, landscaped private...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2700121/", "content_type": "ad", "label": "SURPLUS GOVERNMENT PROPERTY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2700121/", "content_type": "ad", "label": "SURPLUS GOVERNMENT PROPERTY"}'> <a href="/classifieds/ad/2700121/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2700121" }'><img width="300" alt="SURPLUS GOVERNMENT PROPERTY" height="225" title="SURPLUS GOVERNMENT PROPERTY" src="https://media.apnarm.net.au/renet/829/images/829_18005445_L16802862_0_1496720557_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2700121/" class="track"  data-track='{ "label": "ad : 2700121" }'>     17 Lockhart Road, Victory Heights 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 6
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Featuring a quality highset brick home on 1.93Ha (5 acres approx.) within minutes of Gympie. Dual living with 4 bedrooms, ducted air-conditioning, ceiling fans...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2705586/", "content_type": "ad", "label": "IMMACULATE SMALL ACREAGE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2705586/", "content_type": "ad", "label": "IMMACULATE SMALL ACREAGE"}'> <a href="/classifieds/ad/2705586/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2705586" }'><img width="300" alt="IMMACULATE SMALL ACREAGE" height="225" title="IMMACULATE SMALL ACREAGE" src="https://media.apnarm.net.au/renet/871/images/871_18073065_0_1494548369_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2705586/" class="track"  data-track='{ "label": "ad : 2705586" }'>     65 Belvedere Road, Veteran 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $358,000
            </span> </span> <p>Just move in and enjoy this very well-presented property.  All the works done, there's not a cent to spend.  Just over 2 acres (8355m2) of gently sloping, north...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687761/", "content_type": "ad", "label": "THE PRICE IS RIGHT!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687761/", "content_type": "ad", "label": "THE PRICE IS RIGHT!"}'> <a href="/classifieds/ad/2687761/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2687761" }'><img width="300" alt="THE PRICE IS RIGHT!" height="225" title="THE PRICE IS RIGHT!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17810745_L13402510_0_1496717581_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2687761/" class="track"  data-track='{ "label": "ad : 2687761" }'>     14 Araluen Terrace, Monkland 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $245,000
            </span> </span> <p>This well-built besser block home is situated on a 870m2 allotment just a short stroll to the local convenience store and close to schools and sporting fields etc.</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2642080/", "content_type": "ad", "label": "UNIQUE WATERFRONT PROPERTY PRICED TO SELL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2642080/", "content_type": "ad", "label": "UNIQUE WATERFRONT PROPERTY PRICED TO SELL"}'> <a href="/classifieds/ad/2642080/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2642080" }'><img width="300" alt="UNIQUE WATERFRONT PROPERTY PRICED TO SELL" height="225" title="UNIQUE WATERFRONT PROPERTY PRICED TO SELL" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17226625_L10850120_0_1496717576_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2642080/" class="track"  data-track='{ "label": "ad : 2642080" }'>     23 Oyster Parade, Tin Can Bay 4580     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                WATERFRONT...
            </span> </span> <p>A rare opportunity exists to claim this magnificent waterfront lifestyle property with views of beautiful Snapper Creek, in the quiet area of the popular tourist...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/developer-says-new-release-will-be-ready/3186134/" title="Developer has committed to getting this project&#39;s first stage completed by month&#39;s end to ensure they can start building." class="track">Developer assures panicked buyers: land will be ready</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186134/", "content_type": "newsentry", "label": "Developer assures panicked buyers: land will be ready"}'> <a href="/news/developer-says-new-release-will-be-ready/3186134/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/05/b88791641z1_20170605170916_000g43lbefh2-0-wxryvhitq1901sgyco2_fct1694x1259x91x76_ct90x70.jpg" width="90" height="70" alt="AVID Property Group&#39;s Harmony development manager Anthony Demiris and general manager Qld Bruce Harper on site at Palmview earlier this year. Mr Harper has vowed the opening stage will be complete by month&#39;s end." title="AVID Property Group&#39;s Harmony development manager Anthony Demiris and general manager Qld Bruce Harper on site at Palmview earlier this year. Mr Harper has vowed the opening stage will be complete by month&#39;s end." /> </a> <p class="inline-attachment-text ">Nervous buyers assured land release on schedule</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/long-standing-coast-clothing-shop-shuts-down/3185921/" title="A WELL-known Coast shop has closed down, leaving some customers with outstanding gift vouchers." class="track">Popular Coast clothing shop closes, replaced by playground</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3185921/", "content_type": "newsentry", "label": "Popular Coast clothing shop closes, replaced by playground"}'> <a href="/news/long-standing-coast-clothing-shop-shuts-down/3185921/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/08/05/download-h2nu5nbblzabp612om2_fct224x168x16.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Customers left with outstanding gift vouchers after store shuts down</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/rip-curl-rides-into-noosaville/3184305/" title="Major surf and lifestyle brand moves quickly to secure long-term lease" class="track">Rip Curl rides into Noosaville</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3184305/", "content_type": "newsentry", "label": "Rip Curl rides into Noosaville"}'> <a href="/news/rip-curl-rides-into-noosaville/3184305/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/31/b88778509z1_20170531151559_000g39l3lqf2-0-hboufgb5xtaibouxbo2_fct1097x815x104x59_ct90x70.jpg" width="90" height="70" alt="DCIM\101MEDIA\DJI_0227.JPG" title="DCIM\101MEDIA\DJI_0227.JPG" /> </a> <p class="inline-attachment-text ">International surfing retailer makes major investment into Noosa</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/developers-snap-up-blocks-earmarked-for-townhouses/3185685/" title="TWO properties on the outskirts of Ipswich earmarked for development have been sold." class="track">Developers snap up blocks earmarked for townhouses</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3185685/", "content_type": "newsentry", "label": "Developers snap up blocks earmarked for townhouses"}'> <a href="/news/developers-snap-up-blocks-earmarked-for-townhouses/3185685/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/04/b88788581z1_20170604162854_000g1cl9lsk2-0-cjg3fzfppfy1hy1rco2_fct1647x1223x40x38_ct90x70.jpg" width="90" height="70" alt="SOLD: Two properties in Richlands have now been sold." title="SOLD: Two properties in Richlands have now been sold." /> </a> <p class="inline-attachment-text ">Two properties sold to developers</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/why-missing-the-boom-bus-will-save-the-coast/3185216/" title="HOW the Sunshine Coast will escape the worst of east coast property bubble burst experts are now saying is overdue." class="track">Why missing the boom bus will save the Coast</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3185216/", "content_type": "newsentry", "label": "Why missing the boom bus will save the Coast"}'> <a href="/news/why-missing-the-boom-bus-will-save-the-coast/3185216/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/02/b88782995z1_20170602144326_000gmhl6qlu3-0-jow07od1hfjwuv3cco2_fct1772x1314x111x52_ct90x70.jpg" width="90" height="70" alt="This Hastings Street commercial property in Noosa has sold for $21 million." title="This Hastings Street commercial property in Noosa has sold for $21 million." /> </a> <p class="inline-attachment-text ">Why the Sunshine Coast is safe from worst of any property collapse</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-gympietimes.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2292/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gympie Times Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2329/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gympie Times</h5> <ul class="piped"> <li><a href="/news/" title="Gympie Local News" class="blue-link track" data-category="Footer">Gympie News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gympie Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gympietimes.com.au/" title="Gympie Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gympie/gympie/" title="Gympie Local Weather Forecast" class="blue-link track" data-category="Footer">Gympie Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gympie" class="blue-link track" data-category="Footer">Jobs in Gympie</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gympie" class="blue-link track" data-category="Footer">Cars for Sale in Gympie</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gympie" class="blue-link track" data-category="Footer">Property listings in Gympie</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gympie</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gympie" class="blue-link track" data-category="Footer">Obituaries in Gympie</a></li> <li><a href="/classifieds/personals/" title="Personals for Gympie" class="blue-link track" data-category="Footer">Personals in Gympie</a></li> <li><a href="/classifieds/notices/" title="Notices for Gympie" class="blue-link track" data-category="Footer">Notices in Gympie</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gympietimes.com.au/gympie/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gympietimes.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gympie Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gympie Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gympie Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gympie Times Newspaper">Home Delivery</a></li> <li><a href="http://gympietimes.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gympie Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gympie Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/168.9/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgt:" + (window.location.pathname === "/" ? "home" : "article:yournbncouldsoonbe1000xfaster:3186338");
s.hier1 = "tgt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "internet|nbn|nbnco";
s.prop3 = "tgt";
s.prop4 = "tuesday";
s.prop5 = "15:00";
s.prop6 = "3186338";
s.prop7 = "matthewdunn";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "nca";
s.prop11 = "6jun2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
utag_data = window.utag_data || {};
utag_data.net_pn = pageData.title.toLowerCase();
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_sec1 = pageData.sector;
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_content_type = (utag_data.net_content_type ? utag_data.net_content_type + "+" : "") + (pageData.pageType == "article" ? "story" : pageData.pageType == "home" ? "homepage" : pageData.pageType);
</script> <script type="text/javascript" src=""></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '16',
            name: 'Gympie Times',
            domain: 'www.gympietimes.com.au',
            shortdomain: 'gympietimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "25", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '14',
                name: 'Gympie'
            },
            mediaURL: "https://media.apnarm.net.au/static/168.9/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-200',
            isDebug: false,
            facebook: {
                appID: '135093089855156',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -26.162100,
                "longitude": 152.602000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/168.9/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gympietimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/nbn-could-be-sped-1000x-current-service/3186338/";
        }else{
            _sf_async_config.path = "/news/nbn-could-be-sped-1000x-current-service/3186338/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "5cf520aaf206d039a0679bf5",
   item: {
    objectid: "3186338",
    title: "Your NBN could soon be 1000x faster",
    text: "IMAGINE being able to download an entire season of Game of Thrones in HD in less than a minute.",
    url: "http://gympietimes.com.au/news/nbn-could-be-sped-1000x-current-service/3186338/",
    img: "https://media.apnarm.net.au/media/images/2016/06/20/9-3334656-scn200616thrones1_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1496712789,
    updated_at: 1496713802,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-12-200 ID:16--> </body> </html>