<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>How Rainbow Beach is making itself No 1 | Gympie Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="RAINBOW Beach is riding the crest of a tourism wave, already top in the state for tourism growth, and business owners are now supporting a push into New Zealand" /> <meta name="author" content=""> <meta property="fb:app_id" content="135093089855156"/> <meta property="og:site_name" content="Gympie Times"/> <meta name="apple-itunes-app" content="app-id=1047078879, app-argument=gympietimes://article?aid=3177257&type=article" /> <meta property="og:title" content="How Rainbow Beach is making itself No 1" /> <meta property="og:description" content="RAINBOW Beach is riding the crest of a tourism wave, already top in the state for tourism growth, and business owners are now supporting a push into New Zealand" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/05/12/b88749074z1_20170512145130_000gj7kcu002-0-ie119xnwkt9ae2r48o2_fct1842x1366_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/05/12/b88749074z1_20170512145130_000gj7kcu002-0-ie119xnwkt9ae2r48o2_fct1842x1366_ct300x300.jpg" /> <meta property="og:url" content="https://www.gympietimes.com.au/news/how-rainbow-beach-is-making-itself-no-1/3177257/" /> <meta property="al:ios:url" content="gympietimes://article?aid=3177257&type=article"> <meta property="al:ios:app_store_id" content="1047078879"> <meta property="al:ios:app_name" content="Gympie Times"> <meta property="al:android:url" content="gympietimes://article?aid=3177257&type=article"> <meta property="al:android:app_name"  content="Gympie Times"> <meta property="al:android:package" content="com.apnarm.gympietimes"> <meta property="al:web:url" content="https://www.gympietimes.com.au/news/how-rainbow-beach-is-making-itself-no-1/3177257/"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/167.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/167.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/167.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/167.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/167.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '167.6',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gympie";
        pageData.url = pageData.genBasicURL("/news/how-rainbow-beach-is-making-itself-no-1/3177257/");
        pageData.site = "tgt";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Business"
        pageData.title = "How Rainbow Beach is making itself No 1";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ggt"
        pageData.tags = "cooloola coast, destination gympie, rainbow beach, tourism";
        pageData.pageType = "article";
    </script> <script>
        pageData.categories = "News, Business"
        pageData.title = "How Rainbow Beach is making itself No 1";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ggt"
        pageData.tags = "cooloola coast, destination gympie, rainbow beach, tourism";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5324";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/how-rainbow-beach-is-making-itself-no-1/3177257/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/how-rainbow-beach-is-making-itself-no-1/3177257/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/how-rainbow-beach-is-making-itself-no-1/3177257/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gympie"}' data-locality='Gympie'> <div class="left-col"> <a href="http://www.gympietimes.com.au/weather/gympie/gympie/"> <span class="large-temp">23&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gympie
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gympie", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 14, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gympie/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/showers"}'>
            Gympie
        </li> <li data-forecast='{ "locality": "Rainbow Beach", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 18, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/rainbow-beach/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/showers"}'>
            Rainbow Beach
        </li> <li data-forecast='{ "locality": "Tin Can Bay", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 18, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tin-can-bay/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/showers"}'>
            Tin Can Bay
        </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 15, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tiaro/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/showers"}'>
            Tiaro
        </li> <li data-forecast='{ "locality": "Gunalda", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 14, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gunalda/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/showers"}'>
            Gunalda
        </li> <li data-forecast='{ "locality": "Woolooga", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 14, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/woolooga/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/showers"}'>
            Woolooga
        </li> <li data-forecast='{ "locality": "Kilkivan", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 14, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/kilkivan/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/showers"}'>
            Kilkivan
        </li> <li data-forecast='{ "locality": "Goomeri", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomeri/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Goomeri
        </li> <li data-forecast='{ "locality": "Cooroy", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/cooroy/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/showers"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/pomona/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/showers"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Goomboorian", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 14, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomboorian/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/showers"}'>
            Goomboorian
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/gyt-eamqnq72oyj6mmes1l2.jpg" alt="Gympie Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-editions/living-in-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Living in Style"}'>
    Living in Style
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.gympietimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gympie-display-village/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The Crest Display Village "}'>
    The Crest Display Village 
</a> </li> <li > <a href="/digital-edition/gympie-welcome-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Welcome Book"}'>
    Welcome Book
</a> </li> <li > <a href="/digital-edition/gympie-education-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education Book"}'>
    Education Book
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">How Rainbow Beach is making itself No 1</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        14th May 2017 11:50 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/how-rainbow-beach-is-making-itself-no-1/3177257/", "options": {"url": "/record/liked/28/3177257/304ec0285dd466c607acf75c509f7aafaf6052c3cf83beebfa332cc631832e90/"}}'></div> <div data-activity-action='{"key": "shared:/news/how-rainbow-beach-is-making-itself-no-1/3177257/", "options": {"url": "/record/shared/28/3177257/10fe3c0f1cb78934d27fedf3d3f86f918e56937ecafba12a7be4b04a8fed5dae/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="cooloola-coast,destination-gympie,rainbow-beach,tourism"  data-source="ggt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3177257/", "content_type": "newsentry", "label": "How Rainbow Beach is making itself No 1"}' data-record-hit="/record/hit/28/3177257/" data-content-context='{"contentTypeId": 28, "objectId": 3177257}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2226155/", "content_type": "image", "label": "no keywords"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88749074z1_20170512145130_000gj7kcu002-0-ie119xnwkt9ae2r48o2_fct1842x1366_ct620x465.jpg"  alt="THE RISE AND RISE: Mark Beech from Rainbow Ocean Palms Resort and Heatley Gilmore from Rainbow Getaway Holiday Apartments announce Rainbow Beach&#39;s publication for New Zealand, called Visit Rainbow Beach." title="THE RISE AND RISE: Mark Beech from Rainbow Ocean Palms Resort and Heatley Gilmore from Rainbow Getaway Holiday Apartments announce Rainbow Beach&#39;s publication for New Zealand, called Visit Rainbow Beach."  /> <figcaption> <span>THE RISE AND RISE: Mark Beech from Rainbow Ocean Palms Resort and Heatley Gilmore from Rainbow Getaway Holiday Apartments announce Rainbow Beach's publication for New Zealand, called Visit Rainbow Beach.</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/serious-single-vehicle-crash-bruce-highway/3177472/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/05/13/18452458_10154420401326837_766445601_o-krforikb4qu7t0ja8o2_fct1190x892x160.0_ct140x105.jpg" width="140" height="105" alt="Woman critical, traffic delayed after Bruce Hwy crash" title="Woman critical, traffic delayed after Bruce Hwy crash" /> </a> <li> <a href="/news/serious-single-vehicle-crash-bruce-highway/3177472/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Woman critical, traffic delayed after Bruce Hwy crash
                        </a> </li> <li> <a href="/news/breaking-crews-en-route-crash-imbil/3177572/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Car crashes into tree on country road, three in hospital
                        </a> </li> <li> <a href="/news/significant-rain-event-on-the-way-for-most-of-the-/3177038/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Up to 200mm could drench coast next week
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/04/12/generic_home_article_tile-g69ga0aoizps9v432o2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	RAINBOW Beach is riding the crest of a tourism wave, already top in the state for tourism growth, and business owners are now supporting a push into the New Zealand market.
</p> <p>
	&quot;Everyone&#39;s on board, from the local grocers and tackle shop, to tour and accommodation operators," said Heatley Gilmore from the Rainbow Beach Cooloola News.
</p> <p>
	&quot;Twenty-four businesses have funded a 16-page magazine for New Zealanders. It is more than a tourism plug, it shows why we love our piece of paradise and how easy it is to escape here from your New Zealand winter," he said.
</p> <p>
	Next Wednesday, 100,000 Visit Rainbow Beach supplements will be distributed via APN&#39;s New Zealand Herald, with an estimated reach of 280,000 people.
</p> <p>
	Mr Gilmore also operates Rainbow Getaway Holiday Apartments and last year attended a five-day New Zealand Roadshow in conjunction with other tourism operators from the Sunshine Coast and Gympie tourism chief Andrew Saunders.
</p> <p>
	They had more than 150 face-to-face meetings with travel and booking agents from across the two isles.
</p> <p>
	&quot;While I was there to promote Rainbow Getaway, the main focus of my presentation was on the whole of Rainbow Beach and why New Zealanders should visit our wonderful region," he explained.
</p> <p>
	With Heatley&#39;s newspaper expertise, and with support from local businesses, the Rainbow Beach Commerce and Tourism, Destination Gympie Region and Visit Sunshine Coast, the insert was printed this week in New Zealand.
</p> <p>
	The supplement reinforces Rainbow as a perfect winter escape, with more than 300 days of sunshine a year - now with seasonal direct flights from Auckland to the Sunshine Coast, we are even closer.
</p> <p>
	&quot;There is no doubt Rainbow Beach&#39;s ongoing growth is a result of many years promotion. Seven years ago, there was one business working to attract guests from overseas."
</p> <p>
	&quot;Now five local businesses have invested heavily and are &#39;internationally ready&#39; working together for all operators in Rainbow Beach.
</p> <p>
	&quot;Just this weekend alone, our town is hosting European representatives from Visit Sunshine Coast and Tourism Events Queensland, a wholesale travel agent from Belgium, and journalists from Q-Weekend and the French version of the Lonely Planet, thanks to DGR and VSC."
</p> <p>
	There are several businesses who also have extensive advertising campaigns running across print media and television, to caravanning shows and social media.
</p> <p>
	&quot;The results are snowballing: with a 64% rise in domestic and 54% increase in international visitors in the past year in the Gympie Region - the highest in Queensland.
</p> <p>
	&quot;We&#39;ve been told we are the best winter beach in Australia, recognised internationally as one of the best beaches and beach destinations on the globe, with the longest beach drive that links Sunshine Coast to World Heritage listed Fraser Island K&#39;gari - and yet our town is relatively undiscovered."
</p> <p>
	Visit <a href="http://apnngwas.apn.au:8080/www.visitrainbowbeach.com.au/" name="web">www.visitrainbowbeach.com.au/</a> or find <em>Visit Rainbow Beach</em> on Facebook or Instagram.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img alt="Gympie Times" title="Gympie Times" src="https://media.apnarm.net.au/source/gympie.png" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">cooloola coast</span> <div class="profile-buttons"> <a href="/topic/cooloola-coast/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVblF0497gLQQMBHdOMm7HQmoi-t6Q5X0hWfujcUbatJFcZXJj82lyKsbWsrP8pfP_ZU2vn41Borc91jxf96qNDZqTjdI5rlZGPRbv5DK868641EvbBCmmMnwVw5dBqTfgqS0KWGdDl1qh0lHmn0-j-iRoLsnery_J93D5NaJg5DIeQQIgTIiUSnnWMTIctM2M12XCO_mrvTWaGgXpB2fnCD4MyvtDdocNJlkCeD7lGgA"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">destination gympie</span> <div class="profile-buttons"> <a href="/topic/destination-gympie/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfxrNJ9WvpO7fGaO3jQhJJ_Z6qUII56EAZoWOmknC-TQVq2O3uIMBOdx3cXw4X_hMzXJWUfaF5qmKr7fN2bFKWUO4gI_5q-5UbplHxbeO5tnBA0eEMhGP6e0UurmJB0OLTEWpmszODPYOqK9LILBBdHV9WEoecqm8HVMjKFs3qf8qb2rJ9UZMi_qqDm51J85U1hC_ro7EudZgQ8I3Z-pdijKeYD_QFaPiEU3zoP5Aeyn"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">rainbow beach</span> <div class="profile-buttons"> <a href="/topic/rainbow-beach/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVR67oyQ2XrOr60n5RXwcHSn_0hglTSwoZUsEyK72ea7K80Iq3DpsxF-r2iFzBMhEJ0Etk2xtkCwyp66PKAflpO5MhB1X22-QjhqZe0cKYjYu97ENX5hssF-Aa2sHKvsw5RVhNNKL0PLnuEYG06XNd1slX8M6VmDFCFGpoRP2P1U0ZU2irveG6XRdi7dBFMqD1bdQ_Dj0D_4GpL3gxYOvYhhxwJZ2NpSwuoR8erjkrslg"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">tourism</span> <div class="profile-buttons"> <a href="/topic/tourism/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaTwHScdvau2wvxRhmaHmMyL9gIHq3rdpl-Wyyic68ay95LXcV2dK-HhOf-oOpDmeZzM1fzcwpsdxtH0zzsxy5EbB8DSzEzvAuLup0WZ2casH0Zl1a6Tt_Sdl60FwZT96rWiEwfJS2S_7qXtAEXC-aUf1Nt7x2tiwuT5BjyY_x9XCT_h5-dDoL_ThM9-Av5MFnBiBRD6RNfdn2cGxEe2bT6D2K2rN1SpF83c67psS7Ln"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/cooloola-coast/">cooloola coast</a> <a class="tag-2" href="/topic/destination-gympie/">destination gympie</a> <a class="tag-3" href="/topic/rainbow-beach/">rainbow beach</a> <a class="tag-4" href="/topic/tourism/">tourism</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/how-rainbow-beach-is-making-itself-no-1/3177257/", "options": {"url": "/record/liked/28/3177257/304ec0285dd466c607acf75c509f7aafaf6052c3cf83beebfa332cc631832e90/"}}'></div> <div data-activity-action='{"key": "shared:/news/how-rainbow-beach-is-making-itself-no-1/3177257/", "options": {"url": "/record/shared/28/3177257/10fe3c0f1cb78934d27fedf3d3f86f918e56937ecafba12a7be4b04a8fed5dae/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3868/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44473 // INREAD ROS DESKTOP - GYM PIE TIMES
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3177257/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2290/", "content_type": "advertisement", "label": "Digi Subs Passion Generic - Homepage SB"}'> <p> <a href="/subscriptions/packages/"><img alt="" src="https://media.apnarm.net.au/media/images/2017/04/12/generic_home_page_tile-xyp8f6cpjdvodv432o2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/north-korea-has-fired-another-ballistic-missile/3177672/" class="track">
                    North Korea has fired another ballistic missile
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-14T14:03:16"> </a> </li> <li> <a href="/news/breaking-police-respond-to-reports-of-multiple-gun/3177635/" class="track">
                    Relief as police report Baffle Creek gunshots 'false alarm'
                    
                </a> </li> <li> <a href="/news/chris-pratts-nsfw-blooper-ellen-show/3177665/" class="track">
                    Chris Pratt's NSFW blooper on the Ellen show
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-14T13:41:29"> </a> </li> <li> <a href="/news/scott-relaxed-ahead-of-players-final-round/3177662/" class="track">
                    Scott relaxed ahead of Players' final round
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-14T13:30:00"> </a> </li> <li> <a href="/news/man-gets-jail-time-for-letting-drunk-girlfriend-st/3177543/" class="track">
                    Man gets jail time for letting drunk girlfriend stay
                    
                </a> </li> <li> <a href="/news/hull-in-danger-of-relegation-after-swansea-win/3177653/" class="track">
                    Hull in danger of relegation after Swansea win
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-14T12:51:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3173397/", "content_type": "newsentry", "label": "Six mega sporting events you need to be at this year"}'> <a href="/news/six-mega-sporting-events-you-need-be-year/3173397/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/03/9-3763651-scn030517bi1bris (3)_ct300x225.jpg" width="300" height="225" alt="Don&#39;t miss all the action trackside this season. " title="Don&#39;t miss all the action trackside this season. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/six-mega-sporting-events-you-need-be-year/3173397/" title="IF THERE is one thing Brisbane does damn well, it’s play host." class="track">Six mega sporting events you need to be at this year</a></h3> <p class="standard">IF THERE is one thing Brisbane does damn well, it’s play host.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/trbojevic-amped-double-header/3175488/" title="AFTER a stellar performance in the green and gold, Manly prop Jake Trbojevic is raring to do it all again in his club colours this weekend. " class="track">Trbojevic amped for Double Header </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3175488/", "content_type": "newsentry", "label": "Trbojevic amped for Double Header "}'> <a href="/news/trbojevic-amped-double-header/3175488/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/25/b88552193z1_20170125151258_000g8lg0ei52-0-29dzlm9r86uuzigpmn2_ct90x70.jpg" width="90" height="70" alt="SYDNEY, AUSTRALIA - AUGUST 27: Jake Trbojevic of the Sea Eagles in action during the round 25 NRL match between the Manly Sea Eagles and the Canberra Raiders at Brookvale Oval on August 27, 2016 in Sydney, Australia.  (Photo by Ashley Feder/Getty Images)" title="SYDNEY, AUSTRALIA - AUGUST 27: Jake Trbojevic of the Sea Eagles in action during the round 25 NRL match between the Manly Sea Eagles and the Canberra Raiders at Brookvale Oval on August 27, 2016 in Sydney, Australia.  (Photo by Ashley Feder/Getty Images)" /> </a> <p class="inline-attachment-text ">Suncorp set for action-packed night. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/six-reasons-get-brisbane-autumn/3171487/" title="AUTUMN has to be up there with one of the best seasons of the year." class="track">Six reasons to get to Brisbane this Autumn</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3171487/", "content_type": "newsentry", "label": "Six reasons to get to Brisbane this Autumn"}'> <a href="/news/six-reasons-get-brisbane-autumn/3171487/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/27/9-3756636-teq 0025_ct90x70.jpg" width="90" height="70" alt="The Brisbane Powerhouse has free comedy on Friday nights. " title="The Brisbane Powerhouse has free comedy on Friday nights. " /> </a> <p class="inline-attachment-text ">AUTUMN has to be up there with one of the best seasons of the year.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/best-things-do-brisbane-are-free-yes-free/3171478/" title="HEADING to the big smoke doesn’t have to come with a price tag to match." class="track">The best things to do in Brisbane are FREE. Yes, FREE</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3171478/", "content_type": "newsentry", "label": "The best things to do in Brisbane are FREE. Yes, FREE"}'> <a href="/news/best-things-do-brisbane-are-free-yes-free/3171478/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/27/9-3756602-sunrise1173_ct90x70.jpg" width="90" height="70" alt="Mt Coot-tha is a seriously gorgeous way to start your day. " title="Mt Coot-tha is a seriously gorgeous way to start your day. " /> </a> <p class="inline-attachment-text ">HEADING to the big smoke doesn’t have to come with a big price tag.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/insiders-guide-best-rooftop-bars/3171494/" title="SEE the world from a different perspective atop of one of Brisbane’s funkiest rooftop bars. " class="track">Insider’s guide to the best rooftop bars</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3171494/", "content_type": "newsentry", "label": "Insider\u2019s guide to the best rooftop bars"}'> <a href="/news/insiders-guide-best-rooftop-bars/3171494/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/27/9-3756660-eleven rooftop bar_ct90x70.jpg" width="90" height="70" alt="Eleven Rooftop Bar is one to put on your hit list. " title="Eleven Rooftop Bar is one to put on your hit list. " /> </a> <p class="inline-attachment-text ">SEE the world from a different perspective...</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/where-get-your-hands-best-wings/3171646/" title="IS THERE anything better than a wicked bowl of chicken wings? We think not!" class="track">Where to get your hands on the best wings</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3171646/", "content_type": "newsentry", "label": "Where to get your hands on the best wings"}'> <a href="/news/where-get-your-hands-best-wings/3171646/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/28/9-3756996-buffalobar_wings_ct90x70.jpg" width="90" height="70" alt="Try out these bad boys at Buffalo Bar. " title="Try out these bad boys at Buffalo Bar. " /> </a> <p class="inline-attachment-text ">IS THERE anything better than a wicked bowl of chicken wings? Nope. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/where-you-need-be-best-live-music/3145724/" title="IF YOU’RE into music, this city has a whole lot of places you need to check out." class="track">Where you need to be for the best live music</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3145724/", "content_type": "newsentry", "label": "Where you need to be for the best live music"}'> <a href="/news/where-you-need-be-best-live-music/3145724/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/20/55-3376639-lis020216micgeneric2_ct90x70.jpg" width="90" height="70" alt="Don&#39;t miss these venues next time you&#39;re in Brisbane!" title="Don&#39;t miss these venues next time you&#39;re in Brisbane!" /> </a> <p class="inline-attachment-text ">This city has a whole lot of places you need to check out.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177647/", "content_type": "newsentry", "label": "Hundreds celebrate as Gympie says Good on you Mum"}'> <a href="/news/hundreds-celebrate-as-gympie-says-good-on-you-mum/3177647/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/05/14/b88750412z1_20170514123349_000gr0kdr2d2-0-tbboa5byoitjkbhi8o2_ct300x225.jpg" width="300" height="225" alt="Hundreds celebrate as Gympie says &#39;Good on you Mum&#39;" title="Hundreds celebrate as Gympie says &#39;Good on you Mum&#39;" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/hundreds-celebrate-as-gympie-says-good-on-you-mum/3177647/" class="track"  >Hundreds celebrate as Gympie says 'Good on you Mum'</a></h3> <p>Big start to Mothers Day celebrations at Gympie venues</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/hundreds-celebrate-as-gympie-says-good-on-you-mum/3177647/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177266/", "content_type": "newsentry", "label": "Amazing horsemanship at Gympie Show"}'> <a href="/news/amazing-horsemanship-at-gympie-show/3177266/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88749162z1_20170512145545_000gvok0h5s3-0-7wyn6d1fv6g0ztr48o2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <h3 class="inline-attachment-text"> <a href="/news/amazing-horsemanship-at-gympie-show/3177266/" title="DOUBLE Dan Horsemanship will amaze the crowds at the Show this year with their exciting and individual brand of entertainment, clinics and training." class="track">Amazing horsemanship at Gympie Show</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-rainbow-beach-is-making-itself-no-1/3177257/" title="RAINBOW Beach is riding the crest of a tourism wave, already top in the state for tourism growth, and business owners are now supporting a push into New Zealand" class="track">How Rainbow Beach is making itself No 1</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177257/", "content_type": "newsentry", "label": "How Rainbow Beach is making itself No 1"}'> <a href="/news/how-rainbow-beach-is-making-itself-no-1/3177257/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88749074z1_20170512145130_000gj7kcu002-0-ie119xnwkt9ae2r48o2_fct1842x1366_ct90x70.jpg" width="90" height="70" alt="THE RISE AND RISE: Mark Beech from Rainbow Ocean Palms Resort and Heatley Gilmore from Rainbow Getaway Holiday Apartments announce Rainbow Beach&#39;s publication for New Zealand, called Visit Rainbow Beach." title="THE RISE AND RISE: Mark Beech from Rainbow Ocean Palms Resort and Heatley Gilmore from Rainbow Getaway Holiday Apartments announce Rainbow Beach&#39;s publication for New Zealand, called Visit Rainbow Beach." /> </a> <p class="inline-attachment-text ">The rise and rise of Rainbow Beach</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/what-it-was-like-being-a-child-in-gympie-in-ww2/3177097/" title="Gympie Times letter writers shares their memories of being children during the Second World War" class="track">What it was like being a child in Gympie in WW2</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177097/", "content_type": "newsentry", "label": "What it was like being a child in Gympie in WW2"}'> <a href="/news/what-it-was-like-being-a-child-in-gympie-in-ww2/3177097/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88747979z1_20170512105527_000gj7kc6jo2-0-z1la8qopiyk9lik38o2_fct1836x1364_ct90x70.jpg" width="90" height="70" alt="Shirley Summerville from Gympie tells us about her memories of the Second World War." title="Shirley Summerville from Gympie tells us about her memories of the Second World War." /> </a> <p class="inline-attachment-text ">Gympie writers share their recollections</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/expose-drugged-or-drunk-judges-and-politicians-obr/3177620/" title="O&#39;Brien backs talk of drug and alcohol testing for MPs and judges" class="track">O'Brien: Expose drugged or drunk judges and politicians</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177620/", "content_type": "newsentry", "label": "OBrien: Expose drugged or drunk judges and politicians"}'> <a href="/news/expose-drugged-or-drunk-judges-and-politicians-obr/3177620/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/11/b88747409z1_20170511182903_000gk7kaplh2-0-zk0xngso64etqqmy7o2_fct1767x1313x163x51_ct90x70.jpg" width="90" height="70" alt="HIGHER PRIORITY: Gympie&#39;s Wide Bay federal MP Llew O&#39;Brien says jobs and infrastructure (including the Bruce Hwy road toll) are still his main priorities, but drug testing politicians and judges should be part of our &quot;national discussion”." title="HIGHER PRIORITY: Gympie&#39;s Wide Bay federal MP Llew O&#39;Brien says jobs and infrastructure (including the Bruce Hwy road toll) are still his main priorities, but drug testing politicians and judges should be part of our &quot;national discussion”." /> </a> <p class="inline-attachment-text ">O'Brien backs talk of drug and alcohol testing for MPs and judges</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177539/", "content_type": "newsentry", "label": "A much needed step up for Gympies aged care"}'> <a href="/news/a-much-needed-step-up-for-gympies-aged-care/3177539/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/13/b88749982z1_20170513131753_000g7hkdiki2-0-wwjesp08pdv4iqhb8o2_ct300x225.jpg" width="300" height="225" alt="The Hibiscus complex at the Cooinda Aged Care Facility." title="The Hibiscus complex at the Cooinda Aged Care Facility." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/a-much-needed-step-up-for-gympies-aged-care/3177539/" title="Cutting edge facilities and intelligent design set Hibiscus apart." class="track">A much needed step up for Gympie's aged care</a></h3> <p class="standard">Cutting edge facilities and intelligent design set Hibiscus apart.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-coast-dinner-help-zimbabwes-kids/3177162/" title="A SUNSHINE Coast charity is continuing decade-plus efforts to help poverty-stricken children in Zimbabwe, but need the community’s help." class="track">Sunshine Coast gala dinner to help Zimbabwe's kids</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177162/", "content_type": "newsentry", "label": "Sunshine Coast gala dinner to help Zimbabwes kids"}'> <a href="/news/sunshine-coast-dinner-help-zimbabwes-kids/3177162/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2015/04/28/zimbabwe_2012_031_2-g6vzaza6jcfce1zv2k2_ct90x70.JPG" width="90" height="70" alt="Vana Childcare Ministries helps children in Zimbabwe." title="Vana Childcare Ministries helps children in Zimbabwe." /> </a> <p class="inline-attachment-text ">Vana Gala Dinner to be held at Mooloolaba Surf Club on May 20</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/536m-haul-to-increase-bruce-hwy-upgrades/3175966/" class="track">
                            'This is huge': Six-lane Bruce Hwy from Coast to Brisbane
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/gympies-healing-hand/3172272/" class="track">
                            Gympie earns the thanks of Lyme disease sufferer
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/book-launch-commemorates-gympies-military-history/3172271/" class="track">
                            Book launch commemorates Gympie's military history
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/volunteers-prove-the-backbone-of-rattler-revival/3172260/" class="track">
                            Volunteers prove the backbone of Rattler revival
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/charity-morning-tea-ramping-up/3170469/" class="track">
                            Charity morning tea ramping up
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/join-cleanaway-at-the-gympie-show/3177254/" title="CLEANAWAY&#39;S Minimise to the Max education program promises to be one of the highlights of the 2017 USC Education Trail." class="track">Join Cleanaway at the Gympie Show</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177254/", "content_type": "newsentry", "label": "Join Cleanaway at the Gympie Show"}'> <a href="/news/join-cleanaway-at-the-gympie-show/3177254/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88749149z1_20170512144959_000gvok039a3-0-lp4a0947yyh4gsq48o2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Plenty to see and do at the Gympie Show this year.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/endurance-riders-to-take-on-the-distance/3177388/" title="Endurance riders and their horses will take on a gruelling ride through Imbil this weekend" class="track">Endurance riders to take on the distance</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177388/", "content_type": "newsentry", "label": "Endurance riders to take on the distance"}'> <a href="/news/endurance-riders-to-take-on-the-distance/3177388/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88746068z1_20170512171041_000gn9kaert2-0-o3fnfg2ucod8d5g58o2_ct90x70.jpg" width="90" height="70" alt="ENDURANCE: Janelle Taylor from Imbil riding her 10-year-old Arab &#39;Calico Jarkamarn&#39;, both will be competing in the 120km ride this weekend." title="ENDURANCE: Janelle Taylor from Imbil riding her 10-year-old Arab &#39;Calico Jarkamarn&#39;, both will be competing in the 120km ride this weekend." /> </a> <p class="inline-attachment-text ">Rider tackle 120km of Imbil bush</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/time-to-showcase-our-best-produce-at-gympie-show/3177369/" title="Gympie regeion fruit and vegetable growers urged to &#39;show off&#39; the freshest and best produce" class="track">Time to showcase our best produce at Gympie Show</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177369/", "content_type": "newsentry", "label": "Time to showcase our best produce at Gympie Show"}'> <a href="/news/time-to-showcase-our-best-produce-at-gympie-show/3177369/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88748084z1_20170512164930_000gj7kd9tv2-0-sek7k9kg26ey4cc58o2_fct1839x1364_ct90x70.jpg" width="90" height="70" alt="REGION&#39;S BEST: Volunteers Cassie Treichel and Toni Thoughgood at the fruit and vegetable display at last year&#39;s Gympie Show." title="REGION&#39;S BEST: Volunteers Cassie Treichel and Toni Thoughgood at the fruit and vegetable display at last year&#39;s Gympie Show." /> </a> <p class="inline-attachment-text ">Call for growers to enter Show</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177665/", "content_type": "newsentry", "label": "Chris Pratts NSFW blooper on the Ellen show"}'> <a href="/news/chris-pratts-nsfw-blooper-ellen-show/3177665/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/14/nl_chris_pratt_1-dy6mq7u42s4qflri8o2_fct488x366x70.0_ct300x225.jpg" width="300" height="225" alt="Chris Pratt plays Speak Out with DeGeneres guessing." title="Chris Pratt plays Speak Out with DeGeneres guessing." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/chris-pratts-nsfw-blooper-ellen-show/3177665/" title="AS OF right now, it seems like there’s nothing Chris Pratt can’t do." class="track">Chris Pratt's NSFW blooper on the Ellen show</a></h3> <p class="standard">AS OF right now, it seems like there’s nothing Chris Pratt can’t do.</p> <abbr class="pubDate" title="2017-05-14T13:41:29"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/aussie-flasher-crashes-eurovision/3177599/" title="UPDATE: The flasher draped in an Australian flag has turned out to be Ukranian media personality Vitalii Sediuk." class="track">"Aussie" Eurovision flasher was Ukrainian prankster</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177599/", "content_type": "newsentry", "label": "\"Aussie\" Eurovision flasher was Ukrainian prankster"}'> <a href="/news/aussie-flasher-crashes-eurovision/3177599/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/14/277d612f02ccddc7fdad5047d5c966ac-xteyylpkuitik7ch8o2_fct488x366x78.0_ct90x70.jpg" width="90" height="70" alt="Australia, get your act together." title="Australia, get your act together." /> </a> <p class="inline-attachment-text ">A streaker draped in our flag provided the most cringeworthy moment.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/eurovision-2017-isaiah-firebrace-hits-final-ukrain/3177633/" title="SPOILER ALERT: AUSTRALIA’S Isaiah negotiated nerves and that tricky turntable to deliver a solid performance of Don’t Come Easy at the Eurovision grand final." class="track">Eurovision 2017: Isaiah Firebrace hits the final in Ukraine</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177633/", "content_type": "newsentry", "label": "Eurovision 2017: Isaiah Firebrace hits the final in Ukraine"}'> <a href="/news/eurovision-2017-isaiah-firebrace-hits-final-ukrain/3177633/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/14/aap_firebrace-75orgym965r4ed4i8o2_fct734x551x33.0_ct90x70.jpg" width="90" height="70" alt=" Isaiah Firebrace from Australia performs the song &quot;Don&#39;t Come Easy&quot; during rehearsals for the Eurovision Song Contest, in Kiev, Ukraine, Friday, May 12, 2017. The final of The Eurovision Song Contest 2017 will be held on May 13." title=" Isaiah Firebrace from Australia performs the song &quot;Don&#39;t Come Easy&quot; during rehearsals for the Eurovision Song Contest, in Kiev, Ukraine, Friday, May 12, 2017. The final of The Eurovision Song Contest 2017 will be held on May 13." /> </a> <p class="inline-attachment-text ">Isaiah Firebrace delivered a solid performance at Eurovision</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/terri-irwin-addresses-those-russell-crowe-romance-/3177596/" title="TERRI Irwin has finally addressed those Russell Crowe romance rumours.

" class="track">Terri Irwin addresses those Russell Crowe romance rumours</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177596/", "content_type": "newsentry", "label": "Terri Irwin addresses those Russell Crowe romance rumours"}'> <a href="/news/terri-irwin-addresses-those-russell-crowe-romance-/3177596/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/11/04/b88407715z1_20161104165106_000ggrcjuj92-0-g2zpp8ahr9mgb9sa6n2_ct90x70.jpg" width="90" height="70" alt="Bindi Irwin celebrates her 18th birthday with family, friends and animals at Australia Zoo.Bindi gets a hug from her mum Terri." title="Bindi Irwin celebrates her 18th birthday with family, friends and animals at Australia Zoo.Bindi gets a hug from her mum Terri." /> </a> <p class="inline-attachment-text ">Irwin called the Oscar winner a “dear friend”</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/whats-small-screen-week/3177071/" title="ISAIAH sings in the Eurovision grand final and The Voice blind auditions wrap up. " class="track">What's on the small screen this week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177071/", "content_type": "newsentry", "label": "Whats on the small screen this week"}'> <a href="/news/whats-small-screen-week/3177071/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/10/4fc4b452e6880d018a11d51cffcce760-qxcebc9lyhbmbw7o7o2_ct90x70.jpg" width="90" height="70" alt="Isaiah Firebrace will perform in the Eurovision grand final this morning." title="Isaiah Firebrace will perform in the Eurovision grand final this morning." /> </a> <p class="inline-attachment-text ">ISAIAH in the Eurovision grand final and The Voice teams fill up.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/cattlemans-bar-to-get-muddy/3177249/" title="GET along to the Vanderfield Cattleman&#39;s Bar in the Gympie Pavilion to listen to the Muddy Flats Band at the Gympie Show this year." class="track">Cattleman's Bar to get 'Muddy'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177249/", "content_type": "newsentry", "label": "Cattlemans Bar to get Muddy"}'> <a href="/news/cattlemans-bar-to-get-muddy/3177249/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88748910z1_20170512144543_000gj7kcrq32-0-nfquxmonm76ir0q48o2_ct90x70.jpg" width="90" height="70" alt="The Muddy Flats Band will a be playing the Cattleman&#39;s Bar at the Gympie Show this year." title="The Muddy Flats Band will a be playing the Cattleman&#39;s Bar at the Gympie Show this year." /> </a> <p class="inline-attachment-text ">Great music on the cards at the Gympie Show this year</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/hollywood-fearing-worst-us-summer-decade/3177532/" title="TOO many sequels mean Hollywood is bracing for one of their worst peak seasons in years. " class="track">Hollywood fearing worst US summer in a decade</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177532/", "content_type": "newsentry", "label": "Hollywood fearing worst US summer in a decade"}'> <a href="/news/hollywood-fearing-worst-us-summer-decade/3177532/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2013/06/11/getImgIntranet.php_fct650x490x18_ct90x70.jpg" width="90" height="70" alt="Captain Jack Sparrow" title="Captain Jack Sparrow" /> </a> <p class="inline-attachment-text ">Hollywood is bracing for one of their worst peak seasons in years</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2639164/", "content_type": "ad", "label": "VETERAN VIEWS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2639164/", "content_type": "ad", "label": "VETERAN VIEWS"}'> <a href="/classifieds/ad/2639164/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2639164" }'><img width="300" alt="VETERAN VIEWS" height="225" title="VETERAN VIEWS" src="https://media.apnarm.net.au/renet/871/images/871_14609535_0_1480304782_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2639164/" class="track"  data-track='{ "label": "ad : 2639164" }'>     Veteran 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $450,000
            </span> </span> <p>Your alpaca's, goats, sheep, cattle and horses will love this versatile, picturesque property.  12.01ha (approx 30 acres) situated in the sought after Veteran...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2700121/", "content_type": "ad", "label": "SURPLUS GOVERNMENT PROPERTY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2700121/", "content_type": "ad", "label": "SURPLUS GOVERNMENT PROPERTY"}'> <a href="/classifieds/ad/2700121/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2700121" }'><img width="300" alt="SURPLUS GOVERNMENT PROPERTY" height="225" title="SURPLUS GOVERNMENT PROPERTY" src="https://media.apnarm.net.au/renet/829/images/829_18005445_L16802862_0_1494704492_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2700121/" class="track"  data-track='{ "label": "ad : 2700121" }'>     17 Lockhart Road, Victory Heights 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 6
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Featuring a quality highset brick home on 1.93Ha (5 acres approx.) within minutes of Gympie. Dual living with 4 bedrooms, ducted air-conditioning, ceiling fans...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693030/", "content_type": "ad", "label": "MORTGAGEE SALE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693030/", "content_type": "ad", "label": "MORTGAGEE SALE"}'> <a href="/classifieds/ad/2693030/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2693030" }'><img width="300" alt="MORTGAGEE SALE" height="225" title="MORTGAGEE SALE" src="https://media.apnarm.net.au/renet/829/images/829_17929215_L13524886_0_1494704481_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2693030/" class="track"  data-track='{ "label": "ad : 2693030" }'>     25 Moonbrook Road, Lower Wonga 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Escape the rat race with this two storey brick home on 12 hectares (approx. 30 acres) at Lower Wonga suitable for dual living. You can enjoy the amazing 360 degree...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2696717/", "content_type": "ad", "label": "CHANGE YOUR LIFE FOR THE BETTER!!!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2696717/", "content_type": "ad", "label": "CHANGE YOUR LIFE FOR THE BETTER!!!!"}'> <a href="/classifieds/ad/2696717/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2696717" }'><img width="300" alt="CHANGE YOUR LIFE FOR THE BETTER!!!!" height="225" title="CHANGE YOUR LIFE FOR THE BETTER!!!!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17969875_U10571580_0_1494703995_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2696717/" class="track"  data-track='{ "label": "ad : 2696717" }'>     131 Blunder, Glastonbury 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 9
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION ON SITE...
            </span> </span> <p>High on the rise overlooking the property is this modern 3 bedroom home with lovely rural views. The home boasts a very large open plan kitchen dining lounge room...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2695803/", "content_type": "ad", "label": "This is the Dream of Country Living on 3.88ha (approx. 10acres)"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2695803/", "content_type": "ad", "label": "This is the Dream of Country Living on 3.88ha (approx. 10acres)"}'> <a href="/classifieds/ad/2695803/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2695803" }'><img width="300" alt="This is the Dream of Country Living on 3.88ha (approx. 10acres)" height="225" title="This is the Dream of Country Living on 3.88ha (approx. 10acres)" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17958975_L13532076_0_1494703989_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2695803/" class="track"  data-track='{ "label": "ad : 2695803" }'>     1395 Mary Valley Road, Dagun 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $519,000
            </span> </span> <p>As soon as you drive down this long driveway past the horses grazing peacefully you know you are in for a special surprise. This stately 1908 Queenslander is...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651797/", "content_type": "ad", "label": "OPPORTUNITIES ABOUND HERE!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651797/", "content_type": "ad", "label": "OPPORTUNITIES ABOUND HERE!"}'> <a href="/classifieds/ad/2651797/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2651797" }'><img width="300" alt="OPPORTUNITIES ABOUND HERE!" height="225" title="OPPORTUNITIES ABOUND HERE!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17334645_L10927618_0_1494703982_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2651797/" class="track"  data-track='{ "label": "ad : 2651797" }'>     384 Lawson Road, Long Flat 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction On Site...
            </span> </span> <p>Productive grazing land, perfect for cattle or horses with a high carrying capacity.  The acreage includes improved pastures and irrigation.   The 123.45 acres is...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2695359/", "content_type": "ad", "label": "Elegance, Lifestyle, Luxury on 5 Acres with Town Water"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2695359/", "content_type": "ad", "label": "Elegance, Lifestyle, Luxury on 5 Acres with Town Water"}'> <a href="/classifieds/ad/2695359/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2695359" }'><img width="300" alt="Elegance, Lifestyle, Luxury on 5 Acres with Town Water" height="225" title="Elegance, Lifestyle, Luxury on 5 Acres with Town Water" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17955195_L13477795_0_1494703979_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2695359/" class="track"  data-track='{ "label": "ad : 2695359" }'>     322 Old Maryborough Rd, Araluen 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 13th May...
            </span> </span> <p>The statement is made right from the front entry, you know you are about to see something special. The long white pebbled driveway meanders through this gentle...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2647664/", "content_type": "ad", "label": "Oasis in the Country,"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2647664/", "content_type": "ad", "label": "Oasis in the Country,"}'> <a href="/classifieds/ad/2647664/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2647664" }'><img width="300" alt="Oasis in the Country," height="225" title="Oasis in the Country," src="https://media.apnarm.net.au/renet/10049983/images/10049983_17289215_L10899089_0_1494703971_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2647664/" class="track"  data-track='{ "label": "ad : 2647664" }'>     456 Beenham Valley Rd, Beenaam Valley 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $499,000
            </span> </span> <p>How good is this; country life with a plentiful water supply, privacy, views, want more read on.. When you first enter this private retreat, you will notice how...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2704034/", "content_type": "ad", "label": "Country retreat over looking spectacular mountains and hills"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2704034/", "content_type": "ad", "label": "Country retreat over looking spectacular mountains and hills"}'> <a href="/classifieds/ad/2704034/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2704034" }'><img width="300" alt="Country retreat over looking spectacular mountains and hills" height="225" title="Country retreat over looking spectacular mountains and hills" src="https://media.apnarm.net.au/renet/10049983/images/10049983_18052325_L16900008_0_1494703961_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2704034/" class="track"  data-track='{ "label": "ad : 2704034" }'>     65 Diamondfield Road, Amamoor 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION ON SITE...
            </span> </span> <p>Looking for a country retreat, then look no further than this beautiful 4 bedroom home on 11.48 ha overlooking the hills of the Mary Valley.  The country style...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2700616/", "content_type": "ad", "label": "Family Queenslander on 4020m2!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2700616/", "content_type": "ad", "label": "Family Queenslander on 4020m2!"}'> <a href="/classifieds/ad/2700616/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2700616" }'><img width="300" alt="Family Queenslander on 4020m2!" height="225" title="Family Queenslander on 4020m2!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_18012895_L16845595_0_1494703958_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2700616/" class="track"  data-track='{ "label": "ad : 2700616" }'>     10 Bethongabel Court, Southside 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $355,000
            </span> </span> <p>This property offers a lifestyle where you can be close to everything but feel like you are away from all the hustle and bustle of city living. This stylish 3...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/9-incredible-multi-million-dollar-coast-homes-for-/3177402/" title="THESE are some of the most expensive, lavish homes on the Coast on the market right now." class="track">Nine incredible, multi-million dollar Coast homes for sale</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177402/", "content_type": "newsentry", "label": "Nine incredible, multi-million dollar Coast homes for sale"}'> <a href="/news/9-incredible-multi-million-dollar-coast-homes-for-/3177402/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88745385z1_20170512172258_000gj7kdcio2-0-n030scmlhn07adi58o2_fct756x561x56_ct90x70.jpg" width="90" height="70" alt="This award-winning home was designed by architect Paul Clout." title="This award-winning home was designed by architect Paul Clout." /> </a> <p class="inline-attachment-text ">Some of the Coast's most lavish houses</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/a-close-look-what-sekisuis-newest-plans-mean-for-c/3177120/" title="JAPANESE developer Sekisui is confident its latest proposal to build a new &quot;coastal village&quot; at Yaroomba to accommodate 1600 people has strong support." class="track">A close look what Sekisui's newest plans mean for Coolum</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177120/", "content_type": "newsentry", "label": "A close look what Sekisuis newest plans mean for Coolum"}'> <a href="/news/a-close-look-what-sekisuis-newest-plans-mean-for-c/3177120/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88743962z1_20170512113434_000g1uk9r912-0-j25qtwawob91mkr38o2_fct1700x1261x143_ct90x70.jpg" width="90" height="70" alt="SEKISUI: An artist&#39;s impression of Sekisui House&#39;s proposed Yaroomba development." title="SEKISUI: An artist&#39;s impression of Sekisui House&#39;s proposed Yaroomba development." /> </a> <p class="inline-attachment-text ">Revealed: The pros and cons of Yaroomba's proposed new "village"</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/20mil-homes-not-enough-need-for-sand-mine-question/3176899/" title="SERIOUS concerns have been raised about the need for a proposed 105ha sand mine, as data reveals enough sand on Coast for almost 20 million new homes." class="track">20mil homes not enough: Need for sand mine questioned</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3176899/", "content_type": "newsentry", "label": "20mil homes not enough: Need for sand mine questioned"}'> <a href="/news/20mil-homes-not-enough-need-for-sand-mine-question/3176899/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/11/b88708456z1_20170511174445_000gk7kbkkv2-0-uec5ymje6cg3brey7o2_fct2043x1519x5x506_ct90x70.jpg" width="90" height="70" alt="Sand mine opponents attend the Nambour Council Chambers, where the proposed development was rejected." title="Sand mine opponents attend the Nambour Council Chambers, where the proposed development was rejected." /> </a> <p class="inline-attachment-text ">Community questions need for site as data reveals scale of resources</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/108-storey-high-rise-city-include-own-university/3176986/" title="A CRADLE-to-grave vertical city is planned for Queensland where residents could be born, learn and grow old in the Southern Hemisphere’s tallest building." class="track">108 storey high rise city to include own university</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3176986/", "content_type": "newsentry", "label": "108 storey high rise city to include own university"}'> <a href="/news/108-storey-high-rise-city-include-own-university/3176986/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/imperial-2w2004x5pxkn71i28o2_ct90x70.jpeg" width="90" height="70" alt="First look at the Imperial Square supertower project at Southport." title="First look at the Imperial Square supertower project at Southport." /> </a> <p class="inline-attachment-text ">You could be born, learn and grow old in tallest building</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/local-value-and-service-at-oakvale-homes/3174734/" title="OAKVALE Homes is a local, family-run business that has been operating in the Gympie, Sunshine Coast and Wide Bay region for more than 25 years." class="track">Local value and service at Oakvale Homes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3174734/", "content_type": "newsentry", "label": "Local value and service at Oakvale Homes"}'> <a href="/news/local-value-and-service-at-oakvale-homes/3174734/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/05/b88736327z1_20170505174321_000gs2k2oto3-0-ovjk1gera4mt2a5r6o2_ct90x70.jpg" width="90" height="70" alt="THE NEW TEAM: Oakvale Homes&#39; new owners Sharon and Kurt Hansen with team members Damien Torrens, Karl Moore and Daph Backhouse." title="THE NEW TEAM: Oakvale Homes&#39; new owners Sharon and Kurt Hansen with team members Damien Torrens, Karl Moore and Daph Backhouse." /> </a> <p class="inline-attachment-text ">Second generation builders to take reins of company</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-gympietimes.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2292/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gympie Times Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2329/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gympie Times</h5> <ul class="piped"> <li><a href="/news/" title="Gympie Local News" class="blue-link track" data-category="Footer">Gympie News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gympie Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gympietimes.com.au/" title="Gympie Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gympie/gympie/" title="Gympie Local Weather Forecast" class="blue-link track" data-category="Footer">Gympie Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gympie" class="blue-link track" data-category="Footer">Jobs in Gympie</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gympie" class="blue-link track" data-category="Footer">Cars for Sale in Gympie</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gympie" class="blue-link track" data-category="Footer">Property listings in Gympie</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gympie</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gympie" class="blue-link track" data-category="Footer">Obituaries in Gympie</a></li> <li><a href="/classifieds/personals/" title="Personals for Gympie" class="blue-link track" data-category="Footer">Personals in Gympie</a></li> <li><a href="/classifieds/notices/" title="Notices for Gympie" class="blue-link track" data-category="Footer">Notices in Gympie</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gympietimes.com.au/gympie/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gympietimes.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gympie Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gympie Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gympie Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gympie Times Newspaper">Home Delivery</a></li> <li><a href="http://gympietimes.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gympie Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gympie Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/167.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgt:" + (window.location.pathname === "/" ? "home" : "article:howrainbowbeachismakingitselfno1:3177257");
s.hier1 = "tgt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "cooloola-coast|destination-gympie|rainbow-beach|tourism";
s.prop3 = "tgt";
s.prop4 = "sunday";
s.prop5 = "14:00";
s.prop6 = "3177257";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ggt";
s.prop11 = "14may2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/167.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/167.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/167.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '16',
            name: 'Gympie Times',
            domain: 'www.gympietimes.com.au',
            shortdomain: 'gympietimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "25", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '14',
                name: 'Gympie'
            },
            mediaURL: "https://media.apnarm.net.au/static/167.6/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-156',
            isDebug: false,
            facebook: {
                appID: '135093089855156',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -26.162100,
                "longitude": 152.602000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/167.6/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gympietimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/how-rainbow-beach-is-making-itself-no-1/3177257/";
        }else{
            _sf_async_config.path = "/news/how-rainbow-beach-is-making-itself-no-1/3177257/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "5cf520aaf206d039a0679bf5",
   item: {
    objectid: "3177257",
    title: "How Rainbow Beach is making itself No 1",
    text: "RAINBOW Beach is riding the crest of a tourism wave, already top in the state for tourism growth, and business owners are now supporting a push into New Zealand",
    url: "http://gympietimes.com.au/news/how-rainbow-beach-is-making-itself-no-1/3177257/",
    img: "https://media.apnarm.net.au/media/images/2017/05/12/b88749074z1_20170512145130_000gj7kcu002-0-ie119xnwkt9ae2r48o2_fct1842x1366_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1494726600,
    updated_at: 1494729629,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-13-156 ID:16--> </body> </html>