<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Get DIY ready at Bunnings Warehouse Gympie | Gympie Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="DIY needn&amp;#39;t be daunting so roll up your sleeves with a series of DIY workshops at Bunnings Warehouse Gympie throughout May." /> <meta name="author" content=""> <meta property="fb:app_id" content="135093089855156"/> <meta property="og:site_name" content="Gympie Times"/> <meta name="apple-itunes-app" content="app-id=1047078879, app-argument=gympietimes://article?aid=3170224&type=article" /> <meta property="og:title" content="Get DIY ready at Bunnings Warehouse Gympie" /> <meta property="og:description" content="DIY needn&#39;t be daunting so roll up your sleeves with a series of DIY workshops at Bunnings Warehouse Gympie throughout May." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/04/24/b88714379z1_20170424180830_000gjsjjqoe3-0-hpkoxs613sdbqwyj4o2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/04/24/b88714379z1_20170424180830_000gjsjjqoe3-0-hpkoxs613sdbqwyj4o2_ct300x300.jpg" /> <meta property="og:url" content="http://www.gympietimes.com.au/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/" /> <meta property="al:ios:url" content="gympietimes://article?aid=3170224&type=article"> <meta property="al:ios:app_store_id" content="1047078879"> <meta property="al:ios:app_name" content="Gympie Times"> <meta property="al:android:url" content="gympietimes://article?aid=3170224&type=article"> <meta property="al:android:app_name"  content="Gympie Times"> <meta property="al:android:package" content="com.apnarm.gympietimes"> <meta property="al:web:url" content="http://www.gympietimes.com.au/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

#my-account-container #my-account-bottom #subscription-tab #subscription-details .current-balance, 
#my-account-container #my-account-bottom #subscription-tab #subscription-details .btnClearBlue { display: none; }

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '165.4',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gympie";
        pageData.url = pageData.genBasicURL("/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/");
        pageData.site = "tgt";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Lifestyle > Home & Decorating, Business"
        pageData.title = "Get DIY ready at Bunnings Warehouse Gympie";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ggt"
        pageData.tags = "bunnings gympie, business, diy workshops, gympie, gympie business";
        pageData.pageType = "article";
    </script> <script>
        pageData.categories = "News, Lifestyle > Home & Decorating, Business"
        pageData.title = "Get DIY ready at Bunnings Warehouse Gympie";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ggt"
        pageData.tags = "bunnings gympie, business, diy workshops, gympie, gympie business";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5324";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> <script>
$(document).ready(function() {
$('#my-account-container #my-account-bottom #subscription-tab #subscription-details .current-balance, #my-account-container #my-account-bottom #subscription-tab #subscription-details .btnClearBlue').remove();
});
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gympie"}' data-locality='Gympie'> <div class="left-col"> <a href="http://www.gympietimes.com.au/weather/gympie/gympie/"> <span class="large-temp">27&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gympie
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gympie", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gympie/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gympie
        </li> <li data-forecast='{ "locality": "Rainbow Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 26, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/rainbow-beach/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Rainbow Beach
        </li> <li data-forecast='{ "locality": "Tin Can Bay", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 26, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tin-can-bay/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tin Can Bay
        </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 28, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tiaro/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tiaro
        </li> <li data-forecast='{ "locality": "Gunalda", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gunalda/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gunalda
        </li> <li data-forecast='{ "locality": "Woolooga", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/woolooga/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Woolooga
        </li> <li data-forecast='{ "locality": "Kilkivan", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/kilkivan/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Kilkivan
        </li> <li data-forecast='{ "locality": "Goomeri", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 11, "tempMax": 26, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomeri/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Goomeri
        </li> <li data-forecast='{ "locality": "Cooroy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/cooroy/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/pomona/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Goomboorian", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomboorian/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Goomboorian
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/gyt-eamqnq72oyj6mmes1l2.jpg" alt="Gympie Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-editions/living-in-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Living in Style"}'>
    Living in Style
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.gympietimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gympie-display-village/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The Crest Display Village "}'>
    The Crest Display Village 
</a> </li> <li > <a href="/digital-edition/gympie-welcome-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Welcome Book"}'>
    Welcome Book
</a> </li> <li > <a href="/digital-edition/gympie-education-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education Book"}'>
    Education Book
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Get DIY ready at Bunnings Warehouse Gympie</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Contributed |
                        

                        25th Apr 2017 8:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/", "options": {"url": "/record/liked/28/3170224/ebb89cd493736a53f29a050a1b62ce9327c1175710b68bfdb2b21c7f479dd3ca/"}}'></div> <div data-activity-action='{"key": "shared:/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/", "options": {"url": "/record/shared/28/3170224/07acb45fad0e2548bc787bedc3c1390db77732faae94abf73d8bfa1b1527ddb0/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="bunnings-gympie,business,diy-workshops,gympie,gympie-business"  data-source="ggt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3170224/", "content_type": "newsentry", "label": "Get DIY ready at Bunnings Warehouse Gympie"}' data-record-hit="/record/hit/28/3170224/" data-content-context='{"contentTypeId": 28, "objectId": 3170224}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2203912/", "content_type": "image", "label": "Theres fun for kids and adults alike a Bunnings Gympie."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/24/b88714379z1_20170424180830_000gjsjjqoe3-0-hpkoxs613sdbqwyj4o2_t620.jpg"  alt="DIY FUN: There&#39;s fun for kids and adults alike at Bunnings Gympie." title="DIY FUN: There&#39;s fun for kids and adults alike at Bunnings Gympie."  /> <figcaption> <span>DIY FUN: There's fun for kids and adults alike at Bunnings Gympie.</span> <small class="photoDetails">Contributed</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/whats-your-guide-anzac-day-gympie-region/3002540/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2016/04/18/b8892030z1_20160418124944_000gvg4nhdc3-0-0hvu0j0t95uwdep72m2_ct140x105.jpg" width="140" height="105" alt="WHAT&#39;S ON: Your guide to ANZAC Day in the Gympie region" title="WHAT&#39;S ON: Your guide to ANZAC Day in the Gympie region" /> </a> <li> <a href="/news/whats-your-guide-anzac-day-gympie-region/3002540/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            WHAT&#39;S ON: Your guide to ANZAC Day in the Gympie region
                        </a> </li> <li> <a href="/news/prove-the-human-brain-functions-properly-on-vegan-/3168685/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &#39;Prove the human brain functions properly on vegan diet&#39;
                        </a> </li> <li> <a href="/news/anzac-day-where-and-when-to-see-the-raaf-flypasts/3170298/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            ANZAC DAY: Where and when to see the RAAF flypasts
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/04/12/generic_home_article_tile-g69ga0aoizps9v432o2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>DIY needn't be daunting so roll up your sleeves with a series of DIY workshops at Bunnings Warehouse Gympie throughout May.</p><p>The adult workshops are held every Saturday and Sunday at 11am, 12.30pm and 2pm and the free workshops focus on a wide range of projects and provide expert tips and tricks for local residents. </p><p>Storage solutions is the focus in the first week, follow by indoor projects, window and doors DIY and home organisation workshops in the following weeks.</p><p>Kids can also join in the fun and learn a range of skills while creating their very own projects at the free Kids DIY Workshops, held in-store every Saturday and Sunday.</p><p>The first kids' workshop will focus on making something nice for mum for Mother's Day followed by craft, woodwork and fun mosaics workshops in the following weeks.</p><p>Kids DIY Workshop times vary, so contact Bunnings Warehouse Gympie on 54898900 or visit Bunnings.com.au /yourstore for times.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img alt="Gympie Times" title="Gympie Times" src="https://media.apnarm.net.au/source/gympie.png" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">bunnings gympie</span> <div class="profile-buttons"> <a href="/topic/bunnings-gympie/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUKN4Rii6lXAjJ8orF-6EnYWfq7kw5muY82iveujMcQtiNyByoWKUS5S6eJKl4GtsBMQIMI4QTxQO-Bj8XW95QseccZfPQ4jNbwfUKfOxwrDTjdFCuD_FlwwsuWRRFfNk6gvCcucLZzWj8VjugD_D737Bknv0diqjbLDYli4gBtv07vSY0vN21tuCXixFO9S0kyZHmXlw-4CWlyxaszpjZpEXNh9gzYBJBItqc1tbVej"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">business</span> <div class="profile-buttons"> <a href="/topic/business/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc_vAeFDlvjXHydm0hq3M3VaJligdroZCZQeGZ1GZfh_dnsGkeBrJabmSVlVQOqIkEyetlt41YZX8TOLexG5ECIXxXzyHnDkijVD6ADE4ST2yiDvK7mwWZUcP-Jne5GZ0t5f8wXrLxSCDxYtOu5cZOfFsX_U3W5pralNRo0gGXbdTHgeViNbB9qpLyP-MR2vQ7Jugy9QnI2V3Mbxu-3_oPjeLmYfPRHN3Zid_-xc9QZi"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">diy workshops</span> <div class="profile-buttons"> <a href="/topic/diy-workshops/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQRPkU2cBZWsfSiabqqIotO2wnBAVD7Ujb4UckLZWG-9Ko5Eq4Y3AZRHS9xWqgQ1DHe-ASWT0sgCpe8y5Q_StzmigO5aNK_HtWusMyV9olybnmdmEPiWQWmor56jnp8IahngSkqrfInhEAKsBVqS9Vo81lhzrWF_O9UXYJlFv4Nid_2BGUFYiZ3IAySuYAkOWLB1UFJzcjiE_iVzJnEYEi9M6LkxfULOlukWH5JKcpE_"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">gympie</span> <div class="profile-buttons"> <a href="/topic/gympie/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQXws9640CznWkW10QR8qL5hvr-aW4OPqI6r4lvlfm5fsGYTX-b7TKnvTiBmNTrPbnuO1QihOHhi5wFdMogugsOZhbJbrvgM3ZtakCK0dnjGvMlzzoCsjuB2ZRju76yr1ZjNimVW67QRL_7MT837aVG9j_W7HaunF5LvLljUFDZmVEqbbNP5_6z_DDc3QhI-cg=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">gympie business</span> <div class="profile-buttons"> <a href="/topic/gympie-business/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSt3Hdc8w1zx7zK5ilhveg0brq4JXJtZj3uFzI7fx6WLXW5_ugttqNI61-bwGVhLc_kqR18JE85Mwui5BjcHw69Nl19f6ThR2-KtMPKUIR7JbkptRl6WTfR9tJPHLPQ2DHbyQdTlzmhD_r-g8-bUJlH53C1f3AyfPSl_VmCDblbZjmp_FAMfhXdNmG1i3QCt3wDZV7wvSxV1FnIiK5KJvfZpg-9aATQf7FyHC1jQ5MKj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/bunnings-gympie/">bunnings gympie</a> <a class="tag-2" href="/topic/business/">business</a> <a class="tag-3" href="/topic/diy-workshops/">diy workshops</a> <a class="tag-4" href="/topic/gympie/">gympie</a> <a class="tag-5" href="/topic/gympie-business/">gympie business</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/", "options": {"url": "/record/liked/28/3170224/ebb89cd493736a53f29a050a1b62ce9327c1175710b68bfdb2b21c7f479dd3ca/"}}'></div> <div data-activity-action='{"key": "shared:/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/", "options": {"url": "/record/shared/28/3170224/07acb45fad0e2548bc787bedc3c1390db77732faae94abf73d8bfa1b1527ddb0/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3868/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44473 // INREAD ROS DESKTOP - GYM PIE TIMES
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3170224/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2290/", "content_type": "advertisement", "label": "Digi Subs Passion Generic - Homepage SB"}'> <p> <a href="/subscriptions/packages/"><img alt="" src="https://media.apnarm.net.au/media/images/2017/04/12/generic_home_page_tile-xyp8f6cpjdvodv432o2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/mans-body-found-floating-creek/3170295/" class="track">
                    UPDATE: Second body found after tragic fishing accident
                    
                </a> </li> <li> <a href="/news/queensland-coach-urges-dragons-to-keep-josh-dugan/3170369/" class="track">
                    Queensland coach urges Dragons to keep Josh Dugan
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T11:50:00"> </a> </li> <li> <a href="/news/serena-williams-slams-ex-grand-slam-winner-over-ra/3170387/" class="track">
                    Serena slams ex-grand slam winner over 'racist' joke
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T11:21:00"> </a> </li> <li> <a href="/news/suns-fire-up-after-shining-start-to-football-seaso/3170383/" class="track">
                    Suns fire up after shining start to football season
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T11:17:00"> </a> </li> <li> <a href="/news/luxury-outback-paradise-built-in-western-queenslan/3170388/" class="track">
                    Luxury outback paradise built in western Queensland
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T10:55:00"> </a> </li> <li> <a href="/news/normanby-hill-remembrance-park-a-delight-to-behold/3170365/" class="track">
                    Normanby Hill Remembrance Park a delight to behold
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T10:42:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169933/", "content_type": "newsentry", "label": "Former Gympie mans Middle Eastern Anzac Day"}'> <a href="/news/former-gympie-mans-middle-eastern-anzac-day/3169933/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/04/24/b88713065z1_20170424105428_000gjsjiund2-0-i0nkwve5i755zosh4o2_ct300x225.jpg" width="300" height="225" alt="Former Gympie man&#39;s Middle Eastern Anzac Day" title="Former Gympie man&#39;s Middle Eastern Anzac Day" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/former-gympie-mans-middle-eastern-anzac-day/3169933/" class="track"  >Former Gympie man's Middle Eastern Anzac Day</a></h3> <p>CPL Reed is deployed on Operation Accordion as a Personnel Capability Specialist at Australia's main operating base in the Middle East region.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/former-gympie-mans-middle-eastern-anzac-day/3169933/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3002540/", "content_type": "newsentry", "label": "WHATS ON: Your guide to ANZAC Day in the Gympie region"}'> <a href="/news/whats-your-guide-anzac-day-gympie-region/3002540/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/04/18/b8892030z1_20160418124944_000gvg4nhdc3-0-0hvu0j0t95uwdep72m2_ct90x70.jpg" width="90" height="70" alt="ANZAC Day ceremonies will get underway across the Gympie region next Monday, April 25" title="ANZAC Day ceremonies will get underway across the Gympie region next Monday, April 25" /> </a> <h3 class="inline-attachment-text"> <a href="/news/whats-your-guide-anzac-day-gympie-region/3002540/" title="ANZAC Day ceremonies will get underway across the Gympie region on Monday. Here&#39;s your guide to what&#39;s on and where." class="track">WHAT'S ON: Your guide to ANZAC Day in the Gympie region</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/the-longest-anzac-day-in-queensland-from-dawn-to-w/3169752/" title="State&#39;s longest Anzac Day starts and dawn and ends with the latest commemoration at Wolvi" class="track">The longest Anzac Day in Queensland - from dawn to Wolvi</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169752/", "content_type": "newsentry", "label": "The longest Anzac Day in Queensland - from dawn to Wolvi"}'> <a href="/news/the-longest-anzac-day-in-queensland-from-dawn-to-w/3169752/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/23/b88712042z1_20170423172504_000gljjieps2-0-52bhim9mw05mpjjc4o2_ct90x70.jpg" width="90" height="70" alt="SPECIAL ANZAC DAY: Australian diplomat and musician Fred Smith will address the commemorative crowd at Queensland&#39;s latest Anzac Day function, at Wolvi Hall on Tuesday night." title="SPECIAL ANZAC DAY: Australian diplomat and musician Fred Smith will address the commemorative crowd at Queensland&#39;s latest Anzac Day function, at Wolvi Hall on Tuesday night." /> </a> <p class="inline-attachment-text ">State's longest Anzac Day ends at Wolvi</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/anzac-day-where-and-when-to-see-the-raaf-flypasts/3170298/" title="RAAF pilots will be seen in the Gympie region skies this morning" class="track">ANZAC DAY: Where and when to see the RAAF flypasts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170298/", "content_type": "newsentry", "label": "ANZAC DAY: Where and when to see the RAAF flypasts"}'> <a href="/news/anzac-day-where-and-when-to-see-the-raaf-flypasts/3170298/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714849z1_20170425075712_000gjsjj6q93-0-m30bvrvhyzkbs94o4o2_ct90x70.jpg" width="90" height="70" alt="The F/A-18F&#39;s will start to fly over Rainbow Beach about 10.21am on Tuesday." title="The F/A-18F&#39;s will start to fly over Rainbow Beach about 10.21am on Tuesday." /> </a> <p class="inline-attachment-text ">RAAF pilots will be seen in the Gympie region skies this morning</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-open-on-anzac-day-around-gympie/3169473/" title="Some convenience stores, coffee shops, hotels, chemists and bottle shops are open" class="track">What's open on Anzac Day around Gympie</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169473/", "content_type": "newsentry", "label": "Whats open on Anzac Day around Gympie"}'> <a href="/news/whats-open-on-anzac-day-around-gympie/3169473/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88708005z1_20170422074434_000g9ijhljn3-0-mwjwphk38qdgvdf24o2_fct1709x1268x153x96_ct90x70.jpg" width="90" height="70" alt="Commemoration Service at Gympie&#39;s Normanby Hill Remembrance Park for the 100 years of Anzac 1915-2015" title="Commemoration Service at Gympie&#39;s Normanby Hill Remembrance Park for the 100 years of Anzac 1915-2015" /> </a> <p class="inline-attachment-text ">Convenience stores, coffee shops, hotels, chemists and bottle shops</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170328/", "content_type": "newsentry", "label": "Gallery: Gympie commemorates Anzac Day"}'> <a href="/news/gallery-gympie-commemorates-anzac-day/3170328/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88715001z1_20170425090019_000gpgjk5k02-0-tpy4wao9huqf6ofo4o2_fct1832x1361x145x5_ct300x225.jpg" width="300" height="225" alt="Gympie&#39;s Anzac Day Dawn Services, at Memorial Lane and Normanby Hill." title="Gympie&#39;s Anzac Day Dawn Services, at Memorial Lane and Normanby Hill." /> </a> <div class="inline-attachments"> <a title="Photos: Photo Gallery 25-04-2017 08.55" class="photo-attachment track" href="/news/gallery-gympie-commemorates-anzac-day/3170328/"><i class="icon12x12-image-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/gallery-gympie-commemorates-anzac-day/3170328/" title="Photos from the two Dawn Services held in Gympie for Anzac Day 2017" class="track">Gallery: Gympie commemorates Anzac Day</a></h3> <p class="standard">Photos from the two Dawn Services held in Gympie for Anzac Day 2017</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/dr-who-sued-hospital-and-failed-to-foot-legal-bill/3170061/" title="A FORMER Gympie Hospital doctor who unsuccessfully sued Queensland Health and another doctor for defamation will have to pay their legal costs." class="track">Dr who sued hospital and failed to foot legal bill</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170061/", "content_type": "newsentry", "label": "Dr who sued hospital and failed to foot legal bill"}'> <a href="/news/dr-who-sued-hospital-and-failed-to-foot-legal-bill/3170061/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/24/b88713764z1_20170424141738_000gjsjjgma2-0-r711u9741oulzati4o2_fct2024x1504x1137_ct90x70.jpg" width="90" height="70" alt="Dr Navin Naidoo." title="Dr Navin Naidoo." /> </a> <p class="inline-attachment-text ">The former Gympie Hospital doctor sued Queensland Health, doctor</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/up-in-the-air-gympie-wwii-vet-recalls-his-service/3169506/" class="track">
                            Up in the air: Gympie WWII Vet recalls his service
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/cooran-students-shine-in-wearable-art-category-of-/3167277/" class="track">
                            Cooran students shine in Wearable Art category of Australian Body Art Festival
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/double-demerits-only-apply-to-repeat-offences-in-q/3166303/" class="track">
                            Double demerit points rule you need to know for Easter
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/no-shortage-of-fruit-and-vegies-despite-cyclone/3164771/" class="track">
                            The fruit, vegies to be worst affected by Debbie's wrath
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/woolooga-diggers-milestone/3164530/" class="track">
                            Woolooga Digger's milestone
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/anzac-day-where-and-when-to-see-the-raaf-flypasts/3170298/" title="RAAF pilots will be seen in the Gympie region skies this morning" class="track">ANZAC DAY: Where and when to see the RAAF flypasts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170298/", "content_type": "newsentry", "label": "ANZAC DAY: Where and when to see the RAAF flypasts"}'> <a href="/news/anzac-day-where-and-when-to-see-the-raaf-flypasts/3170298/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714849z1_20170425075712_000gjsjj6q93-0-m30bvrvhyzkbs94o4o2_ct90x70.jpg" width="90" height="70" alt="The F/A-18F&#39;s will start to fly over Rainbow Beach about 10.21am on Tuesday." title="The F/A-18F&#39;s will start to fly over Rainbow Beach about 10.21am on Tuesday." /> </a> <p class="inline-attachment-text ">RAAF pilots will be seen in the Gympie region skies this morning</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/toowoomba-teen-is-the-voices-first-muslim-contesta/3169732/" title="THE first Muslim contestant on Australian reality show The Voice is a Toowoomba teen." class="track">City teen is The Voice's first Muslim contestant</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169732/", "content_type": "newsentry", "label": "City teen is The Voices first Muslim contestant"}'> <a href="/news/toowoomba-teen-is-the-voices-first-muslim-contesta/3169732/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/23/b88711903z1_20170423164210_000gk1ji7jg2-0-om7idm9wd58lotbc4o2_fct1954x1449x264_ct90x70.jpg" width="90" height="70" alt="KNOCKOUT: USQ film student Brittania Clifford-Pugh will make her national television debut in The Voice&#39;s blind auditions this Wednesday night." title="KNOCKOUT: USQ film student Brittania Clifford-Pugh will make her national television debut in The Voice&#39;s blind auditions this Wednesday night." /> </a> <p class="inline-attachment-text ">'It all happened on a whim'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-your-guide-anzac-day-gympie-region/3002540/" title="ANZAC Day ceremonies will get underway across the Gympie region on Monday. Here&#39;s your guide to what&#39;s on and where." class="track">WHAT'S ON: Your guide to ANZAC Day in the Gympie region</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3002540/", "content_type": "newsentry", "label": "WHATS ON: Your guide to ANZAC Day in the Gympie region"}'> <a href="/news/whats-your-guide-anzac-day-gympie-region/3002540/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/04/18/b8892030z1_20160418124944_000gvg4nhdc3-0-0hvu0j0t95uwdep72m2_ct90x70.jpg" width="90" height="70" alt="ANZAC Day ceremonies will get underway across the Gympie region next Monday, April 25" title="ANZAC Day ceremonies will get underway across the Gympie region next Monday, April 25" /> </a> <p class="inline-attachment-text ">Thousands expected to attend services around the region </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170358/", "content_type": "newsentry", "label": "Billionaire Elon Musk and Amber Heard hit Shingle Inn"}'> <a href="/news/billionaire-elon-musk-and-amber-heard-hit-shingle-/3170358/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/musk-st80omuv6dl2dbto4o2_ct300x225.jpg" width="300" height="225" alt="Amber Heard and Elon Musk enjoy a bite to eat at the Shingle Inn, Broadbeach. 
" title="Amber Heard and Elon Musk enjoy a bite to eat at the Shingle Inn, Broadbeach. 
" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/billionaire-elon-musk-and-amber-heard-hit-shingle-/3170358/" title="Actor Amber Heard and billionaire boyfriend Elon Musk have begun enjoying Queensland.

" class="track">Billionaire Elon Musk and Amber Heard hit Shingle Inn</a></h3> <p class="standard">Actor Amber Heard and billionaire boyfriend Elon Musk have begun enjoying Queensland.

</p> <abbr class="pubDate" title="2017-04-25T10:14:55"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-netflix-doco-jonbenet-ramsays-death-makes-huge/3170333/" title="A SHOCKING new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedophile sex ring." class="track">New Netflix doco on JonBenet Ramsay's death makes huge claim</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170333/", "content_type": "newsentry", "label": "New Netflix doco on JonBenet Ramsays death makes huge claim"}'> <a href="/news/new-netflix-doco-jonbenet-ramsays-death-makes-huge/3170333/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_jonbenet_ramsay-39c7245znc4gazfo4o2_fct650x487x270.0_ct90x70.jpg" width="90" height="70" alt="A new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedo sex ring." title="A new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedo sex ring." /> </a> <p class="inline-attachment-text ">New claims that JonBenet Ramsay was killed by a paedophile sex ring</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/movie-review-guardians-of-the-galaxy-vol-2-deliver/3170320/" title="SEE Guardians Vol. 2 on the biggest, loudest screen you can and forget all the bad going on in the world for a couple of hours. In a word, this is pure fun." class="track">Movie review: Guardians Of the Galaxy Vol. 2 delivers on all fronts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170320/", "content_type": "newsentry", "label": "Movie review: Guardians Of the Galaxy Vol. 2 delivers on all fronts"}'> <a href="/news/movie-review-guardians-of-the-galaxy-vol-2-deliver/3170320/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714897z1_20170425083911_000gpgjk4c53-0-q1sqc9vq1e0peubo4o2_fct1338x994x473x79_ct90x70.jpg" width="90" height="70" alt="Star-Lord/Peter Quill (Chris Pratt) and Drax (Dave Bautista) in Guardians Of The Galaxy Vol. 2." title="Star-Lord/Peter Quill (Chris Pratt) and Drax (Dave Bautista) in Guardians Of The Galaxy Vol. 2." /> </a> <p class="inline-attachment-text ">Does Guardians Vol. 2 live up to high expectations set by original?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sir-elton-john-hospitalised-with-rare-infection/3170318/" title="Sir Elton John has cancelled a string of performances after spending two nights in intensive care." class="track">Sir Elton John hospitalised with rare infection</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170318/", "content_type": "newsentry", "label": "Sir Elton John hospitalised with rare infection"}'> <a href="/news/sir-elton-john-hospitalised-with-rare-infection/3170318/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714937z1_20170425083755_000gpgjk52o2-0-1fe2zy5gtzb1zlbo4o2_fct650x483x66x45_ct90x70.jpg" width="90" height="70" alt="CROCODILE ROCKER: Sir Elton John will head to Mackay in September for the first stop of his Australian tour." title="CROCODILE ROCKER: Sir Elton John will head to Mackay in September for the first stop of his Australian tour." /> </a> <p class="inline-attachment-text ">Elton John cancels shows after becoming violently ill.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-coast-singers-out-to-turn-chairs-on-the-v/3170296/" title="SUNSHINE Coast folk singers Benjamin James Caldwell and Sally Skelton are hoping they&#39;ve got what it takes to turn the big red chairs on The Voice." class="track">Sunshine Coast singers out to turn chairs on The Voice</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170296/", "content_type": "newsentry", "label": "Sunshine Coast singers out to turn chairs on The Voice"}'> <a href="/news/sunshine-coast-singers-out-to-turn-chairs-on-the-v/3170296/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88713032z1_20170425074602_000gjsjit1l2-0-opiipmhrsw9zb92o4o2_fct1667x1238x148x10_ct90x70.jpg" width="90" height="70" alt="NEXT BIG THING? Tune in to see Glasshouse Mountains folk artist Benjamin James Caldwell on The Voice." title="NEXT BIG THING? Tune in to see Glasshouse Mountains folk artist Benjamin James Caldwell on The Voice." /> </a> <p class="inline-attachment-text ">Do our Coast folk singers have what it takes to turn judges' chairs?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/former-glee-star-posts-nude-selfie-instagram/3170293/" title="FORMER Glee star Lea Michele has posted a very revealing snapshot of her trip to the United Kingdom." class="track">Former Glee star Lea Michele posts nude selfie to Instagram</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170293/", "content_type": "newsentry", "label": "Former Glee star Lea Michele posts nude selfie to Instagram"}'> <a href="/news/former-glee-star-posts-nude-selfie-instagram/3170293/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_lea_michele-9gxzhu4064cjmu0o4o2_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Former Glee star Lea Michele has posted a very revealing snapshot</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gold-logie-winner-defends-molly-meldrums-logies-hi/3170261/" title="GOLD Logie award-winner Samuel Johnson has said stage crasher Molly Meldrum “must have been loosey-goosy”, but has defended the icon." class="track">Gold Logie winner defends Molly Meldrum's Logies hijack</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170261/", "content_type": "newsentry", "label": "Gold Logie winner defends Molly Meldrums Logies hijack"}'> <a href="/news/gold-logie-winner-defends-molly-meldrums-logies-hi/3170261/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_molly_meldrum-zauic7553otvugln4o2_fct452x339x65.0_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Samuel Johnson has defended Molly Meldrum after Logies speech</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2685482/", "content_type": "ad", "label": "PACK YOUR BAGS!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2685482/", "content_type": "ad", "label": "PACK YOUR BAGS!"}'> <a href="/classifieds/ad/2685482/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2685482" }'><img width="300" alt="PACK YOUR BAGS!" height="225" title="PACK YOUR BAGS!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17783085_L11794122_0_1493022361_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2685482/" class="track"  data-track='{ "label": "ad : 2685482" }'>     115 Hoopers Road, Curra 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                360,000
            </span> </span> <p>Welcome to 115 Hoopers Road Curra, brand new Dixon brick home situated on 5 Acres with so much to offer! 
This property features;

andbull;4 carpeted bedrooms...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697639/", "content_type": "ad", "label": "WELL WORTH A LOOK"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697639/", "content_type": "ad", "label": "WELL WORTH A LOOK"}'> <a href="/classifieds/ad/2697639/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2697639" }'><img width="300" alt="WELL WORTH A LOOK" height="225" title="WELL WORTH A LOOK" src="https://media.apnarm.net.au/renet/871/images/871_3745742_4_1493016834_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2697639/" class="track"  data-track='{ "label": "ad : 2697639" }'>     Lot 1 Scrub Road, Gunalda 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $285,000
            </span> </span> <p>What a lifestyle block this one is. 34 acres of rich volcanic soil.  The block is located at Gunalda approx 30mins drive from Gympie and only minutes from Gunalda...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2696717/", "content_type": "ad", "label": "CHANGE YOUR LIFE FOR THE BETTER!!!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2696717/", "content_type": "ad", "label": "CHANGE YOUR LIFE FOR THE BETTER!!!!"}'> <a href="/classifieds/ad/2696717/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2696717" }'><img width="300" alt="CHANGE YOUR LIFE FOR THE BETTER!!!!" height="225" title="CHANGE YOUR LIFE FOR THE BETTER!!!!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17969875_U10571580_0_1493015353_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2696717/" class="track"  data-track='{ "label": "ad : 2696717" }'>     131 Blunder, Glastonbury 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 9
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION ON SITE...
            </span> </span> <p>High on the rise overlooking the property is this modern 3 bedroom home with lovely rural views. The home boasts a very large open plan kitchen dining lounge room...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656086/", "content_type": "ad", "label": "KIA ORA COUNTRY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656086/", "content_type": "ad", "label": "KIA ORA COUNTRY"}'> <a href="/classifieds/ad/2656086/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656086" }'><img width="300" alt="KIA ORA COUNTRY" height="225" title="KIA ORA COUNTRY" src="https://media.apnarm.net.au/renet/871/images/871_17390165_0_1485133050_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656086/" class="track"  data-track='{ "label": "ad : 2656086" }'>     Kia Ora 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $350,000
            </span> </span> <p>10 Acres of beautiful red soil with an excellent bore plumbed to the house tank.  A 3 bedroom old Queenslander set right at the back of the block surrounded by...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2672317/", "content_type": "ad", "label": "66 acres in the Mary Valley + opportunity 2 do so much!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2672317/", "content_type": "ad", "label": "66 acres in the Mary Valley + opportunity 2 do so much!"}'> <a href="/classifieds/ad/2672317/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2672317" }'><img width="300" alt="66 acres in the Mary Valley + opportunity 2 do so much!" height="225" title="66 acres in the Mary Valley + opportunity 2 do so much!" src="https://media.apnarm.net.au/renet/10047723/images/10047723_17614495_402_0_1493011588_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2672317/" class="track"  data-track='{ "label": "ad : 2672317" }'>     28 Frayne Road, Amamoor 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                OFFERS OVER...
            </span> </span> <p>There is so much about this property to explain that here is a checklist to help you decide. Beautiful private 66 acres in the Mary Valley. Tick! Income potential...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645247/", "content_type": "ad", "label": "classic timber home 2 inspire!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645247/", "content_type": "ad", "label": "classic timber home 2 inspire!"}'> <a href="/classifieds/ad/2645247/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2645247" }'><img width="300" alt="classic timber home 2 inspire!" height="225" title="classic timber home 2 inspire!" src="https://media.apnarm.net.au/renet/10047723/images/10047723_17265615_343_0_1493011233_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2645247/" class="track"  data-track='{ "label": "ad : 2645247" }'>     20 Elizabeth Street, Gympie 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $269,000!
            </span> </span> <p>Looking for a one of a kind property? One that has its own unique piece of Gympie history, one with a classic Queenslander home loaded with unusual features and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697546/", "content_type": "ad", "label": "Build Your Beach Side Dream Home"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697546/", "content_type": "ad", "label": "Build Your Beach Side Dream Home"}'> <a href="/classifieds/ad/2697546/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2697546" }'><img width="300" alt="Build Your Beach Side Dream Home" height="225" title="Build Your Beach Side Dream Home" src="https://media.apnarm.net.au/renet/764/images/764_17976975_cooloola_836_0_1493008539_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2697546/" class="track"  data-track='{ "label": "ad : 2697546" }'>     17 Esprit Dr, Rainbow Beach 4581     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $275,000
            </span> </span> <p>Fantastic blank canvas of flat, cleared land situated in the sought after Rainbow Shores Estate. Surrounded by quality homes and less than five minutes walk to the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2662771/", "content_type": "ad", "label": "HUGE BUSINESS POTENTIAL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2662771/", "content_type": "ad", "label": "HUGE BUSINESS POTENTIAL"}'> <a href="/classifieds/ad/2662771/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2662771" }'><img width="300" alt="HUGE BUSINESS POTENTIAL" height="225" title="HUGE BUSINESS POTENTIAL" src="https://media.apnarm.net.au/renet/10049983/images/10049983_14878575_L9470511_0_1493005336_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2662771/" class="track"  data-track='{ "label": "ad : 2662771" }'>     361 Tagigan Road, Goomboorian 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 6
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $419,000
            </span> </span> <p>It is rare for properties of this calibre to come to the market. This wonderful 10 acre property situated 20 minutes from Gympie in the pristine Goomboorian area...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2684810/", "content_type": "ad", "label": "MUST MUST MUST BE SOLD !!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2684810/", "content_type": "ad", "label": "MUST MUST MUST BE SOLD !!"}'> <a href="/classifieds/ad/2684810/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2684810" }'><img width="300" alt="MUST MUST MUST BE SOLD !!" height="225" title="MUST MUST MUST BE SOLD !!" src="https://media.apnarm.net.au/renet/829/images/829_17776435_L11307111_0_1493005298_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2684810/" class="track"  data-track='{ "label": "ad : 2684810" }'>     6 Harkins Street, Gympie 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                OFFERS OVER...
            </span> </span> <p>Great position, neat as a pin. Located where the rear views are spectacular with plenty of room for the kids and pets.
Features include:
* 4 reverse cycle...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2677333/", "content_type": "ad", "label": "PRIME BUSINESS POSITION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2677333/", "content_type": "ad", "label": "PRIME BUSINESS POSITION"}'> <a href="/classifieds/ad/2677333/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2677333" }'><img width="300" alt="PRIME BUSINESS POSITION" height="225" title="PRIME BUSINESS POSITION" src="https://media.apnarm.net.au/renet/871/images/871_13251165_0_1479269509_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2677333/" class="track"  data-track='{ "label": "ad : 2677333" }'>     42 Violet Street, Gympie 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $430,000
            </span> </span> <p>Under instruction from the Court appointed trustee for sale, we offer this quality property of 3867m2 just under 1 acre zoned Light Industry.  This property has...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/lisa-curry-and-fiance-sell-up-sunshine-coast-prope/3169606/" title="LISA Curry&#39;s plans of building a dream home in the Sunshine Coast hinterland appear over with the sale of her and fiance Mark Tabone&#39;s undeveloped property." class="track">Lisa Curry and fiance sell up Sunshine Coast property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169606/", "content_type": "newsentry", "label": "Lisa Curry and fiance sell up Sunshine Coast property"}'> <a href="/news/lisa-curry-and-fiance-sell-up-sunshine-coast-prope/3169606/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/23/b88711675z1_20170423093902_000gclji48l2-0-d9dy3ss7gnlofk7a4o2_ct90x70.jpg" width="90" height="70" alt="I&#39;m a Celebrity, Get me Out of Here! contestant Lisa Curry with partner Mark Tabone after being evicted from the South African jungle. Picture: Dylan Robinson ***EMBARGOED 7:30pm March 9th***" title="I&#39;m a Celebrity, Get me Out of Here! contestant Lisa Curry with partner Mark Tabone after being evicted from the South African jungle. Picture: Dylan Robinson ***EMBARGOED 7:30pm March 9th***" /> </a> <p class="inline-attachment-text ">Plans for dream home on hold at Mount Mellum place on market</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gympies-latest-million-dollar-property-sale/3169546/" title="Real estate in Gympie hits the next level with this recent impressive sale" class="track">Gympie's latest million dollar property sale</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169546/", "content_type": "newsentry", "label": "Gympies latest million dollar property sale"}'> <a href="/news/gympies-latest-million-dollar-property-sale/3169546/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88711439z1_20170422154055_000g1uji1i42-0-uhiu5nnvi9cnm8t44o2_ct90x70.jpg" width="90" height="70" alt="The property has sold for $1 million" title="The property has sold for $1 million" /> </a> <p class="inline-attachment-text ">Real estate hits the next level with this impressive sale</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/good-value-drives-gympie-property-market-rise/3169380/" title="Property market continues to grow as investors hunt for good bargains." class="track">Good value drives Gympie property market rise</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169380/", "content_type": "newsentry", "label": "Good value drives Gympie property market rise"}'> <a href="/news/good-value-drives-gympie-property-market-rise/3169380/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88710528z1_20170421180621_000g9ijhqhj2-0-v9yfmuu6d0i2ywby3o2_fct1113x827x183x60_ct90x70.jpg" width="90" height="70" alt="ON THE RISE: Investors are coming from everywhere, according to real estate agent John Cochrane." title="ON THE RISE: Investors are coming from everywhere, according to real estate agent John Cochrane." /> </a> <p class="inline-attachment-text ">Investors coming from all over as market continues to rise.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/sold-iconic-mboro-pub-set-be-transformed/3169388/" title="Maryborough&#39;s Shamrock Hotel will be transformed in the next two months." class="track">SOLD: Iconic M'boro pub set to be transformed </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169388/", "content_type": "newsentry", "label": "SOLD: Iconic Mboro pub set to be transformed "}'> <a href="/news/sold-iconic-mboro-pub-set-be-transformed/3169388/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/fra220417shamrock-jzc138lg6mql9mey3o2_ct90x70.jpg" width="90" height="70" alt="Shane Muller from Maryborough Motorcycles will be opening up a showroom and café at the Shamrock Hotel." title="Shane Muller from Maryborough Motorcycles will be opening up a showroom and café at the Shamrock Hotel." /> </a> <p class="inline-attachment-text ">The Shamrock Hotel is set to be transformed in the next two months.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/a-few-home-truths-when-purchasing/3168357/" title="Buying your first property can be exciting but also quite daunting." class="track">A few home truths when purchasing</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168357/", "content_type": "newsentry", "label": "A few home truths when purchasing"}'> <a href="/news/a-few-home-truths-when-purchasing/3168357/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/19/b88706034z1_20170419161559_000gnhjdfq92-0-84vivxvrm9mo7ycj3o2_fct1774x1318x55x48_ct90x70.jpg" width="90" height="70" alt="THINK AHEAD: Buying a property is likely to be one of the biggest financial commitments most people will make in their life." title="THINK AHEAD: Buying a property is likely to be one of the biggest financial commitments most people will make in their life." /> </a> <p class="inline-attachment-text ">Buying your first property can be exciting but also quite daunting.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-gympietimes.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2292/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gympie Times Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2329/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gympie Times</h5> <ul class="piped"> <li><a href="/news/" title="Gympie Local News" class="blue-link track" data-category="Footer">Gympie News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gympie Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gympietimes.com.au/" title="Gympie Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gympie/gympie/" title="Gympie Local Weather Forecast" class="blue-link track" data-category="Footer">Gympie Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gympie" class="blue-link track" data-category="Footer">Jobs in Gympie</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gympie" class="blue-link track" data-category="Footer">Cars for Sale in Gympie</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gympie" class="blue-link track" data-category="Footer">Property listings in Gympie</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gympie</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gympie" class="blue-link track" data-category="Footer">Obituaries in Gympie</a></li> <li><a href="/classifieds/personals/" title="Personals for Gympie" class="blue-link track" data-category="Footer">Personals in Gympie</a></li> <li><a href="/classifieds/notices/" title="Notices for Gympie" class="blue-link track" data-category="Footer">Notices in Gympie</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gympietimes.com.au/gympie/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gympietimes.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gympie Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gympie Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gympie Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gympie Times Newspaper">Home Delivery</a></li> <li><a href="http://gympietimes.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gympie Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gympie Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/165.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgt:" + (window.location.pathname === "/" ? "home" : "article:getdiyreadyatbunningswarehousegympie:3170224");
s.hier1 = "tgt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "bunnings-gympie|business|diy-workshops|gympie|gympie-business";
s.prop3 = "tgt";
s.prop4 = "tuesday";
s.prop5 = "11:00";
s.prop6 = "3170224";
s.prop7 = "contributed";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ggt";
s.prop11 = "25apr2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '16',
            name: 'Gympie Times',
            domain: 'www.gympietimes.com.au',
            shortdomain: 'gympietimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "25", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '14',
                name: 'Gympie'
            },
            mediaURL: "https://media.apnarm.net.au/static/165.4/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-253',
            isDebug: false,
            facebook: {
                appID: '135093089855156',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -26.162100,
                "longitude": 152.602000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/165.4/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gympietimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/";
        }else{
            _sf_async_config.path = "/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "5cf520aaf206d039a0679bf5",
   item: {
    objectid: "3170224",
    title: "Get DIY ready at Bunnings Warehouse Gympie",
    text: "DIY needn&#39;t be daunting so roll up your sleeves with a series of DIY workshops at Bunnings Warehouse Gympie throughout May.",
    url: "http://gympietimes.com.au/news/get-diy-ready-at-bunnings-warehouse-gympie/3170224/",
    img: "https://media.apnarm.net.au/media/images/2017/04/24/b88714379z1_20170424180830_000gjsjjqoe3-0-hpkoxs613sdbqwyj4o2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1493071200,
    updated_at: 1493021322,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-13-253 ID:16--> </body> </html>