<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>18 jobs currently available in the Gympie Region | Gympie Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="From customer service to management and everything in between" /> <meta name="author" content=""> <meta property="fb:app_id" content="135093089855156"/> <meta property="og:site_name" content="Gympie Times"/> <meta name="apple-itunes-app" content="app-id=1047078879, app-argument=gympietimes://article?aid=3198166&type=article" /> <meta property="og:title" content="18 jobs currently available in the Gympie Region" /> <meta property="og:description" content="From customer service to management and everything in between" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/07/04/b88842661z1_20170704130813_000g11mh9bo2-0-8lon8we94q8lqvbqio2_fct451x335x14_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/07/04/b88842661z1_20170704130813_000g11mh9bo2-0-8lon8we94q8lqvbqio2_fct451x335x14_ct300x300.jpg" /> <meta property="og:url" content="https://www.gympietimes.com.au/news/18-jobs-currently-available-in-the-gympie-region/3198166/" /> <meta property="al:ios:url" content="gympietimes://article?aid=3198166&type=article"> <meta property="al:ios:app_store_id" content="1047078879"> <meta property="al:ios:app_name" content="Gympie Times"> <meta property="al:android:url" content="gympietimes://article?aid=3198166&type=article"> <meta property="al:android:app_name"  content="Gympie Times"> <meta property="al:android:package" content="com.apnarm.gympietimes"> <meta property="al:web:url" content="https://www.gympietimes.com.au/news/18-jobs-currently-available-in-the-gympie-region/3198166/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@gympie_times" /> <meta name="twitter:title" content="18 jobs currently available in the Gympie Region" /> <meta name="twitter:description" content="From customer service to management and everything in between" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/07/04/b88842661z1_20170704130813_000g11mh9bo2-0-8lon8we94q8lqvbqio2_fct451x335x14_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '171.2',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gympie";
        pageData.url = pageData.genBasicURL("/news/18-jobs-currently-available-in-the-gympie-region/3198166/");
        pageData.site = "tgt";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Feature > Employment"
        pageData.title = "18 jobs currently available in the Gympie Region";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ggt"
        pageData.tags = "jobs, jobs list, job vacancies, local employment";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5324";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/18-jobs-currently-available-in-the-gympie-region/3198166/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/18-jobs-currently-available-in-the-gympie-region/3198166/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/18-jobs-currently-available-in-the-gympie-region/3198166/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gympie"}' data-locality='Gympie'> <div class="left-col"> <a href="http://www.gympietimes.com.au/weather/gympie/gympie/"> <span class="large-temp">24&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gympie
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gympie", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gympie/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gympie
        </li> <li data-forecast='{ "locality": "Rainbow Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/rainbow-beach/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Rainbow Beach
        </li> <li data-forecast='{ "locality": "Tin Can Bay", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tin-can-bay/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tin Can Bay
        </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tiaro/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tiaro
        </li> <li data-forecast='{ "locality": "Gunalda", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gunalda/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gunalda
        </li> <li data-forecast='{ "locality": "Woolooga", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/woolooga/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Woolooga
        </li> <li data-forecast='{ "locality": "Kilkivan", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/kilkivan/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Kilkivan
        </li> <li data-forecast='{ "locality": "Goomeri", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 6, "tempMax": 21, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomeri/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Goomeri
        </li> <li data-forecast='{ "locality": "Cooroy", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/cooroy/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/pomona/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Goomboorian", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 24, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomboorian/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Goomboorian
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/gyt-eamqnq72oyj6mmes1l2.jpg" alt="Gympie Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-editions/living-in-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Living in Style"}'>
    Living in Style
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.gympietimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gympie-display-village/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The Crest Display Village "}'>
    The Crest Display Village 
</a> </li> <li > <a href="/digital-edition/gympie-welcome-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Welcome Book"}'>
    Welcome Book
</a> </li> <li > <a href="/digital-edition/gympie-education-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education Book"}'>
    Education Book
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">18 jobs currently available in the Gympie Region</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Jacob Carson |
                        

                        8th Jul 2017 9:45 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/18-jobs-currently-available-in-the-gympie-region/3198166/", "options": {"url": "/record/liked/28/3198166/54ef0f39e22480c3b5ee42d9a039fa0497db2e9d115e0040ddcccbb35f322e02/"}}'></div> <div data-activity-action='{"key": "shared:/news/18-jobs-currently-available-in-the-gympie-region/3198166/", "options": {"url": "/record/shared/28/3198166/01b75334000112eba765b594cfc8a46412f808f97c0c48ea2ff0e91e10b24636/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="jobs,jobs-list,job-vacancies,local-employment"  data-source="ggt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3198166/", "content_type": "newsentry", "label": "18 jobs currently available in the Gympie Region"}' data-record-hit="/record/hit/28/3198166/" data-content-context='{"contentTypeId": 28, "objectId": 3198166}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2278622/", "content_type": "image", "label": "No Caption"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/07/04/b88842661z1_20170704130813_000g11mh9bo2-0-8lon8we94q8lqvbqio2_fct451x335x14_ct620x465.jpg"  alt="No Caption" title="No Caption"  /> <figcaption> <span>No Caption</span> <small class="photoDetails">Contributed</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/crash-blocks-kidd-bridge/3197949/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/07/07/b88851469z1_20170707145904_000ghpmn9842-0-5t8ce16r7uwtygicjo2_fct1820x1365x19_ct140x105.jpg" width="140" height="105" alt="Crash blocks Kidd bridge" title="Crash blocks Kidd bridge" /> </a> <li> <a href="/news/crash-blocks-kidd-bridge/3197949/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Crash blocks Kidd bridge
                        </a> </li> <li> <a href="/news/gympie-foundation-calls-time-after-difficult-decis/3197618/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Gympie foundation calls time after difficult decision
                        </a> </li> <li> <a href="/news/17-year-old-entrepreneur-opens-clothing-store-in-t/3197788/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            17-year-old entrepreneur opens clothing store in the CBD
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift4?utm_source=Product&utm_medium=article_tile&utm_term=speaker&utm_content=speaker&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/05/31/digisubsspeaker_desktop_articletile_opt1-uex960mx112sm03xbo2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p><strong>1: Customer Service Work</strong></p><p>Looking for four casual workers at the Smiths Pies food truck at this year's Gympie Music Muster come August 24-27. </p><p>Employees must be honest, reliable and work quickly for this job in a friendly team environment. </p><p>Applicants must be between 18-50 years of age and have no injuries that could potentially impact your ability to work.</p><p>APPLY: Please contact Sherri on 0427 713 190.</p><p><strong>2: Bookkeeper</strong></p><p>A bookkeeper is required for one day a week at an office in The Palms, 10 minutes away from Gympie. </p><p>Job requires knowledge of MYOB and basic administration work. </p><p>APPLY: Please contact Kent on 0409 559 119.</p><p><strong>3: Car Park Cleaner</strong></p><p>Car park cleaner wanted for a two-hour shift weekly in Gympie.</p><p>Duties include general cleaning and spot cleaning of stains. </p><p>This work is to be done before regular business hours, either before 8am or after 9pm.</p><p>APPLY: Please apply for this position <strong><a href="https://www.gumtree.com.au/s-ad/gympie/cleaner-housekeeper/car-park-cleaner-wanted-gympie/1152105300" name="web">here</a></strong>.</p><p><strong>4: Shed Sales Consultant</strong></p><p>Steeline is a well-established locally owned manufacturer of sheds, carports and roofing products.</p><p>Recent growth has provided an opportunity for a new sales consultant to join the team in Gympie.</p><p>No experience required as onsite training will be provided. </p><p>APPLY: Please send your application to dportbury@steeline.com.au</p><p><strong>5: Car Detailer</strong></p><p>A fantastic opportunity has become available for a detailer at the Gympie Madill dealership. </p><p>In return, we will help you develop and learn many skills associated with the business. </p><p>Current driver's licence required. </p><p>APPLY: Send applications to careers@madill.com.au</p><p><strong>6: Stores Person/Production Operator</strong></p><p>Sitemax Group is a scaffolding supplier looking for a new team member to provide exceptional customer service as well as demonstrating flexibility and efficiency in the diverse tasks assigned to you throughout the day. </p><p>They include handling customers orders from start to finish, stock control, general housekeeping as well as production work involving signs and stickers.</p><p>Experience in a similar role with current LF ticket required.</p><p>APPLY: To apply, email sandra@myhrmanger.net.au</p><p><strong>7: Truck Driving Position</strong></p><p>Full-time work.</p><p>Busy Transport and Timber Harvesting Company requires a full-time B Double truck driver with excavator ticket working in the Gympie/Maryborough region of Queensland. </p><p>Living in this area is a must, and prior experience in the timber industry is seen as an advantage. </p><p>APPLY: To apply for this position, please send your application and resume to accounts@ashers.net.au with Truck Driver in the subject line or phone 5449 2224.</p><p><strong>8: Sales Assistant</strong></p><p>Davies Furniture Court are looking for an eager and capable sales assistant for their store. </p><p>Sales and prior retail experience is preferred, and basic computer skills are essential.</p><p>Successful applicant will be available for up to 30 hours a week.</p><p>APPLY: To apply, phone Linda on 5482 1848.</p><p><strong>9: Delivery Driver/Furniture Removal/Warehouse Duties</strong></p><p>Davies Furniture Court in Gympie are also looking for a combination delivery driver, furniture remover/assembler along with general warehouse duties.</p><p>Again, the successful applicant will be available for up to 30 hours a week, with a HR license preferable. </p><p>APPLY: To apply, phone Linda on 5482 1848.</p><p><strong>10: Rail Labourers</strong></p><p>CR Rail Resources are currently looking for various roles to be filled for a short-term contract potentially beginning this month. </p><p>The positions include qualified rail labourers, loader and excavator operators and rail welders. </p><p>Applicants must have a current and valid RIW card and be drug and alcohol free. </p><p>APPLY: Please send resumes to admin@crrail.com.au</p><p><strong>11: Receptionist/Office Administrator</strong></p><p>Koala Accounting and Taxation are on the lookout for a new receptionist and office administrator. </p><p>The position involves front office reception duties as well as coordinating varied administration work. </p><p>Excellent presentation, communication and computer skills are essential. Handisoft experience will be seen as an advantage as well. </p><p>APPLY: If you feel you meet this criteria, please forward your resume to info@koalatax.com.au</p><p><strong>12: Forwarder/Harvester Operator</strong></p><p>Busy Transport and Timber Harvesting Company are also on the hunt for a forwarder/harvester operator for current work in Gympie. </p><p>Previous logging experience essential and preference will be given to those with current forestry tickets. </p><p>APPLY: Please phone 5499 2224 or email your application and resume to accounts@ashers.com.au</p><p><strong>13: Trainee Quality Assurance Coordinator</strong></p><p>Nestle has provided a great opportunity for recent food technologist graduate or somebody looking to make their first steps into a rewarding new career. </p><p>Reporting to a quality manager, your role will see you working in a small team dedicated to food quality and safety control. </p><p>On the job coaching will  be provided, with Nestle looking for driven and forward-thinking applicants. </p><p>APPLY: Head to www.nestle.com.au/careers to apply for this job.</p><p><strong>14: Restaurant Manager</strong></p><p>A full-time position for a manager is currently available in an Indian Restaurant in Woolooga.</p><p>Duties include planning and organising reservations, stock ordering, maintaining records of stock levels, ensuring facilities are compliant and delivering high-quality customer service.</p><p>APPLY: Send your resume and CV to newpunjabindian@gmail.com</p><p><strong>15: Commercial Cleaner</strong></p><p>Looking for a commercial cleaner in Gympie. </p><p>Early morning cleaning is to be expected, cleaning from Monday to Friday for three hours per clean. </p><p>APPLY: Please apply for this position <strong><a href="https://www.gumtree.com.au/s-ad/gympie/other/commercial-cleaner/1153072909" name="web">here</a></strong>.</p><p><strong>16: Painters</strong></p><p>Looking for painters and brush hands to join an establish local painting business in Gympie, Cutting Edge Painting Contractors.</p><p>Must have vehicle, license and some basic painting tools. </p><p>Immediate start is required. </p><p>APPLY: For more information, please phone TJ on 0422 584 176.</p><p><strong>17: Cook for Indian Restaurant</strong></p><p>New Punjab is also currently looking for a cook for their restaurant in Woolooga. Experience preferred with an immediate start required.</p><p>APPLY: For more information, please contact Jaggi on 0430 061 200.</p><p><strong>18: Rural Fencer </strong></p><p>Rural fencer required for casual work in the Gympie to fill in for another worker. </p><p>Must have experience, ABN, driver's license and transport. </p><p>APPLY: Phone Chris on 042 397 430.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img alt="Gympie Times" title="Gympie Times" src="https://media.apnarm.net.au/source/gympie_t130.png" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">jobs</span> <div class="profile-buttons"> <a href="/topic/jobs/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTd4VQM2xJhXob_3vny37Mw0qL5FjxBCqWmw3VfaMZF3HhZ1SH0H3SoUzp-flgGZHR_8R-bedRp5EtTYLF0OqVdpZPQ661etKrkAtSqn_utwqRqlKrO8v1LWNFv7ZpdNj0_vmAyk9Nygm0YmSlciPihCOIzVSwtB_6wRUR_8niLMAMhAtebqiVdV5BbLx8A12FEhUVmCCon1jqHkXULLpkWy0htsOWwuMlr07IbDvcwX"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">jobs list</span> <div class="profile-buttons"> <a href="/topic/jobs-list/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVREEEiqgQrgtbhz0Av2RwyT-xUwudjKQwa_XDp7gU-Eik5Ag6oTL4AenHjgM0kApCuKg2B8fpMDtTeUC2wr4W4pQ-KkuaJeCu7MT0ZCokwZYat_8iIQzSmZ1sCnAJi86KEvZScuJHYM3hxG_4pQPrg-pSJL3FYjkycsrONUB1uG5ZIvs1hWLeO14Fib6SfUDkqsubvKtWghnAeDrCD6kjWuMlRcgoR3-MCJkXv-aNcO2"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">job vacancies</span> <div class="profile-buttons"> <a href="/topic/job-vacancies/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQnO9S5QOpkvgiOQdCLA3PkEu8kiC-Cq9ERvjs2VGCBDvLzl1864H_2hE2ylQqJbk16LbPPEbWws1gDk8yTJeCBc7X2tXYFImNi2l-FIK7YOuOzQgG8kfwW3m344qAoLsglbCfYsQPM-CFdL9UORp2deaEMBFcS9uXKJ2R1FjVbB--34i9CHV9NCph5cYJHzItAf6Ce4DPivK3v41OqlnT4fcYFlRukqvAb8bncxSZap"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">local employment</span> <div class="profile-buttons"> <a href="/topic/local-employment/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTWurOADS3b0zLY-Se-ZLzLNEiQ3s0hJVzOISNql43kLJ9L1XnvoogD9Xhd1Ud4SeRZQtALATx_nNIE9rMELLv-jAXNqg2Ye4XJcN8hzWkmkk_F_Thx6oxvBY9bc6wSIfkw_6RhuGSTPZ4r7m4dipq8ghAi3yAe3jxw4RiFPcfW1bfRPMMq75MlQCM71lqBKlXZsO3uGDleX6e25Z-YrAm4msGlpCrQ_n9AVdF17AtqI"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/jobs/">jobs</a> <a class="tag-2" href="/topic/jobs-list/">jobs list</a> <a class="tag-3" href="/topic/job-vacancies/">job vacancies</a> <a class="tag-4" href="/topic/local-employment/">local employment</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/18-jobs-currently-available-in-the-gympie-region/3198166/", "options": {"url": "/record/liked/28/3198166/54ef0f39e22480c3b5ee42d9a039fa0497db2e9d115e0040ddcccbb35f322e02/"}}'></div> <div data-activity-action='{"key": "shared:/news/18-jobs-currently-available-in-the-gympie-region/3198166/", "options": {"url": "/record/shared/28/3198166/01b75334000112eba765b594cfc8a46412f808f97c0c48ea2ff0e91e10b24636/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3868/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44473 // INREAD ROS DESKTOP - GYM PIE TIMES
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3198166/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2614/", "content_type": "pane", "label": "Jobs Article Sidebar"}'> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/man-takes-drastic-action-after-2000-gas-bill/3198205/" class="track">
                    Man takes drastic action after $2000 gas bill
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-08T11:55:34"> </a> </li> <li> <a href="/news/young-gympie-man-hospitalised-with-facial-burns/3198202/" class="track">
                    Young Gympie man hospitalised with facial burns
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-08T11:36:00"> </a> </li> <li> <a href="/news/jeff-horns-camp-welcomes-wbo-rescoring-his-win/3198193/" class="track">
                    Jeff Horn’s camp welcomes WBO rescoring of his win 
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-08T11:08:38"> </a> </li> <li> <a href="/news/coast-man-cons-ex-partner-out-of-23k/3198059/" class="track">
                    Coast man cons ex-partner out of $23k
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-08T10:19:48"> </a> </li> <li> <a href="/news/gympie-cements-spot-as-one-of-the-states-best/3198175/" class="track">
                    Gympie cements spot as one of the state's best
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-08T10:08:00"> </a> </li> <li> <a href="/news/devils-hoping-to-beat-snakes-and-climb-the-ladder/3198173/" class="track">
                    Devils hoping to beat Snakes and climb the ladder
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div id="local-jobs-side-bar" class="aside carousel slide carousel-v2"  data-overlay-marker='{"edit_url": "/admin/containers/container/10884/", "content_type": "container", "label": "More Local Jobs: RHR Article sidebar - Featured Jobs"}'> <h3 class="asideHeader">More Local Jobs</h3> <div class="carousel-inner"> <article class="carousel-ads item active"> <header> <h4> <a href="/classifieds/ad/2730987/" class="track" data-track='{ "label": "ad : 2730987" }'>CARETAKERS REQUIRED</a> </h4> <h5>Date Listed 08 Jul, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2730987/" class="track" data-track='{ "label": "ad : 2730987" }'><img width="300" alt="CARETAKERS REQUIRED" height="225" title="CARETAKERS REQUIRED" src="https://media.apnarm.net.au/local_classifieds/2017/07/07/6632731-1-8rze1z8q97i5cp1djo2_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-jobs-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-jobs-side-bar" data-slide="next"></a> <p class="description">
	CARETAKERS REQUIRED


	Rent for Labour Exchange. We provice the Home. You provide the Labour - We exchange. Would suit couple. No pets please. The house is a...</p> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2730987/" data-track='{ "label": "ad : 2730987" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2724791/" class="track" data-track='{ "label": "ad : 2724791" }'>Qualified Electricians</a> </h4> <h5>Date Listed 24 Jun, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2724791/" class="track" data-track='{ "label": "ad : 2724791" }'><img width="300" alt="Qualified Electricians" height="225" title="Qualified Electricians" src="https://media.apnarm.net.au/local_classifieds/2017/06/26/6624532-1-vra3pm1f1ffnqui3ho2_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-jobs-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-jobs-side-bar" data-slide="next"></a> <p class="description">
	Qualified Electricians


	John Buckley Electrical is a family owned and operated electrical contracting business based in Gympie.


	We are currently...</p> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2724791/" data-track='{ "label": "ad : 2724791" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2724803/" class="track" data-track='{ "label": "ad : 2724803" }'>Registered Nurse</a> </h4> <h5>Date Listed 24 Jun, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2724803/" class="track" data-track='{ "label": "ad : 2724803" }'><img width="300" alt="Registered Nurse" height="225" title="Registered Nurse" src="https://media.apnarm.net.au/local_classifieds/2017/06/23/6624275-1-ppho5dq728v5un5kgo2_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-jobs-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-jobs-side-bar" data-slide="next"></a> <p class="description">
	Medical Center at Gympie is looking for a Casual Registered Nurse


	
		Hours Negotiable
	
		Experience preferred but not essential


	Please Call 0410...</p> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2724803/" data-track='{ "label": "ad : 2724803" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2731200/" class="track" data-track='{ "label": "ad : 2731200" }'>WANTED Ph 0488796844 6633538aa Cane Truck...</a> </h4> <h5>Date Listed 08 Jul, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2731200/" class="track" data-track='{ "label": "ad : 2731200" }'><img width="300" alt="WANTED Ph 0488796844 6633538aa Cane Truck Driver. Must have MC License with experience for the 2017 cane season. Trucked based at Bauple." height="225" title="WANTED Ph 0488796844 6633538aa Cane Truck Driver. Must have MC License with experience for the 2017 cane season. Trucked based at Bauple." src="https://media.apnarm.net.au/local_classifieds/2017/07/08/6633538AA_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-jobs-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-jobs-side-bar" data-slide="next"></a> <p class="description">WANTED Ph 0488796844 6633538aa Cane Truck Driver. Must have MC License with experience for the 2017 cane season. Trucked based at Bauple.</p> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2731200/" data-track='{ "label": "ad : 2731200" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2728569/" class="track" data-track='{ "label": "ad : 2728569" }'>Refrigeration Mechanic</a> </h4> <h5>Date Listed 05 Jul, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2728569/" class="track" data-track='{ "label": "ad : 2728569" }'><img width="300" alt="Refrigeration Mechanic" height="225" title="Refrigeration Mechanic" src="https://media.apnarm.net.au/local_classifieds/2017/07/03/libraryc0a801fc14126197a0nivk36f468photos6dbfe8c6a86f404ab40427c43e4f1de7494b2ab028c12b031955193b-efptvb1n6cu19zfjio2_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-jobs-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-jobs-side-bar" data-slide="next"></a> <p class="description">In this role you will have exceptional fault finding abilities to carry out repairs on various types of air conditioning and refrigeration systems. You will be...</p> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2728569/" data-track='{ "label": "ad : 2728569" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2726237/" class="track" data-track='{ "label": "ad : 2726237" }'>WANTED Sales Assistant for local furniture...</a> </h4> <h5>Date Listed 28 Jun, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2726237/" class="track" data-track='{ "label": "ad : 2726237" }'><img width="300" alt="WANTED Sales Assistant for local furniture store. Sales &amp;amp; retail experience preferred, basic computer skills essential. Must be available up to 30 hrs per week. 6617014aa Delivery driver / Furniture Removalist &amp;amp; Assembly / Warehouse Duties. HR License preferred. Must be available for up to 30 hrs per week. DAVIES Phone Linda on 5482 ..." height="225" title="WANTED Sales Assistant for local furniture store. Sales &amp;amp; retail experience preferred, basic computer skills essential. Must be available up to 30 hrs per week. 6617014aa Delivery driver / Furniture Removalist &amp;amp; Assembly / Warehouse Duties. HR License preferred. Must be available for up to 30 hrs per week. DAVIES Phone Linda on 5482 ..." src="https://media.apnarm.net.au/local_classifieds/2017/07/01/6626135AA_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-jobs-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-jobs-side-bar" data-slide="next"></a> <p class="description">WANTED Sales Assistant for local furniture store. Sales &amp; retail experience preferred, basic computer skills essential. Must be available up to 30 hrs per...</p> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2726237/" data-track='{ "label": "ad : 2726237" }'>Full Details</a> </footer> </article> </div> <ol class="carousel-indicators"> <li data-target="#local-jobs-side-bar" data-slide-to="0" class="active"></li> <li data-target="#local-jobs-side-bar" data-slide-to="1"></li> <li data-target="#local-jobs-side-bar" data-slide-to="2"></li> <li data-target="#local-jobs-side-bar" data-slide-to="3"></li> <li data-target="#local-jobs-side-bar" data-slide-to="4"></li> <li data-target="#local-jobs-side-bar" data-slide-to="5"></li> </ol> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198114/", "content_type": "newsentry", "label": "Speak up for our heritage"}'> <a href="/news/speak-up-for-our-heritage/3198114/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/07/07/b88851995z1_20170707192046_000ghpmnat34-0-kd0839v891vc3ntdjo2_fct1817x1363x80_ct300x225.jpg" width="300" height="225" alt="Speak up for our heritage" title="Speak up for our heritage" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/speak-up-for-our-heritage/3198114/" class="track"  >Speak up for our heritage</a></h3> <p>'We don't want to throw the baby out with the bath water.'</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/speak-up-for-our-heritage/3198114/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198105/", "content_type": "newsentry", "label": "All in a days court in Gympie"}'> <a href="/news/eyes-not-right-and-good-luck-for-disqualified-driv/3198105/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/b88851981z1_20170707185633_000g6omm2083-0-dbcaqp9gptbry9pdjo2_fct2040x1530x272_ct90x70.jpg" width="90" height="70" alt="FORESIGHT: Eye tests are a flimsy excuse for non-appearance in court and a young man lucky not to be in much more trouble - all before Gympie court." title="FORESIGHT: Eye tests are a flimsy excuse for non-appearance in court and a young man lucky not to be in much more trouble - all before Gympie court." /> </a> <h3 class="inline-attachment-text"> <a href="/news/eyes-not-right-and-good-luck-for-disqualified-driv/3198105/" title="Eye tests were &quot;pretty flimsy excuse&amp;#8221;, young driver gets off lightly" class="track">All in a day's court in Gympie</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/win-signed-johnathan-thurston-tribute/3197870/" title="Rugby league great Johnathan Thurston has plenty of memorabilia from one of the great sporting careers. But he now has something from you to hang on his wall." class="track">Win a signed Johnathan Thurston tribute</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197870/", "content_type": "newsentry", "label": "Win a signed Johnathan Thurston tribute"}'> <a href="/news/win-signed-johnathan-thurston-tribute/3197870/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/jt-w14nqxizl1hffvobjo2_fct627x470_ct90x70.jpg" width="90" height="70" alt="Johnathan Thurston with his special tribute illustration from cartoonist Peter Broelman." title="Johnathan Thurston with his special tribute illustration from cartoonist Peter Broelman." /> </a> <p class="inline-attachment-text ">Cartoonist Peter Broelman has done special illustration of JT</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/stop-griping-weve-got-it-pretty-good-in-gympie/3198167/" title="Are we more critical of our local councillors because they&#39;re closer targets?" class="track">Stop griping, we've got it pretty good in Gympie</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198167/", "content_type": "newsentry", "label": "Stop griping, weve got it pretty good in Gympie"}'> <a href="/news/stop-griping-weve-got-it-pretty-good-in-gympie/3198167/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/08/b88850701z1_20170708094607_000ghpmn01p2-0-mm33ei0fydzdql5ijo2_fct1817x1363x80_ct90x70.jpg" width="90" height="70" alt="GOOD FOR US: Gympie can boast major infrastructure, like the new aquatic centre." title="GOOD FOR US: Gympie can boast major infrastructure, like the new aquatic centre." /> </a> <p class="inline-attachment-text ">Bagging local councils seems to be one of our national sports</p> <abbr class="pubDate" title="2017-07-08T12:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/young-gympie-man-hospitalised-with-facial-burns/3198202/" title="A scary near miss for this Kilkivan man last night" class="track">Young Gympie man hospitalised with facial burns</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198202/", "content_type": "newsentry", "label": "Young Gympie man hospitalised with facial burns"}'> <a href="/news/young-gympie-man-hospitalised-with-facial-burns/3198202/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/08/b88852251z1_20170708113606_000gvsmnrcd2-0-spt4kqurnwxlcfpijo2_fct1599x1199x53_ct90x70.jpg" width="90" height="70" alt="AMBULANCE: Emergency Services rushed to the scene at Kilkivan last night" title="AMBULANCE: Emergency Services rushed to the scene at Kilkivan last night" /> </a> <p class="inline-attachment-text ">A scary near miss for this Kilkivan man</p> <abbr class="pubDate" title="2017-07-08T11:36:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195828/", "content_type": "newsentry", "label": "Family touch breathes new life into local care"}'> <a href="/news/family-touch-breathes-new-life-into-local-care/3195828/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/01/b88839853z1_20170701165205_000gnbmeqhe2-0-no9cpepu7urujmt5io2_ct300x225.jpg" width="300" height="225" alt="Emma Patil, Jessica Patil, Jackie Dillon, Heather Goodall, Shlok Patil and Samvid Patil." title="Emma Patil, Jessica Patil, Jackie Dillon, Heather Goodall, Shlok Patil and Samvid Patil." /> </a> <div class="inline-attachments"> <a title="Photos: Photo Gallery 01-07-2017 16.48" class="photo-attachment track" href="/news/family-touch-breathes-new-life-into-local-care/3195828/"><i class="icon12x12-image-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/family-touch-breathes-new-life-into-local-care/3195828/" title="Bringing a much-needed personal touch to Cooloola aged care" class="track">Family touch breathes new life into local care</a></h3> <p class="standard">Bringing a much-needed personal touch to Cooloola aged care</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/widgee-folk-open-hearts-and-wallets/3195426/" title="This week read about a fundraiser for Little Haven Palliative Care and catch up on the goings-on of the good people of widgee." class="track">Widgee folk open hearts and wallets</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195426/", "content_type": "newsentry", "label": "Widgee folk open hearts and wallets"}'> <a href="/news/widgee-folk-open-hearts-and-wallets/3195426/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/30/b88838432z1_20170630123242_000gdfmbov03-0-v6jr1qf302fw7cbxho2_ct90x70.jpg" width="90" height="70" alt="FUNDRAISER: &#39;Country Trio&#39; Larry Lilly, Bevan Day and Glen Grehan entertained the audience with country classics at the Southside Bowls Club last Thursday." title="FUNDRAISER: &#39;Country Trio&#39; Larry Lilly, Bevan Day and Glen Grehan entertained the audience with country classics at the Southside Bowls Club last Thursday." /> </a> <p class="inline-attachment-text ">All the latest Widgee news and upcoming events</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/i-wanted-to-do-something-unique-gympie-mans-beauti/3194326/" class="track">
                            I wanted to do something unique: Gympie man's beautiful proposal
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/vital-queensland-service-needs-your-help/3194057/" class="track">
                            Vital Queensland service needs your help
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/why-could-be-best-flu-buster-winter/3184706/" class="track">
                            Why this could be best flu buster in winter
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/family-climbs-out-window-as-car-fills-with-water/3183195/" class="track">
                            'Traumatised': Young family's 4WD plunges into deep water
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/diver-encounters-23-sharks-in-one-spot-why-theyre-/3181548/" class="track">
                            Diver encounters 23 sharks in one spot: Why they're converging
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/athlete-faces-tough-new-obstacle-on-tv/3198125/" title="WHEN Larrissa Miller was scouted to audition for Australian Ninja Warrior, it didn&#39;t take too long for her to accept the out-of-the-blue offer." class="track">Athlete faces tough new obstacle on TV</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198125/", "content_type": "newsentry", "label": "Athlete faces tough new obstacle on TV"}'> <a href="/news/athlete-faces-tough-new-obstacle-on-tv/3198125/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/b88851912z1_20170707203914_000gkcmnond2-0-zhb7h5nvu9kx3s7ejo2_fct2047x1535x152_ct90x70.jpg" width="90" height="70" alt="Olympic gymnast Larrissa Miller tackling the tough course." title="Olympic gymnast Larrissa Miller tackling the tough course." /> </a> <p class="inline-attachment-text ">She's no stranger to stepping outside of her comfort zone</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/exhibition-prof-hergenflertzs-great-bone-collectio/3197608/" title="The Gympie Bone Museum presents the Skeleton Articulation &amp;amp; Adornment exhibition" class="track">Exhibition: Prof Hergenflertz's great bone collection hits Gympie</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197608/", "content_type": "newsentry", "label": "Exhibition: Prof Hergenflertzs great bone collection hits Gympie"}'> <a href="/news/exhibition-prof-hergenflertzs-great-bone-collectio/3197608/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88848276z1_20170706171848_000g7tmlbdo3-0-zszmwnw09xpx6406jo2_fct1820x1365x19_ct90x70.jpg" width="90" height="70" alt="Jaimie Cook from Gympie Bones Museum project." title="Jaimie Cook from Gympie Bones Museum project." /> </a> <p class="inline-attachment-text ">Gympie Bone Museum exhibition on now</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/four-days-hundreds-of-cyclists-in-coasts-first-vel/3197633/" title="HUNDREDS of cyclists are preparing to trek the Sunshine Coast in an inaugural, four-day velothon event." class="track">Four days, hundreds of cyclists in Coast's first velothon</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197633/", "content_type": "newsentry", "label": "Four days, hundreds of cyclists in Coasts first velothon"}'> <a href="/news/four-days-hundreds-of-cyclists-in-coasts-first-vel/3197633/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88849295z1_20170706175112_000g7tmldtm2-0-q0jz4jcey0dluy56jo2_fct1813x1360x80_ct90x70.jpg" width="90" height="70" alt="The Sunshine Coast will be on show for the first Sunshine Coast Velothon." title="The Sunshine Coast will be on show for the first Sunshine Coast Velothon." /> </a> <p class="inline-attachment-text ">Cyclists prepare to trek region in inaugural velothon event</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198152/", "content_type": "newsentry", "label": "Teen edits Ryan Reynolds into prom photos and he responds"}'> <a href="/news/teen-edits-ryan-reynolds-prom-photos-and-he-respon/3198152/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/08/dd6_ztgvwaa70ue-g144tvh8prst1kthjo2_fct895x671_ct300x225.jpg" width="300" height="225" alt="" title="" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/teen-edits-ryan-reynolds-prom-photos-and-he-respon/3198152/" title="GABI Dunn’s boyfriend Jeff broke up with her just after they’d gone to prom together. So she got to work and did something about it.

" class="track">Teen edits Ryan Reynolds into prom photos and he responds</a></h3> <p class="standard">GABI Dunn’s boyfriend Jeff broke up with her just after they’d gone to prom together. So she got to work and did something about it.

</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/robert-downey-jr-interview-2017-spider-man-homecom/3198006/" title="Robert Downey Jr’s Iron Man is still top dog in the Marvel Universe but he doesn’t want to drop the ball
" class="track">Robert Downey Jr interview 2017 for Spider-Man: Homecoming</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198006/", "content_type": "newsentry", "label": "Robert Downey Jr interview 2017 for Spider-Man: Homecoming"}'> <a href="/news/robert-downey-jr-interview-2017-spider-man-homecom/3198006/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/04/22/b8889912z1_20160422153109_000g9d4tlr02-0-sl2hpqp1eezdknc13m2_fct1270x944x595x40_ct90x70.jpg" width="90" height="70" alt="Robert Downey Jr in a scene from the movie Captain America: Civil War." title="Robert Downey Jr in a scene from the movie Captain America: Civil War." /> </a> <p class="inline-attachment-text ">Robert Downey Jr’s Iron Man is still top dog in the Marvel Universe
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/amy-schumer-posts-full-photo-national-bikini-day/3197742/" title="Schumer’s devoted fanbase responded positively to her no-f***s-given approach to National Bikini Day.

" class="track">Amy Schumer posts full-on photo for 'National Bikini Day'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197742/", "content_type": "newsentry", "label": "Amy Schumer posts full-on photo for National Bikini Day"}'> <a href="/news/amy-schumer-posts-full-photo-national-bikini-day/3197742/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/12/20/bang_amy_schumer4-z9g1eypawg7ve33hfn2_fct650x487x17.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">HAPPY National Bikini Day, everybody.

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/karls-been-threatening-leave-today-years/3197728/" title="BEN Fordham has revealed that Karl Stefanovic’s been threatening to walk away from the Today show every year for the past seven years." class="track">Karl’s been threatening to leave Today for years</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197728/", "content_type": "newsentry", "label": "Karl\u2019s been threatening to leave Today for years"}'> <a href="/news/karls-been-threatening-leave-today-years/3197728/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/3264b9ecc8a66eabccb84320d52d1c47-f2auiy4kvnbsu6pajo2_fct487x365x70_ct90x70.jpg" width="90" height="70" alt="Ben Fordham&#39;s farewell from Today show in 2014." title="Ben Fordham&#39;s farewell from Today show in 2014." /> </a> <p class="inline-attachment-text ">BEN Fordham reveals that Karl Stefanovic’s been threatening to walk.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/reynolds-hilarious-response-heartbroken-fan/3197725/" title="Ryan Reynolds sticks up for heartbroken fan after her boyfriend breaks up with her" class="track">Reynolds’ hilarious response to heartbroken fan</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197725/", "content_type": "newsentry", "label": "Reynolds\u2019 hilarious response to heartbroken fan"}'> <a href="/news/reynolds-hilarious-response-heartbroken-fan/3197725/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/02/12/bang_blake_lively_ryan_reynolds-lhdx4v64ekfrwbiyol2_fct650x487x13.0_ct90x70.jpg" width="90" height="70" alt="Reynolds had the perfect response for a fan whose boyfriend left her heartbroken." title="Reynolds had the perfect response for a fan whose boyfriend left her heartbroken." /> </a> <p class="inline-attachment-text ">Ryan Reynolds sticks up for heartbroken fan after break-up.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/dessert-gamble-leaves-masterchef-judges-bamboozled/3197723/" title="Callan Smith has been eliminated from MasterChef Australia after plating “bonkers” sushi dessert." class="track">Dessert gamble leaves MasterChef judges ‘bamboozled’</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197723/", "content_type": "newsentry", "label": "Dessert gamble leaves MasterChef judges \u2018bamboozled\u2019"}'> <a href="/news/dessert-gamble-leaves-masterchef-judges-bamboozled/3197723/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/afd824b330083417a035382ad47a93b3-4iraxfslf98g3wjajo2_fct487x365x83_ct90x70.jpg" width="90" height="70" alt="Callan Smith has left MasterChef after a ‘bonkers’ dessert." title="Callan Smith has left MasterChef after a ‘bonkers’ dessert." /> </a> <p class="inline-attachment-text ">Callan Smith eliminated after plating “bonkers” sushi dessert.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/nine-confirms-mcleods-daughters-could-make-comebac/3197699/" title="CHANNEL Nine has confirmed it is looking at a reboot of beloved Aussie drama McLeod’s Daughters.

" class="track">Nine confirms: McLeod's Daughters reunion is possible</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197699/", "content_type": "newsentry", "label": "Nine confirms: McLeods Daughters reunion is possible"}'> <a href="/news/nine-confirms-mcleods-daughters-could-make-comebac/3197699/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/mcleod-80t408zht6e29ty9jo2_fct487x365x70_ct90x70.jpg" width="90" height="70" alt="The way they were: Banas with McLeod’s Daughters co-stars Simmone Jade Mackinnon, Abi Tucker, Doris Younane and Gillian Elexy in 2007. 
" title="The way they were: Banas with McLeod’s Daughters co-stars Simmone Jade Mackinnon, Abi Tucker, Doris Younane and Gillian Elexy in 2007. 
" /> </a> <p class="inline-attachment-text ">“Watch this space ...” </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2720392/", "content_type": "ad", "label": "Country retreat"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2720392/", "content_type": "ad", "label": "Country retreat"}'> <a href="/classifieds/ad/2720392/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2720392" }'><img width="300" alt="Country retreat" height="225" title="Country retreat" src="https://media.apnarm.net.au/renet/10049983/images/10049983_18319075_L17305206_0_1499452048_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2720392/" class="track"  data-track='{ "label": "ad : 2720392" }'>     19 Gavin Way, Long Flat 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 7
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction On Site...
            </span> </span> <p>Looking for peace and quiet, then this property has everything for you.   Located at the end of a quiet no through road is 31.9 acres in the Mary Valley area.  ...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2717544/", "content_type": "ad", "label": "Perfect Lifestyle - 6 Bedrooms on Almost 20 Acres + Shed + Water!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2717544/", "content_type": "ad", "label": "Perfect Lifestyle - 6 Bedrooms on Almost 20 Acres + Shed + Water!"}'> <a href="/classifieds/ad/2717544/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2717544" }'><img width="300" alt="Perfect Lifestyle - 6 Bedrooms on Almost 20 Acres + Shed + Water!" height="225" title="Perfect Lifestyle - 6 Bedrooms on Almost 20 Acres + Shed + Water!" src="https://media.apnarm.net.au/renet/10049983/images/10049983_18275735_L17226908_0_1499413451_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2717544/" class="track"  data-track='{ "label": "ad : 2717544" }'>     445 McIntosh Creek Road, Mcintosh Creek 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                OFFERS OVER...
            </span> </span> <p>Close to town and everything you need is just waiting for you.  This 6 bedroom high set weatherboard home has been lovingly renovated.  Upstairs you can enjoy the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2728593/", "content_type": "ad", "label": "AUCTION ON SITE SATURDAY 12 TH AUGUST AT 3.00PM"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2728593/", "content_type": "ad", "label": "AUCTION ON SITE SATURDAY 12 TH AUGUST AT 3.00PM"}'> <a href="/classifieds/ad/2728593/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2728593" }'><img width="300" alt="AUCTION ON SITE SATURDAY 12 TH AUGUST AT 3.00PM" height="225" title="AUCTION ON SITE SATURDAY 12 TH AUGUST AT 3.00PM" src="https://media.apnarm.net.au/renet/871/images/871_18452385_0_1499410548_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2728593/" class="track"  data-track='{ "label": "ad : 2728593" }'>     10 Alma Street, Gympie 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>As selling agents we have the pleasure in offering 2 well presented units each with modern kitchens, bathrooms, lounge-rooms and rear sunrooms. They have recently...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2698932/", "content_type": "ad", "label": "Affordable Family Home"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2698932/", "content_type": "ad", "label": "Affordable Family Home"}'> <a href="/classifieds/ad/2698932/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2698932" }'><img width="300" alt="Affordable Family Home" height="225" title="Affordable Family Home" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17990895_L16799737_0_1499406628_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2698932/" class="track"  data-track='{ "label": "ad : 2698932" }'>     48 Barton Road, Victory Heights 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $249,000
            </span> </span> <p>A great high set family home on a large 974sqm block only minutes to main cbd and walking distance to local shop and pub.  This affordable property is in a sought...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2676042/", "content_type": "ad", "label": "CAN YOU BELIEVE - NEWLY BUILT"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2676042/", "content_type": "ad", "label": "CAN YOU BELIEVE - NEWLY BUILT"}'> <a href="/classifieds/ad/2676042/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2676042" }'><img width="300" alt="CAN YOU BELIEVE - NEWLY BUILT" height="225" title="CAN YOU BELIEVE - NEWLY BUILT" src="https://media.apnarm.net.au/renet/10018053/images/10018053_17661275_692_0_1499397905_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2676042/" class="track"  data-track='{ "label": "ad : 2676042" }'>     69 Marco Polo Drive, Cooloola Cove 4580     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $350,000
            </span> </span> <p>Can you believe it, a newly built home, at this price?

This amazing Exclusively listed brick home is waiting for you to stamp it with your personality.

Large...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2716021/", "content_type": "ad", "label": "STYLISH HOME- ROOM FOR THE VAN"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2716021/", "content_type": "ad", "label": "STYLISH HOME- ROOM FOR THE VAN"}'> <a href="/classifieds/ad/2716021/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2716021" }'><img width="300" alt="STYLISH HOME- ROOM FOR THE VAN" height="225" title="STYLISH HOME- ROOM FOR THE VAN" src="https://media.apnarm.net.au/renet/10018053/images/10018053_18255935_662_0_1499397904_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2716021/" class="track"  data-track='{ "label": "ad : 2716021" }'>     73 Marco Polo Drive, Cooloola Cove 4580     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 7
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $382,000
            </span> </span> <p>This stylish brick home is looking for new owners. Yes, I did say room for your van and boat as well as all the other toys in the super-size shed and high...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2724053/", "content_type": "ad", "label": "WATERFRONT Ground Level Unit"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2724053/", "content_type": "ad", "label": "WATERFRONT Ground Level Unit"}'> <a href="/classifieds/ad/2724053/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2724053" }'><img width="300" alt="WATERFRONT Ground Level Unit" height="225" title="WATERFRONT Ground Level Unit" src="https://media.apnarm.net.au/renet/10018053/images/10018053_16059365_618_0_1470325321_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2724053/" class="track"  data-track='{ "label": "ad : 2724053" }'>     1/84 Toolara Road, Tin Can Bay 4580     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $249,000
            </span> </span> <p>Excellent position and views from this wonderful 2 bedroom unit over to the waters edge. This is the perfect spot go for your morning walk along the nature reserve...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687607/", "content_type": "ad", "label": "weekender ready 2 go!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687607/", "content_type": "ad", "label": "weekender ready 2 go!"}'> <a href="/classifieds/ad/2687607/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2687607" }'><img width="300" alt="weekender ready 2 go!" height="225" title="weekender ready 2 go!" src="https://media.apnarm.net.au/renet/10047723/images/10047723_17808775_441_0_1499392681_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2687607/" class="track"  data-track='{ "label": "ad : 2687607" }'>     17 Kitt Crescent, Kilkivan 4600     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $114,000!
            </span> </span> <p>Excellent build site with amazing views, or simply a weekender for your getaways! This property is a great starter for your next tree change. Located in scenic...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2715555/", "content_type": "ad", "label": "dream property reduced 2 sell!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2715555/", "content_type": "ad", "label": "dream property reduced 2 sell!"}'> <a href="/classifieds/ad/2715555/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2715555" }'><img width="300" alt="dream property reduced 2 sell!" height="225" title="dream property reduced 2 sell!" src="https://media.apnarm.net.au/renet/10047723/images/10047723_18248515_496_0_1499379003_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2715555/" class="track"  data-track='{ "label": "ad : 2715555" }'>     20 Brooks Road, Canina 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                NOW ONLY...
            </span> </span> <p>Wow! And thats not said lightly about this standout property! Is it time to move to the country and just sit back and relax and enjoy the good life? Grow heaps of...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2646332/", "content_type": "ad", "label": "QUIET RURAL BLOCK LOCATED NICE AND HIGH"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2646332/", "content_type": "ad", "label": "QUIET RURAL BLOCK LOCATED NICE AND HIGH"}'> <a href="/classifieds/ad/2646332/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2646332" }'><img width="300" alt="QUIET RURAL BLOCK LOCATED NICE AND HIGH" height="225" title="QUIET RURAL BLOCK LOCATED NICE AND HIGH" src="https://media.apnarm.net.au/renet/10049983/images/10049983_17274345_A10858080_0_1499326190_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2646332/" class="track"  data-track='{ "label": "ad : 2646332" }'>     Lot 17 Chamberlain Street, Woolooga 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">This quiet 5,051m2 rural block is ready to be built on. One ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $85,000
            </span> </span> <p>This quiet 5,051m2 rural block is ready to be built on. One of the highest blocks on the street you sure to catch plenty of breezes on those hot summer days. If...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/its-a-flaming-shame-no-likes-for-ipswichs-cheesegr/3198010/" title="Is this what the city&#39;s skyline will look like in 2019?" class="track">'It's a flaming shame': No likes for Ipswich's 'cheesegrater'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198010/", "content_type": "newsentry", "label": "Its a flaming shame: No likes for Ipswichs cheesegrater"}'> <a href="/news/its-a-flaming-shame-no-likes-for-ipswichs-cheesegr/3198010/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/04/b88844772z1_20170704180323_000g11mh87c2-0-fef4ad8xlsy843trio2_fct1112x834x40.0_ct90x70.jpg" width="90" height="70" alt="FIRST LOOK: DA plans have been lodged for the first stage of the CBD redevelopment giving Ipswich residents the first look at the new Ipswich City Council administration building and how it will likely look when built." title="FIRST LOOK: DA plans have been lodged for the first stage of the CBD redevelopment giving Ipswich residents the first look at the new Ipswich City Council administration building and how it will likely look when built." /> </a> <p class="inline-attachment-text ">Is this what the city's skyline will look like in 2019?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/influx-of-cashed-up-new-residents-driving-property/3197922/" title="A SURGE in interstate and international buyers is feeding strong growth in Noosa&#39;s property values." class="track">Influx of cashed-up new residents driving property market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197922/", "content_type": "newsentry", "label": "Influx of cashed-up new residents driving property market"}'> <a href="/news/influx-of-cashed-up-new-residents-driving-property/3197922/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/b88849988z1_20170707140215_000ghpmmgjq2-0-akp35stftkz3n88cjo2_ct90x70.jpg" width="90" height="70" alt="The home on 13 Allambi Tce is one of the prime offerings at Noosa Heads for sale." title="The home on 13 Allambi Tce is one of the prime offerings at Noosa Heads for sale." /> </a> <p class="inline-attachment-text ">Surge in interstate and international buyers feeds strong growth</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/estate-knocked-back-over-oversupply-concerns/3197639/" title="NO EXTENSION has been given to a housing development in Kirkwood because of concerns of oversupply and community awareness" class="track">Estate knocked back over oversupply concerns</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197639/", "content_type": "newsentry", "label": "Estate knocked back over oversupply concerns"}'> <a href="/news/estate-knocked-back-over-oversupply-concerns/3197639/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88849044z1_20170706180105_000g7tmm05p2-0-4l3w1k3vw356zq76jo2_fct473x355x105_ct90x70.jpg" width="90" height="70" alt="An aerial view of the proposed estate." title="An aerial view of the proposed estate." /> </a> <p class="inline-attachment-text ">Oversupply and community awareness cited in decision</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/we-had-to-redo-that-three-times-west-ipswich-roadw/3197123/" title="The crew is working on the stormwater infrastructure." class="track">'We had to redo it three times': West Ipswich roadwork woes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197123/", "content_type": "newsentry", "label": "We had to redo it three times: West Ipswich roadwork woes"}'> <a href="/news/we-had-to-redo-that-three-times-west-ipswich-roadw/3197123/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/05/b88846201z1_20170705173239_000g3emju2e3-0-lop6v07uci1nu2vyio2_fct1817x1363x80_ct90x70.jpg" width="90" height="70" alt="ONGOING: Project manager explains why roadworks at the new service centre on Brisbane St, West Ipswich have been delayed." title="ONGOING: Project manager explains why roadworks at the new service centre on Brisbane St, West Ipswich have been delayed." /> </a> <p class="inline-attachment-text ">The crew is working on the stormwater infrastructure</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/open-for-inspection-homes-july-6-12/3197537/" title="Check out this weekend&#39;s Sunshine Coast homes open for inspection." class="track">Open for inspection homes July 6-12</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197537/", "content_type": "newsentry", "label": "Open for inspection homes July 6-12"}'> <a href="/news/open-for-inspection-homes-july-6-12/3197537/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88849398z1_20170706154738_000g3nlha9f2-0-ofa44y6yuqxuroj5jo2_fct1819x1364x80_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Check out this weekend's homes open for inspection.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-gympietimes.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2292/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gympie Times Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2329/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gympie Times</h5> <ul class="piped"> <li><a href="/news/" title="Gympie Local News" class="blue-link track" data-category="Footer">Gympie News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gympie Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gympietimes.com.au/" title="Gympie Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gympie/gympie/" title="Gympie Local Weather Forecast" class="blue-link track" data-category="Footer">Gympie Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gympie" class="blue-link track" data-category="Footer">Jobs in Gympie</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gympie" class="blue-link track" data-category="Footer">Cars for Sale in Gympie</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gympie" class="blue-link track" data-category="Footer">Property listings in Gympie</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gympie</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gympie" class="blue-link track" data-category="Footer">Obituaries in Gympie</a></li> <li><a href="/classifieds/personals/" title="Personals for Gympie" class="blue-link track" data-category="Footer">Personals in Gympie</a></li> <li><a href="/classifieds/notices/" title="Notices for Gympie" class="blue-link track" data-category="Footer">Notices in Gympie</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gympietimes.com.au/gympie/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gympietimes.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gympie Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gympie Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gympie Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gympie Times Newspaper">Home Delivery</a></li> <li><a href="http://gympietimes.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gympie Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gympie Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/171.2/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgt:" + (window.location.pathname === "/" ? "home" : "article:18jobscurrentlyavailableinthegympieregion:3198166");
s.hier1 = "tgt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "jobs|jobs-list|job-vacancies|local-employment";
s.prop3 = "tgt";
s.prop4 = "saturday";
s.prop5 = "12:00";
s.prop6 = "3198166";
s.prop7 = "jacobcarson";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ggt";
s.prop11 = "8jul2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = Cookies.get("apn_account_id") || "";
utag_data.pc_pcsid = (Cookies.get("apn_account_id") || "") + "|" + (cookieUserData().gender || "") + "|" + (cookieUserData().year_of_birth || "") + "|" + (cookieUserData().postcode || "");
utag_data.pc_memtype = cookieUserData() ? (cookieUserData().is_staff ? "staff" : (cookieUserData().subscribed ? "subscriber" : "registered")) : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Gympie Times " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Gympie Times";
utag_data.site_short = pageData.site || "";

// Content Type
if("3198166") {
    utag_data.net_article_id = "3198166";
    utag_data.net_article_headline = "18 jobs currently available in the Gympie Region";
    utag_data.net_article_byline = "jacobcarson";
    utag_data.net_article_source = "ggt";
    utag_data.net_article_date = "2017-07-08 09:45:00";
    utag_data.net_article_updated_time = "2017-07-08 09:45:00";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '16',
            name: 'Gympie Times',
            domain: 'www.gympietimes.com.au',
            shortdomain: 'gympietimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "25", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '14',
                name: 'Gympie'
            },
            mediaURL: "https://media.apnarm.net.au/static/171.2/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-170',
            isDebug: false,
            facebook: {
                appID: '135093089855156',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -26.162100,
                "longitude": 152.602000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/171.2/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gympietimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/18-jobs-currently-available-in-the-gympie-region/3198166/";
        }else{
            _sf_async_config.path = "/news/18-jobs-currently-available-in-the-gympie-region/3198166/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "5cf520aaf206d039a0679bf5",
   item: {
    objectid: "3198166",
    title: "18 jobs currently available in the Gympie Region",
    text: "From customer service to management and everything in between",
    url: "http://gympietimes.com.au/news/18-jobs-currently-available-in-the-gympie-region/3198166/",
    img: "https://media.apnarm.net.au/media/images/2017/07/04/b88842661z1_20170704130813_000g11mh9bo2-0-8lon8we94q8lqvbqio2_fct451x335x14_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1499471100,
    updated_at: 1499471158,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-13-170 ID:16--> </body> </html>