<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>1 in 3 Aussies targeted by trolls as attacks enter real life | Gympie Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="AROUND nine million Australians have experienced online harassment and cyberhate – I am just one of them."> <meta name="author" content="Sherele Moody"> <meta name="keywords" content="abuser, animal-cruelty, domestic-violence, editors-picks, harasser, hate, misogyny, mra, pederasts, police, qps, sadists, social-media, trolls, violence"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="135093089855156"> <meta property="og:site_name" content="Gympie Times"> <meta property="og:title" content="1 in 3 Aussies targeted by trolls as attacks enter real life" /> <meta property="og:description" content="AROUND nine million Australians have experienced online harassment and cyberhate – I am just one of them." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/05/29/b88777202z1_20170529124842_000gu7l0ud82-0-zbjgx6thuxs022pibo2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/05/29/b88777202z1_20170529124842_000gu7l0ud82-0-zbjgx6thuxs022pibo2_ct300x300.jpg" /> <meta property="og:url" content="https://www.gympietimes.com.au/news/1-3-aussies-targeted-trolls-attacks-enter-real-lif/3631991/" /> <meta property="al:ios:url" content="gympietimes://article?aid=3631991&type=article"> <meta property="al:ios:app_store_id" content="1047078879"> <meta property="al:ios:app_name" content="Gympie Times"> <meta property="al:android:url" content="gympietimes://article?aid=3631991&type=article"> <meta property="al:android:app_name"  content="Gympie Times"> <meta property="al:android:package" content="com.apnarm.gympietimes"> <meta property="al:web:url" content="https://www.gympietimes.com.au/news/1-3-aussies-targeted-trolls-attacks-enter-real-lif/3631991/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@gympie_times" /> <meta name="twitter:title" content="1 in 3 Aussies targeted by trolls as attacks enter real life" /> <meta name="twitter:description" content="AROUND nine million Australians have experienced online harassment and cyberhate – I am just one of them." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/05/29/b88777202z1_20170529124842_000gu7l0ud82-0-zbjgx6thuxs022pibo2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/208.4/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/208.4/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/208.4/rnn/desktop/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/208.4/rnn/desktop/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/208.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.newsEntry .comments {
   position: relative;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

#billboardAd0.width970 div {
  min-width: 970px !important;
    display: inline-block;
}
</style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '208.4',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/208.4/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/208.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gympie";
        pageData.url = pageData.genBasicURL("/news/1-3-aussies-targeted-trolls-attacks-enter-real-lif/3631991/");
        pageData.site = "tgt";
        pageData.site_mode = "desktop";
    </script> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "AROUND nine million Australians have experienced online harassment and cyberhate \u2013 I am just one of them.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2017/05/29/b88777202z1_20170529124842_000gu7l0ud82-0-zbjgx6thuxs022pibo2.jpg", "datePublished": "Mon 28 Jan 2019 05:00:00 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/gympietimes-urnepladka3rtk1zsp2.png", "@type": "ImageObject"}, "name": "Gympie Times", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Sherele Moody"}], "headline": "1 in 3 Aussies targeted by trolls as attacks enter real life", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.gympietimes.com.au/news/1-3-aussies-targeted-trolls-attacks-enter-real-lif/3631991/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Mon 28 Jan 2019 05:00:00 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/208.4/tc/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <script>
        pageData.categories = "News, News > Crime, News > Health, News > Politics, Business > Technology, Opinion";
        pageData.title = "1 in 3 Aussies targeted by trolls as attacks enter real life";
        pageData.authors = "Sherele Moody";
        pageData.sector = "news";
        pageData.subsector = "crime";
        pageData.source = "";
        pageData.tags = "abuser, animal cruelty, domestic violence, editors picks, harasser, hate, misogyny, mra, pederasts, police, qps, sadists, social media, trolls, violence";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "AROUND nine million Australians have experienced online harassment and cyberhate \u2013 I am just one of them.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2017/05/29/b88777202z1_20170529124842_000gu7l0ud82-0-zbjgx6thuxs022pibo2.jpg", "datePublished": "Mon 28 Jan 2019 05:00:00 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/gympietimes-urnepladka3rtk1zsp2.png", "@type": "ImageObject"}, "name": "Gympie Times", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Sherele Moody"}], "headline": "1 in 3 Aussies targeted by trolls as attacks enter real life", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.gympietimes.com.au/news/1-3-aussies-targeted-trolls-attacks-enter-real-lif/3631991/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Mon 28 Jan 2019 05:00:00 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/208.4/tc/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <script>
        pageData.categories = "News, News > Crime, News > Health, News > Politics, Business > Technology, Opinion";
        pageData.title = "1 in 3 Aussies targeted by trolls as attacks enter real life";
        pageData.authors = "Sherele Moody";
        pageData.sector = "news";
        pageData.subsector = "crime";
        pageData.source = "";
        pageData.tags = "abuser, animal cruelty, domestic violence, editors picks, harasser, hate, misogyny, mra, pederasts, police, qps, sadists, social media, trolls, violence";
        pageData.pageType = "premium";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody feature_body"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5324";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> </div> <div class="feature_hat_container"> <div class="feature_hat"> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_gympie"}' data-locality='Gympie'> <div class="left-col"> <a href="http://www.gympietimes.com.au/weather/gympie/gympie/"> <div class="weather-detail"> <span class="detail-temp">18-34&deg;C</span> <span class="desc-temp">Mostly sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                    Gympie
                                </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Gympie", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 34, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gympie/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Gympie
                </li> <li data-forecast='{ "locality": "Rainbow Beach", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 23, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/rainbow-beach/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/late_shower"}'>
                    Rainbow Beach
                </li> <li data-forecast='{ "locality": "Tin Can Bay", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 23, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tin-can-bay/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/late_shower"}'>
                    Tin Can Bay
                </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 33, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tiaro/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Tiaro
                </li> <li data-forecast='{ "locality": "Gunalda", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 34, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gunalda/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Gunalda
                </li> <li data-forecast='{ "locality": "Woolooga", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 34, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/woolooga/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Woolooga
                </li> <li data-forecast='{ "locality": "Kilkivan", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 34, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/kilkivan/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Kilkivan
                </li> <li data-forecast='{ "locality": "Goomeri", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomeri/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Goomeri
                </li> <li data-forecast='{ "locality": "Cooroy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/cooroy/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Cooroy
                </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 31, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/pomona/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Pomona
                </li> <li data-forecast='{ "locality": "Goomboorian", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 34, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomboorian/", "fileName": "https://media.apnarm.net.au/static/208.4/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Goomboorian
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;">
        News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}' style="border-bottom-color: #0570E7;">
        Local News
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}' style="border-bottom-color: #0570E7;">
        Letters to the Editor
    </a> </li> <li> <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}' style="border-bottom-color: #0570E7;">
        Off Beat
    </a> </li> <li> <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}' style="border-bottom-color: #0570E7;">
        Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #f63834;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}' style="border-bottom-color: #0570E7;">
        Features
    </a> </li> <li> <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="http://gympietimes.pressreader.com/9I19"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home + Life"}' style="border-bottom-color: #0570E7;">
        Home + Life
    </a> </li> <li> <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}' style="border-bottom-color: #0570E7;">
        Hey Mumma
    </a> </li> <li> <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}' style="border-bottom-color: #0570E7;">
        Outdoor Living
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}' style="border-bottom-color: #8ac036;">
        Community<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}' style="border-bottom-color: #0570E7;">
        Community News
    </a> </li> <li> <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}' style="border-bottom-color: #0570E7;">
        Your Story
    </a> </li> <li> <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}' style="border-bottom-color: #0570E7;">
        Weddings
    </a> </li> <li> <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}' style="border-bottom-color: #0570E7;">
        Pets
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}' style="border-bottom-color: #0570E7;">
        Local History
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/welcome_to_gympie_2018?e=25074835/58187487"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Welcome to Gympie Region 2018"}' style="border-bottom-color: #0570E7;">
        Welcome to Gympie Region 2018
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}' style="border-bottom-color: #0570E7;">
        What&#39;s on<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> <li> <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}' style="border-bottom-color: #0570E7;">
        Guides
    </a> </li> <li> <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}' style="border-bottom-color: #0570E7;">
        Tourism
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}' style="border-bottom-color: #0570E7;">
        Post Your Event
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}' style="border-bottom-color: #0570E7;">
        Training &amp; Education
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}' style="border-bottom-color: #0570E7;">
        Local Job Listings
    </a> </li> <li> <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}' style="border-bottom-color: #0570E7;">
        Post your Job Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}' style="border-bottom-color: #0570E7;">
        Road Test
    </a> </li> <li> <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}' style="border-bottom-color: #0570E7;">
        Future Models
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}' style="border-bottom-color: #0570E7;">
        Local Motoring Listings
    </a> </li> <li> <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}' style="border-bottom-color: #0570E7;">
        Post your Motoring Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}' style="border-bottom-color: #0570E7;">
        Local Real Estate Listings
    </a> </li> <li> <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate Guide "}' style="border-bottom-color: #0570E7;">
        Real Estate Guide 
    </a> </li> <li> <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}' style="border-bottom-color: #0570E7;">
        Post your Real Estate Ad
    </a> </li> <li> <a href="http://gympietimes.newspaperdirect.com/epaper/viewer.aspx?cid=TA9G"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sold On - Gympie"}' style="border-bottom-color: #0570E7;">
        Sold On - Gympie
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/gympie_real_estate_you_can_afford?e=25074835/59284647"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gympie Real Estate - You Can Afford"}' style="border-bottom-color: #0570E7;">
        Gympie Real Estate - You Can Afford
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/2018_gympie_home_builders_guide?e=25074835/62091052"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Builders Guide 2018"}' style="border-bottom-color: #0570E7;">
        Home Builders Guide 2018
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}' style="border-bottom-color: #0570E7;">
        FINDA Classifieds
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}' style="border-bottom-color: #0570E7;">
        Health &amp; Beauty
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}' style="border-bottom-color: #0570E7;">
        Businesses for Sale
    </a> </li> <li> <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}' style="border-bottom-color: #0570E7;">
        Post an Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}' style="border-bottom-color: #0570E7;">
        Find Your Local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}' style="border-bottom-color: #0570E7;">
        Add your business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/digital-edition/gympie-display-village/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The Crest Display Village "}' style="border-bottom-color: #0570E7;">
        The Crest Display Village 
    </a> </li> <li> <a href="http://gympietimes.pressreader.com/bride"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gympie Brides Magazine"}' style="border-bottom-color: #0570E7;">
        Gympie Brides Magazine
    </a> </li> </ul> </div> </li> <li> <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}' style="border-bottom-color: #0570E7;">
        APN Network
    </a> </li> </ul> </div> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> <div class="feature_hat_logo_container"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/gympietimes-urnepladka3rtk1zsp2_t140.png" alt="Gympie Times" /> <img id="subscriberIcon" class="only-subscribed-user" src="https://media.apnarm.net.au/static/208.4/images/news_plus.svg" alt="Subscriber Icon" width="20"> </a> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/1-3-aussies-targeted-trolls-attacks-enter-real-lif/3631991/", "options": {"url": "/record/liked/28/3631991/0b68de96d057307338bc2b39e8026e88305430cea675439af77700880945e290/"}}'></div> <div data-activity-action='{"key": "shared:/news/1-3-aussies-targeted-trolls-attacks-enter-real-lif/3631991/", "options": {"url": "/record/shared/28/3631991/2c80009d0df3517b69605faac457a7b4901f4cdde8a64644a7cd6c82089fafe0/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> </div> <div class="wrapper"> <div id="hd"></div> <div class="container"> <div id="newsflash" class="margin-top-20"></div> <div class="row margin-top-20"> <section class="feature_section"> <div class="span12"> <article class="newsEntry"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3631991/", "content_type": "newsentry", "label": "1 in 3 Aussies targeted by trolls as attacks enter real life"}' data-record-hit="/record/hit/28/3631991/" data-content-context='{"contentTypeId": 28, "objectId": 3631991}' data-gallery-config='{ "height":705, "width":940 }'> <div class="leadImage"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88777202z1_20170529124842_000gu7l0ud82-0-zbjgx6thuxs022pibo2_ct1024x768.jpg" width="1024" height="768" alt="Sherele Moody speaks out about the unspeakable.  Photo: John McCutcheon / Sunshine Coast Daily" title="Sherele Moody speaks out about the unspeakable.  Photo: John McCutcheon / Sunshine Coast Daily" /> </div> <div class="articleContent"> <header class="featureHeader"> <h1 class="storyHeadline">1 in 3 Aussies targeted by trolls as attacks enter real life</h1> <div class="source"> </div> <div class="byline row"> <div class="span6"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/130/130869/shwe160416heart10-6x6wwhlxyzbvbmf1ar2_ct40x40.JPG" width="40" height="40" alt="Sherele Moody" title="Sherele Moody" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/sherelemoody/">Sherele Moody</a> </div> <div class="pub-date">
                                    28th Jan 2019 5:00 AM
                                </div> </div> <div class="span2 pull-right align-right-text"> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscriber only
                            </div> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/130/130869/shwe160416heart10-6x6wwhlxyzbvbmf1ar2_ct80x80.JPG" width="80" height="80" alt="Sherele Moody" title="Sherele Moody" /> </div> <span class="profile-name">Sherele Moody</span> <span class="profile-text">News Corp journalist Sherele Moody started her career in the media more than 25 years ago. She reports across a broad range of topics including and has an extensive background in data analysis and statistics-based journalism. She also specialises in opinion and feature writing on gendered violence and women’s issues.  Sherele is the recipient of the 2018 BandT Women in Media Social Change Maker Award and has multiple Clarion and Walkley Our Watch journalism excellence awards for her work reducing...</span> <div class="profile-buttons"> <a href="/profile/sherelemoody/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOQYbKvRhqwr717rHUMjMEoC5xjFzXD8yFYre0hBP1WHacHfDVNt-tzOphuxUfn2QEV1bqdnZT4F0Dzhk91g_54XNKLnk0pChVa0QglE4kO0r2B6eWGyWm3uEzf4YJKYnDWIdsGr8fr-cEV8M5rEbXYfEBAIjKNfaujiP1wUdjDvFiL58MuOlzuGz3ESJEmMj-g=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <p>
	AROUND nine million Australians have experienced online harassment and cyberhate - I am just one of them.
</p> <p>
	This is not a woe-is-me article, but a genuine attempt to ignite discussion about the abhorrent things people do online to harm others and the real-world consequences of their actions.
</p> <p>
	My colleague Ginger Gorman is a respected journalist who has not only written extensively about trolling as part of her work but has also experienced it first-hand.
</p> <p>
	She spent the past five years investigating the issue, interviewing trolls, survivors, social media companies and experts across Australia.
</p> <p>
	Her book - Troll Hunting - will soon be hitting bookshelves across Australia.
</p> <p>
	&quot;When I started the book, I thought I knew what I was walking into - but I had no idea of the darkness,&quot; Ginger tells me.
</p> <p>
	&quot;The book documents endless real-life horrors.&quot;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3890755/", "content_type": "image", "label": "Trolls attack Sherele Moody"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/01/26/38924370_10156631726203343_420012569932070912_o-m646vlvdrshhx1e2pr2_t460.jpg"  alt="An example of the abuse thrown by trolls. " title="An example of the abuse thrown by trolls. " data-largeimg="https://media.apnarm.net.au/media/images/2019/01/26/38924370_10156631726203343_420012569932070912_o-m646vlvdrshhx1e2pr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>An example of the abuse thrown by trolls. </span> <small class="photoDetails">Sherele Moody</small> </div> </figcaption> </figure> </div> <p>
	To help inform the book, Ginger commissioned the Australia Institute to undertake a survey to determine how wide-spread cyberhate is.
</p> <p>
	The research offers a disturbing glimpse into the dark soul of Australia&#39;s terrifying online underbelly.
</p> <p>
	The data shows one in three of us - or 8.8 million Aussies - have had our lives disrupted by someone with a keyboard and a grudge to bear.
</p> <p>
	Cyberhate runs a gamut of actions, but the most common are unwanted sexual messages or nude photos, threats of physical and sexual violence, threats of death, the online publication of personal details and/or photos without permission (including on porn sites) and inciting others to commit violence.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3890761/", "content_type": "image", "label": "Trolls attack Sherele Moody"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/01/28/27332181_10156127992473343_7466311348739697826_n-x0a47ttnw0piy06fpr2_t460.jpg"  alt="An example of the abuse thrown by trolls. " title="An example of the abuse thrown by trolls. " data-largeimg="https://media.apnarm.net.au/media/images/2019/01/28/27332181_10156127992473343_7466311348739697826_n-x0a47ttnw0piy06fpr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>An example of the abuse thrown by trolls. </span> <small class="photoDetails">Sherele Moody</small> </div> </figcaption> </figure> </div> <p>
	Given most of my female mates have been trolled, it does not surprise me that the research shows 55 per cent of victims in Australia are women, and the majority of the abusers are male.
</p> <p>
	&quot;These guys - who are mostly young, white and seemingly marginalised - are angry and they are harming us,&quot; Ginger says.
</p> <p>
	&quot;While trolls aren&#39;t all the same, many of them are dangerous and full of hate. &quot;
</p> <p>
	Harassment and cyberhate costs the Australian economy around $3.7b, largely due to survivors needing health support for post-traumatic stress disorder and the like, victims missing out on work due to stress, policing and prosecuting offenders, public education and advertising programs to reduce trolling and funding for the federal Australian Cybercrime Online Reporting Network (ACORN) agency.
</p> <p>
	Economics aside, trolling can have extremely devastating personal consequences.
</p> <p>
	Once you fall into the webs woven by what Ginger describes as &quot;highly organised predator trolls&quot; - it is hard to escape.
</p> <p>
	Their sole reason for existence is to &quot;disrupt and disturb&quot; their target&#39;s lives.&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3890821/", "content_type": "image", "label": "Trolls attack Sherele Moody"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/01/26/38224981_10156606941658343_4831999737425035264_o-m1zlrj1tvp22wne2pr2_t460.jpg"  alt="An example of the abuse aimed at Sherele." title="An example of the abuse aimed at Sherele." data-largeimg="https://media.apnarm.net.au/media/images/2019/01/26/38224981_10156606941658343_4831999737425035264_o-m1zlrj1tvp22wne2pr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>An example of the abuse aimed at Sherele.</span> <small class="photoDetails">Sherele Moody</small> </div> </figcaption> </figure> </div> <p>
	Around four years ago, I started writing articles about - and campaigning against - domestic, sexual and other violence against women and children.
</p> <p>
	Since then, I have rubbed a lot of people the wrong way - mostly because my work shines a very uncomfortable light on male violence in particular.
</p> <p>
	It is a rare day indeed that I do not get at least one abusive message.
</p> <p>
	There are weeks when the trolling is minor and barely worth a second thought.
</p> <p>
	But these lulls are too-soon broken by electronic witch hunts that can run for days at a time.
</p> <p>
	From morning to night, strange men - and yes, 95 per cent of my haters are men - tell me in no uncertain terms that I am a &quot;dog c&hellip;.&quot;, a &quot;man-hater&quot;, a &quot;misandrist&quot; and a &quot;feminazi&quot;.
</p> <p>
	They say I look like a man, that I am too ugly to rape or conversely that I need to be raped, that I deserve to be bashed with bricks, nine-irons or fists, that I should be killed and if I am not killed, I should end my own life.
</p> <p>
	These attacks are highly organised, as untouchable online cyberhate generals order their massive armies of loyal followers to attack.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3890824/", "content_type": "image", "label": "Trolls attack Sherele Moody"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/01/26/44824208_10156815056578343_2334864051693158400_n-axo9gtpt0brxxre2pr2_t460.jpg"  alt="An example of the abuse aimed at Sherele." title="An example of the abuse aimed at Sherele." data-largeimg="https://media.apnarm.net.au/media/images/2019/01/26/44824208_10156815056578343_2334864051693158400_n-axo9gtpt0brxxre2pr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>An example of the abuse aimed at Sherele.</span> <small class="photoDetails">Sherele Moody</small> </div> </figcaption> </figure> </div> <p>
	The troll leaders hide behind fake profiles, but they run very public - and seemingly innocuous - social media pages and groups, with 10s, if not hundreds of, thousands of followers.
</p> <p>
	Some are based in Australia and others are overseas.
</p> <p>
	They publish material on their social media pages that discredit my journalism and activism, clearly aiming to fuel hatred amongst their followers.
</p> <p>
	They urge their soldiers to report every post and comment I make to trigger Facebook - my preferred social media platform - into banning me permanently.
</p> <p>
	Last year, I copped six bans back-to-back, as Facebook unwittingly playing into their hands by determining that my very balanced discussion of male violence was hate speech and offensive.
</p> <p>
	Thankfully, I was able to work with Facebook to stop this happening, the bans were lifted, and special flags were placed on my accounts.
</p> <p>
	Facebook even went so far to permanently remove one of the worst offenders.
</p> <p>
	Often the trolling attacks come within hours of one of my articles being published or after I have done something that they do not agree with.
</p> <p>
	At first, the abuse dribbles in- a message or two with a common theme pops into my inbox and I begin to realise something is up.
</p> <p>
	The momentum builds quickly and suddenly the torrent is so large that it is simply impossible to keep up with.
</p> <p>
	When I am drowning, I turn my pages off to silence them, but this means they flood my emails and my message bank.
</p> <p>
	Eventually, the wind leaves their sails and the attacks fade as the trolls take up the scent of another target.
</p> <p>
	One of the worst and longest bouts of trolling hit me last year after I released the Australian Femicide and Child Death Map - a project three years in the making and one that documents murdered women and children.
</p> <p>
	The trolls were angry that the Map did not include adult male victims and they believed it unfairly highlighted male violence despite it also containing victims of female violence.
</p> <p>
	I have had two trolling attacks in the past two weeks - one came as a result of an issue for which I am seeking legal advice, and the other was a direct response to the article I penned regarding the rape and murder of Aya Massawre in Melbourne.
</p> <p>
	A Facebook user said to me: &quot;Go kill yourself before I do&quot;.
</p> <p>
	He followed this a short time later with: &quot;When she leaves her house there&#39;s no guarantee she&#39;ll come back home. I&#39;m glad to see she lives in my city. I guess I have to be patient until I get to jump on her head and beat the f&hellip; out of her. Patience will avail. I&#39;ll get my chance.&quot;
</p> <p>
	The other threat came via phone.
</p> <p>
	&quot;Back off you f&hellip;ing scumbag dog c&hellip; or you&#39;ll be the one copping the f&hellip;ing brick to the head,&quot; a man said on my voicemail
</p> <p>
	The police officer investigating these threats agrees that these blokes mean business, so until they are caught, I will be on high alert.
</p> <p>
	The response from police - and the broader community - can be mixed,&nbsp; because - as Ginger says - most people do not understand how horrific trolling can be.
</p> <p>
	&quot;One of the things people say to predator trolling targets is that they are &#39;snowflakes&#39; and to &#39;pull their big girl panties up&#39; - as if predator trolling is minor and can be stopped if you block and delete,&quot; Ginger tells me.
</p> <p>
	&quot;This kind of online harassment is real life. It doesn&#39;t happen in fairyland. Victims frequently endure the destruction of their lives - they lose jobs, careers and frequently have huge mental and physical health impacts.&quot;
</p> <p>
	In most cases, online hate remains online but when trolls move into the real world their actions can be deadly.
</p> <p>
	One day in late 2017, I came home from work to find my great Dane Reuben drooling saliva laced with blood and a green substance.
</p> <p>
	His breath smelt like a rotting carcase, he was traumatised and in great pain.
</p> <p>
	It took just a few minutes for the vet to confirm that he had ingested a corrosive substance that was so caustic it was melting the flesh from his mouth, tongue, throat, windpipe and stomach.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3890763/", "content_type": "image", "label": "Sherele Moodys Dog"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/01/26/26240605_10156065422573343_2122774442527243699_o-9gta1ht40rmm2fa2pr2_t460.jpg"  alt="Trolls took their online hate into the real world, poisoning Sherele's dog with a caustic substance that almost killed him - all enabled by other trolls. " title="Trolls took their online hate into the real world, poisoning Sherele's dog with a caustic substance that almost killed him - all enabled by other trolls. " data-largeimg="https://media.apnarm.net.au/media/images/2019/01/26/26240605_10156065422573343_2122774442527243699_o-9gta1ht40rmm2fa2pr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Trolls took their online hate into the real world, poisoning Sherele's dog with a caustic substance that almost killed him - all enabled by other trolls. </span> <small class="photoDetails">Sherele Moody</small> </div> </figcaption> </figure> </div> <p>
	The vet sedated him and stripping away the dead rotting flesh and washing clear the chemical.
</p> <p>
	For two weeks, it was touch and go, but thankfully Reuben&#39;s big heart pulled him through and - apart from extensive scarring - is back to his usual big goofy self.
</p> <p>
	The person who harmed Reuben has not been caught, but I firmly believe it was a man who has stalked me relentlessly online for the past four years.
</p> <p>
	In September, my 35-year-old horse Frank disappeared from his paddock.
</p> <p>
	A day later, a man left a message on my voicemail: &quot;Your nag&#39;s gone to glue factory, ya c&hellip;. Ya won&#39;t see him again&quot;.
</p> <p>
	Frank&#39;s body was found five days after he went missing. It appeared his neck had been broken.
</p> <p>
	Frank&#39;s death still cuts me to the bone - especially as I believe he paid a terrible price because of my activism.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3890826/", "content_type": "image", "label": "Sherele Moodys late horse"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/01/26/42660536_10156747035348343_5531337141835005952_n-i3pvbcw3zt11yfc2pr2_t460.jpg"  alt="Her abusers want her silent so badly, even her horse was killed by a stalker. " title="Her abusers want her silent so badly, even her horse was killed by a stalker. " data-largeimg="https://media.apnarm.net.au/media/images/2019/01/26/42660536_10156747035348343_5531337141835005952_n-i3pvbcw3zt11yfc2pr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Her abusers want her silent so badly, even her horse was killed by a stalker. </span> <small class="photoDetails">Sherele Moody</small> </div> </figcaption> </figure> </div> <p>
	&quot;The research suggests these trolls are sadists and take pleasure in harming others,&quot; Ginger says.
</p> <p>
	Over the years I have adjusted my life, taking precautions to stay safe, but lately, the attacks have been so abhorrent and so close to home that I am now living in fear.
</p> <p>
	I have a security tracker on my phone, cameras are to be installed and police have stressed the importance of constantly changing my routine - this includes buying groceries at different supermarkets, getting on or off the train at different stations and driving different routes when going to my normal haunts.
</p> <p>
	I rarely post photos of my partner or tag her on social media, lest she becomes a target as well.
</p> <p>
	I have stopped posting photos of my pets for fear another one will be killed.
</p> <p>
	My work&#39;s security team now holds a list of 20 people who have continually cyberstalked, abused, harassed or threatened me.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3890828/", "content_type": "image", "label": "Trolls attack Sherele Moody"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/01/28/fb_img_1534216779085-up781p4ctkuw045fpr2_t460.jpg"  alt="An example of the abuse aimed at Sherele." title="An example of the abuse aimed at Sherele." data-largeimg="https://media.apnarm.net.au/media/images/2019/01/28/fb_img_1534216779085-up781p4ctkuw045fpr2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>An example of the abuse aimed at Sherele.</span> <small class="photoDetails">Sherele Moody</small> </div> </figcaption> </figure> </div> <p>
	These are the people whose obsession is so bad that they have the potential to do me the most harm.
</p> <p>
	They shadow me on social media using their own - and fake - profiles and they even leave passive aggressive opinions in the comment sections of the digital news sites I write for and on the social media pages owned by News Corp.
</p> <p>
	They publish articles and videos online demeaning my professionalism as a journalist and as an anti-violence campaigner.
</p> <p>
	They drop comments laced with anger and hate about me on the socials and in the messaging apps of my friends.
</p> <p>
	They share my profile with other trolling groups, encouraging en-mass invasions of my private space.
</p> <p>
	They publish any personal information they can find, they turn photos of me into homophobic and misogynist memes, they try to hack my social media accounts and emails, they set up fake social media pages that are duplicates of my own and they even encourage others to bombard my employer with emails claiming I am a hack and that I am unethical.
</p> <p>
	The list of their nefarious activities grows daily and there is very little that I can do about it despite discussions with police and ACORN.
</p> <p>
	I speak about their behaviour with my friends - we vent a little, drop a few f-bombs, laugh nervously and move on to less disturbing topics.
</p> <p>
	The women in my circle are outspoken journalists, authors, lawyers, domestic violence professionals, academics, media commentators, performers, politicians and activists.
</p> <p>
	We all have two things in common: The first is that we use our professions, our skills and our passion to highlight gender inequality, toxic masculinity, rape culture and misogyny.
</p> <p>
	The other common thread is that we all have obsessed online stalkers and have been trolled relentlessly.
</p> <p>
	&quot;Until you experience predator trolling yourself, it&#39;s hard to describe the cold terror,&quot; Ginger says to me.
</p> <p>
	&quot;When our family was targeted by an orchestrated international online hate campaign in 2013, we got a death threat late at night.
</p> <p>
	&quot;I was afraid for the safety of my kids and wondered if, as a result of my journalism I&#39;d put my family at risk.&quot;
</p> <p>
	My friends and I have built up a tolerance to cyberhate, often lamenting at how &quot;normal&quot; this behaviour has become for us despite it being quite scary and intimidating.
</p> <p>
	When my phone buzzes, a small part of me shrinks back with fear. I wake each day wondering if something I say or do will set them off.
</p> <p>
	Often I am urged to pull back, to hide behind a fake profile, to remove my byline from my journalism, to fall silent.
</p> <p>
	These people are well-meaning and I understand their concern and their points of view.
</p> <p>
	But silencing women is the endgame for the trolls and this is something that I simply cannot let happen.
</p> <p>
	I have long since accepted that losing my sense of security is the price I pay for being a woman with a voice. - NewsRegional Media
</p> <p> <strong>News Corp journalist Sherele Moody is the recipient of the 2018 B&amp;T Women in Media Social Change Maker Award and has multiple Clarion and Walkley Our Watch journalism excellence awards for her work highlighting violence against women and children. She is also the founder of The RED HEART Campaign and the creator of the Femicide Australia Map.</strong> </p> <div class="featureAdvertising"> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <footer> <div class="articleContent"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">abuser</span> <div class="profile-buttons"> <a href="/topic/abuser/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWbz2QI4C6A8t-mHwV3g2CLIcpcixpxxp5WI_2NI8SoJqvFIVsZ5Kr4VfPsNqxJOYbELTCRyZyHOTYUb95vuRNoscrUdUuNQ8uFmRNuPZHL8aoecRSJu6jbLhwprx8ao8J98IHBh5XYoC8_4Tfbt2JXSh44ntD_3Ajfd0EyOSYGQ3VGlMNBuCw4MGE2074b_-rlR0OcfW57jN5zNuZxgLGgh3JeR48GSSxUT39sC6PgB"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">animal cruelty</span> <div class="profile-buttons"> <a href="/topic/animal-cruelty/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUOm-IvJaxx5cAKH7lVShv3zJBv97fU0_lrMQ9vxG7OgTyMvrtUqxzkghr_RFmcHstoelaD58a_ckJB7lnfZuToac-7UfAnHGcKWqrQqwaHPw6DY7-x3g_9SwurLuhNOD60e1_k0X-E8W_2lotzwaJChcjD-XSU4yM1IeRrB2Q7nGDqWgJ_4aLzMoeunKaF-WpM8hdcjORnRP1Wp3jXf75lm4RvweK_GW7mFyQWevgfL"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">domestic violence</span> <div class="profile-buttons"> <a href="/topic/domestic-violence/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcUOIzfsflKSljW-vc6FpiqbK65dntJ4wag23IpSIulrTnVl5yyV9GP11_ItLcNWrhryDwU3Y-QayqwyoxJSY2AcW0E7j-OXmRA-U8ypEJF_VAs_SBEtaZh_VTGuZTZYGaA6M94U6in0P7OEeyT4DlSIL8ON-IPzTP_iqdHoMD1ROiezJdwjYoMOBhGMRbFmVob2KSA0RwCiT7ZZZmu40s1aWvCe7kdSQczjkVmnCv2E"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHF_dsEFZLvy63iR3eNNrA6ggPUWj_PvjB7MgqgigjheM3WNq-DqaqtHt4b7otbVI5NNxgk8_23QhSlzFiBs67AJdAhVKMim403_v3omQMVeZfJpTsza2EPyy12zTJ5xwF"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">harasser</span> <div class="profile-buttons"> <a href="/topic/harasser/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaOHLn6ExSjUPFrPu3Ifu6gwys6swsDt2LcjYdpZZdiBsZrAP9LzudaDaZwMfwStewkMjpBHqVP_RlLWuSGtjwq3z9Ac-2-utuYGL4L9NloRL16M5YhRBKklV0i3mTIuE3wGQucCnpWDgBexSq6zIR4Bxtp0kJpcCCqSk4OzRN777E4qA8YrmBwzg68RNAJSB420aD1OT7E6aDXZ8nmyBQok_4a_JVPeqzV3ifY2Onsk"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">hate</span> <div class="profile-buttons"> <a href="/topic/hate/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVY9-pLQETmHbLFGx7RqcaSgrCcei1KkFoXxjR66I4QNEzRtT6M1jUV7KeJoi9o2WG72BwZIeHdAaf_AZVQpGGDDWuPbX-LeFmg0U1mIsrVmVOegHeOmiJbqN6oXMfNDhmBfVIDZ7c1ttBSfUYq5eZnhUhYIWmDsQkGnHxS_VBGt29scjKlQdHPJhJLSAdj_jlwGMc67FC5590zXdHQElYyUtU2QMZrDwBh2h42ZyhTtk"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">misogyny</span> <div class="profile-buttons"> <a href="/topic/misogyny/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXO7m9YV1mDbivagEaLBPUbQVX3RAn7nOKAfoK_eXt7dsRITydfmL8S6nyWgtNxq-S473rOy-4Z7nqgjVS4_KtDnbh_3h6C856QoH9eyeF4euMEEsLNTvUHu-iM-v0dLXcom1M1wS0XTocjMdSxG1cMluC3CIPs4W2PYTshVg0QKiKY_9DxrTB3WVaqm8eo7A3k2rikCecyt25TEgsB3QcXooOuG-ecu7Px9-apjyZxg"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">mra</span> <div class="profile-buttons"> <a href="/topic/mra/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVb9lT1_cRRr1nYQ4xXwhC8U5FSUvjMHOhJxsh6Kxc5Bgu0SaCay6kvb0hChnaH--RzN0xEDq_TNR5nQUkOSoXtHdMQltXbiyKZ7VZ4BcsIBWgZuH4k6IJ-duzUSHvRhIVl4hJ977qd0_Za2dltbZ400Q0XRjQPYCn54Q2UhpSursuJTOUSK62AFCLZGOkxHbl_NonetgaFTmUQIjAYWeBDSF7Psa9bj7mJWIxAdh3-mh"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-9"> <span class="profile-name">pederasts</span> <div class="profile-buttons"> <a href="/topic/pederasts/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaXXijnK-D38bBddCYuT5Xs5lxX1VJVNRGbkQiRpucwUB7Aje39aAWwQUL1ZE6eGUebKUGY8BFVsRBT9YeL3BE1TXI--etZ5izLq2QwVXJaoSN-dyWffx8hRhIErlfuv3_9OsAsGkckUSqoqpROamyZuoztaMc935IeMtsBPRYlS6hoKUyn40cNJLOCa7ocfvj40qoBJa1NVu9mHSULsa6TrAccudnPTObTfk1KU7aI-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-10"> <span class="profile-name">police</span> <div class="profile-buttons"> <a href="/topic/police/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVba-guJ2QyAPbTr5UPQn5BfWXY9d98D_9_nBtgLnoz28I6ztz1Onk4_G-7mL4NI6df2wM1kFk7Ua4i8UdheX2gTFJWmIqsO2DLT6uYnrvw2guiyJkwOHYVbeHy0av0LpdfXpPo9O5tt5kZhDzBtg7-MnwaoKhu-uILp8tyJ0g7QExYeJlHhadnRrHiSr-4l5IyzP3FMaHM3BGS2fnnBAVXhHRhvZ_RaU3ZqWWZjXQp2Q"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-11"> <span class="profile-name">qps</span> <div class="profile-buttons"> <a href="/topic/qps/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfwn2mgZLLCGRSuf2VxIJuimy4bvnJA-aWJYDrVqUKZLGU54nqov1KVYRk9RYa4QkWg2A0HTyf-qCfEwWsIl4st0NBrBsCovgpvhOn-vXLt-cE9FT_pnFzjJaMfDFwfLknNW5xUDGWRpMRRuWftkrEUes0zrFMdewGllAVlGfL6FkWCCXIHr8C3c_0BbOkXRMqYtVSBXI2p6fu_biIEQE6d16bKeQi-eW9CgOOboNHuy"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-12"> <span class="profile-name">sadists</span> <div class="profile-buttons"> <a href="/topic/sadists/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcLvERd6gE50_BIbp2QMaW-iFcSFVTgU8e60jiBQwkaBi4IyQnAWlBAYF3xo7cUq8T5eooyEnmEQrxxVkPf8oOJZ9he2hOi_Up1wlNcvCqvm7mUqlDIb6JtYxfD9L24kRiuVSXZPKb-eUT_qdYJ8hV6knt0nEMcfNdhybjM4cIqKA7LgSorZYGKtcmDN1H571DoB6FIsI5kqgLMnhLeQWUyZw6BCmV_8wlByAc9VHxhH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-13"> <span class="profile-name">social media</span> <div class="profile-buttons"> <a href="/topic/social-media/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWtCPKcRCNXw4AbPTUfHrO6dimk-bboyDbq1azIH7NQHfNUNwP6mHXP15G9quJTN4ECx2VqmwvsMNDf4sqhYYmnxMjNECNaWwGoKXrtLTetTghmZfi5P_4L9BzF0ItIVIbwsVmrqaMzGabx3fnvi5jrTEsfQ-HceWMZ_m0Ju_S9RiG5mPi5BWUkIjhoDBi8fc8QhzT6_-yIFF7v5FiMGVs6jIFXnWLgXaWmAC7ObGXqt"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-14"> <span class="profile-name">trolls</span> <div class="profile-buttons"> <a href="/topic/trolls/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQF6qPO_NA2XOocd8_Gx8PLZo6Wa_jYDrG1o7oKv74C5hFZKbvT8JB8eb00ICX3zmlEApex1dC0BaEe_6AvEOBQlzVsmrY5mgcCMGAIhsv0n20_CXsfy4e1OVmyevZNqrBm8G0KgXFCLXTMB09tNjokQtWEYy_kSS0LxkAatubf8cQs6YfHPTdGDmC2v4ciLmMfMwCoDk9J3EXQtg1u18u-1H3GUGRuGCkavoe7uMOWK"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-15"> <span class="profile-name">violence</span> <div class="profile-buttons"> <a href="/topic/violence/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTn5uTzI9fHr-67SuCzoLrBiJzOMiPDrr1tddwDkMe5CpxXr3krVyRRMpin6MUu4zKH5g6tyXqP9FkqubPSu9vUbur7sE0qkvCxybF_yDKt6mPBF-HkAzsSYMafnLNPrQiUo0Scj8azHXWBGjlcjHHcjsuf5oDl_jfkUqH1MQVNx_F259Oq_0f7C0eJ5Pq53mQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/abuser/"><i class='icomoon-icon icon-tag'></i> abuser</a> <a class="following-pill following-tag" href="/topic/animal-cruelty/"><i class='icomoon-icon icon-tag'></i> animal cruelty</a> <a class="following-pill following-tag" href="/topic/domestic-violence/"><i class='icomoon-icon icon-tag'></i> domestic violence</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/harasser/"><i class='icomoon-icon icon-tag'></i> harasser</a> <a class="following-pill following-tag" href="/topic/hate/"><i class='icomoon-icon icon-tag'></i> hate</a> <a class="following-pill following-tag" href="/topic/misogyny/"><i class='icomoon-icon icon-tag'></i> misogyny</a> <a class="following-pill following-tag" href="/topic/mra/"><i class='icomoon-icon icon-tag'></i> mra</a> <a class="following-pill following-tag" href="/topic/pederasts/"><i class='icomoon-icon icon-tag'></i> pederasts</a> <a class="following-pill following-tag" href="/topic/police/"><i class='icomoon-icon icon-tag'></i> police</a> <a class="following-pill following-tag" href="/topic/qps/"><i class='icomoon-icon icon-tag'></i> qps</a> <a class="following-pill following-tag" href="/topic/sadists/"><i class='icomoon-icon icon-tag'></i> sadists</a> <a class="following-pill following-tag" href="/topic/social-media/"><i class='icomoon-icon icon-tag'></i> social media</a> <a class="following-pill following-tag" href="/topic/trolls/"><i class='icomoon-icon icon-tag'></i> trolls</a> <a class="following-pill following-tag" href="/topic/violence/"><i class='icomoon-icon icon-tag'></i> violence</a> </div> <div class="source"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3631991/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </div> </footer> </article> </div> </section> <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pub=Finda"></script> <script>
    addthis.addEventListener('addthis.menu.share', function (event) {
        var key = "shared:",
            url = event.data.url;

        if (Activity != null && event.data.service == "email") {
            if (url.indexOf('://') > -1) {
                key = key + "/" + url.split("/").slice(3).join("/");
            } else {
                key = key + url;
            }
            Activity.record(key);
        }
    });
</script> </div> <div class="row"> <div class="span12"> </div> </div> </div> </div> <div class="feature_bottom"> <div class="wrapper"> <div class="container"> <div class="row"> <div class="feature-article-carousel span12 "><div class="row"><h3>Related</h3><div class="itemCarousel section-carousel" data-animate="300" data-checkwidth="true"><button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button><button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button><div class="items clearfix"><div class="item span4 col-sm-4"><a href="/news/child-rapist-wants-kids-to-visit-him-in-prison/3631005/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2019/01/25/b881759088z1_20190125094810_000gck1cr5m42-0-df128ix9cwb81nnuor2_ct300x225.jpg" width="300" height="225" alt="Child rapist wants kids to visit him in prison" title="Child rapist wants kids to visit him in prison" /></a><a href="/news/child-rapist-wants-kids-to-visit-him-in-prison/3631005/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><span class="svg-icon-premium"><canvas width="24" height="24"></canvas><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Child rapist wants kids to visit him in prison
                        </a></div><div class="item span4 col-sm-4"><a href="/news/dear-angry-men-gillette-is-not-worth-your-rage-but/3624777/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2019/01/17/b881765635z1_20190117152945_000g8c1cvlm82-0-tizp0ouxhdyvmwoanr2_ct300x225.jpg" width="300" height="225" alt="Dear angry men, Gillette is not worth your rage, but Aya is" title="Dear angry men, Gillette is not worth your rage, but Aya is" /></a><a href="/news/dear-angry-men-gillette-is-not-worth-your-rage-but/3624777/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><span class="svg-icon-premium"><canvas width="24" height="24"></canvas><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Dear angry men, Gillette is not worth your rage, but Aya is
                        </a></div><div class="item span4 col-sm-4"><a href="/news/all-i-want-christmas-killing-stop/3608640/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2018/12/15/imagev10522d69a56ad39ae8b56e602aba1d07f-0yt7u2vwka6h6yjqgr2_ct300x225.jpg" width="300" height="225" alt="All I want for Christmas is for the killing to stop" title="All I want for Christmas is for the killing to stop" /></a><a href="/news/all-i-want-christmas-killing-stop/3608640/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><span class="svg-icon-premium"><canvas width="24" height="24"></canvas><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
All I want for Christmas is for the killing to stop
                        </a></div><div class="item span4 col-sm-4"><a href="/news/facebook-fail-as-online-vigilantes-harm-child-vict/3599831/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2018/12/12/b881719467z1_20181212151349_000gu41brakm2-0-mxh65q4ilxku4q23gr2_ct300x225.jpg" width="300" height="225" alt="Facebook fail as online vigilantes harm child victims" title="Facebook fail as online vigilantes harm child victims" /></a><a href="/news/facebook-fail-as-online-vigilantes-harm-child-vict/3599831/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><span class="svg-icon-premium"><canvas width="24" height="24"></canvas><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Facebook fail as online vigilantes harm child victims
                        </a></div></div></div></div></div> </div> </div> </div> </div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "premium+" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Gympie Times " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Gympie Times";
utag_data.site_short = pageData.site || "";

// Content Type
if("3631991") {
    utag_data.net_article_id = "3631991";
    utag_data.net_article_headline = "1 in 3 aussies targeted by trolls as attacks enter real life";
    utag_data.net_article_byline = "sherelemoody";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2019-01-28 05:00:00";
    utag_data.net_article_updated_time = "2019-01-28 05:00:00";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/208.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgt:" + (window.location.pathname === "/" ? "home" : "article:1in3aussiestargetedbytrollsasattacksenterreallife:3631991");
s.hier1 = "tgt:" + (window.location.pathname === "/" ? "home:default" : "news:crime");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "abuser|animal-cruelty|domestic-violence|editors-picks|harasser|hate|misogyny|mra|pederasts|police|qps|sadists|social-media|trolls|violence";
s.prop3 = "tgt";
s.prop4 = "monday";
s.prop5 = "07:00";
s.prop6 = "3631991";
s.prop7 = "sherelemoody";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "28jan2019";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "crime";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/208.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/208.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/208.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/208.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/208.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/208.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/208.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/208.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/208.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/208.4/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/208.4/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/208.4/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/208.4/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '16',
            name: 'Gympie Times',
            domain: 'www.gympietimes.com.au',
            shortdomain: 'gympietimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "25", name: "Afternoon News"},
                
                    {id: "544", name: "Local Sport News"},
                
                    {id: "477", name: "Local Real Estate News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '14',
                name: 'Gympie'
            },
            mediaURL: "https://media.apnarm.net.au/static/208.4/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-151',
            isDebug: false,
            facebook: {
                appID: '135093089855156',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -26.162100,
                "longitude": 152.602000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 0,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"], ["1000, 50"], ["1000, 100"], ["1000, 150"], ["1000, 145"], ["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": [["312, 90"], ["312, 170"]]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gympietimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/1-3-aussies-targeted-trolls-attacks-enter-real-lif/3631991/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/1-3-aussies-targeted-trolls-attacks-enter-real-lif/3631991/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			product_handle: user.chargify_product_handle,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode,
				is_premium: pageData.isPremium
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "5cf520aaf206d039a0679bf5",
   item: {
    objectid: "3631991",
    title: "1 in 3 Aussies targeted by trolls as attacks enter real life",
    text: "AROUND nine million Australians have experienced online harassment and cyberhate – I am just one of them.",
    url: "http://gympietimes.com.au/news/1-3-aussies-targeted-trolls-attacks-enter-real-lif/3631991/",
    img: "https://media.apnarm.net.au/media/images/2017/05/29/b88777202z1_20170529124842_000gu7l0ud82-0-zbjgx6thuxs022pibo2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1548615600,
    updated_at: 1548619180,
    kind: pageData.pageType,
    sponsored: "false"
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-151 ID:16--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":1198}</script> </body> </html>