<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Kandanga butcher aims to snag national crown | Gympie Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="FRESH off claiming the Ekka&amp;#39;s prize for best pork sausages, Mitchell Perkins is hoping to be declared sausage king of Australia." /> <meta name="author" content="scott kovacevic"> <meta property="fb:app_id" content="135093089855156"/> <meta property="og:site_name" content="Gympie Times"/> <meta property="og:title" content="Kandanga butcher aims to snag national crown" /> <meta property="og:description" content="FRESH off claiming the Ekka&#39;s prize for best pork sausages, Mitchell Perkins is hoping to be declared sausage king of Australia." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546902z1_20170123172247_000gq0fsh3v2-0-4k283prza07rouobmn2_fct1588x1181x297x127_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546902z1_20170123172247_000gq0fsh3v2-0-4k283prza07rouobmn2_fct1588x1181x297x127_ct300x300.jpg" /> <meta property="og:url" content="http://www.gympietimes.com.au/news/kandanga-butcher-aims-to-snag-national-crown/3134915/" /> <meta name="apple-itunes-app" content="app-id=1047078879, app-argument=gympietimes://article?aid=3134915&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/159.2/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.2/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.2/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.2/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.2/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.2',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gympie";
        pageData.url = pageData.genBasicURL("/news/kandanga-butcher-aims-to-snag-national-crown/3134915/");
        pageData.site = "tgt";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Business"
        pageData.title = "Kandanga butcher aims to snag national crown";
        pageData.authors = "scott kovacevic";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ggt"
        pageData.tags = "betterbusiness, butcher, kandanga, mary valley";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5324";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/kandanga-butcher-aims-to-snag-national-crown/3134915/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/kandanga-butcher-aims-to-snag-national-crown/3134915/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/kandanga-butcher-aims-to-snag-national-crown/3134915/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gympie"}' data-locality='Gympie'> <div class="left-col"> <a href="http://www.gympietimes.com.au/weather/gympie/gympie/"> <span class="large-temp">30&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gympie
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gympie", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 30, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gympie/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gympie
        </li> <li data-forecast='{ "locality": "Rainbow Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/rainbow-beach/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Rainbow Beach
        </li> <li data-forecast='{ "locality": "Tin Can Bay", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tin-can-bay/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tin Can Bay
        </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 30, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tiaro/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tiaro
        </li> <li data-forecast='{ "locality": "Gunalda", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 30, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gunalda/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gunalda
        </li> <li data-forecast='{ "locality": "Woolooga", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 30, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/woolooga/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Woolooga
        </li> <li data-forecast='{ "locality": "Kilkivan", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 30, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/kilkivan/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Kilkivan
        </li> <li data-forecast='{ "locality": "Goomeri", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 31, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomeri/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/sunny"}'>
            Goomeri
        </li> <li data-forecast='{ "locality": "Cooroy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/cooroy/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/pomona/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Goomboorian", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 30, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomboorian/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Goomboorian
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/gyt-eamqnq72oyj6mmes1l2.jpg" alt="Gympie Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-edition/gympie-living-in-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Living in Style"}'>
    Living in Style
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.gympietimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gympie-display-village/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The Crest Display Village "}'>
    The Crest Display Village 
</a> </li> <li > <a href="/digital-edition/gympie-welcome-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Welcome Book"}'>
    Welcome Book
</a> </li> <li > <a href="/digital-edition/gympie-education-book/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education Book"}'>
    Education Book
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Kandanga butcher aims to snag national crown</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/avatars/male_generic_ct40x40.png" width="40" height="40" alt="scott kovacevic" title="scott kovacevic" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/skovacevic/">scott kovacevic</a> |
                        

                        23rd Jan 2017 5:22 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/avatars/male_generic_ct80x80.png" width="80" height="80" alt="scott kovacevic" title="scott kovacevic" /> </div> <span class="profile-name">scott kovacevic</span> <div class="profile-buttons"> <a href="/profile/skovacevic/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOWGAu4TjJWaBTeIZyslyZbxCA6bw5ycgzPhrGXe6sPod0nnLTQ7XK__lYNWSFFzgtPF79T3A9Murzuv25TVmMBU7UIFbNIrUjZ6jimaRKAvybaFXeo9UT3_q2Ak97luQ2eaMo4N7lPVHKsGD8jArNJY2g03-a33uXN6TYbeQ2SqAe4iCgN8L0bg1WZ2g8n70sg=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/kandanga-butcher-aims-to-snag-national-crown/3134915/", "options": {"url": "/record/liked/28/3134915/ffef44b237394ce46cafbe78a59b11b6ef022616c8fd22282b8cacdf8bb8649d/"}}'></div> <div data-activity-action='{"key": "shared:/news/kandanga-butcher-aims-to-snag-national-crown/3134915/", "options": {"url": "/record/shared/28/3134915/a2dd60239829f2a3e3e23a015f43782bd6c34a88fc44793a48689fb3e0877e35/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="betterbusiness,butcher,kandanga,mary-valley"  data-source="ggt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3134915/", "content_type": "newsentry", "label": "Kandanga butcher aims to snag national crown"}' data-record-hit="/record/hit/28/3134915/" data-content-context='{"contentTypeId": 28, "objectId": 3134915}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2113885/", "content_type": "image", "label": "Mitch Perkins winner of QLD best pork sausage at the Ekka."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546902z1_20170123172247_000gq0fsh3v2-0-4k283prza07rouobmn2_fct1588x1181x297x127_ct620x465.jpg"  alt="MISSING LINK: Mitch Perkins is hoping to become the National Sausage King." title="MISSING LINK: Mitch Perkins is hoping to become the National Sausage King."  /> <figcaption> <span>MISSING LINK: Mitch Perkins is hoping to become the National Sausage King.</span> <small class="photoDetails">Renee Albrecht</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/nature-does-the-forecasting-what-the-trees-say-abo/3134379/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/01/22/b88544616z1_20170122095922_000gs8frbpt2-0-c8b0452svm4pie92mn2_fct1472x1094x300x19_ct140x105.jpg" width="140" height="105" alt="What the bunya pine trees says about upcoming rain" title="What the bunya pine trees says about upcoming rain" /> </a> <li> <a href="/news/nature-does-the-forecasting-what-the-trees-say-abo/3134379/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            What the bunya pine trees says about upcoming rain
                        </a> </li> <li> <a href="/news/update-rescue-chopper-at-off-road-goomboorian-cras/3134370/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Rescue chopper at Goomboorian crash, woman hurt near Curra
                        </a> </li> <li> <a href="/news/man-shot-brisbane-film-set/3134830/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Stuntman shot dead on Brisbane CBD film set
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/159.2/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/digisubsbig3_articletile_opt1-56s6jbqfc8paun3iln2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>FRESH off claiming the Ekka's prize for best pork sausages, Mitchell Perkins is hoping to be declared sausage king of Australia.</p><p>One of 31 finalists, Mr Perkins is headed to Hobart to battle among Australia's best on February 18.</p><p>The owner of Kandanga Country Meats, he said still could not believe he was getting the chance to compete nationally.</p><p>"It's unreal.&#8221;</p><p>Contestants' sausages are required to contain at least 50% fat-free meat, and Mr Perkins said he has no special recipe in place to claim the crown, but would instead rely on what had taken him this far already.</p><p>"Just do the same as we always do,&#8221; he said.</p><p>"I just think it's the old fashioned way... of using the best and freshest trim.&#8221;</p><p>Judges will score cooked sausages as well as raw, with grading in a number of categories including crinkling, splitting and shrinkage.</p><p>While he was excited to compete, Mr Perkins said the chance to put his best snag forward was only half the fun.</p><p>"(I'm) just looking forward to going down to Tassie,&#8221; he said.</p><p>"I've never been there.&#8221;</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img alt="Gympie Times" title="Gympie Times" src="https://media.apnarm.net.au/img/source/gympie.png" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">betterbusiness</span> <div class="profile-buttons"> <a href="/topic/betterbusiness/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVReDyhXnav0H0Gxsp-q6Q2vEsUTuZbBu8jVz7rdG7LcXng1NUN9k4CW6nC0zwfmdseByfjY9HmqQ_3HOwZ3bQyW4bz8CzfosqyyHq-iJvbfrHDpNz4NaRyvIJ-yPMXn7MVSh2iNAkc-pRo2WlPuvs1gR_jke0eeCcUjziM5w5gQ4FTkLUlJ3XpsMBqbrkQUvz_gs_dIMx5ykBHz1TvRp_MBwrpu1xzZv4HKRBhCmPywI"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">butcher</span> <div class="profile-buttons"> <a href="/topic/butcher/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbckbmkmf0F2CRtoHLquOUwwum5bXiWxVSV3inES-5Pv-uyhBzr40fZRBncx-1WpIgTFZI2Ajl9qjue7QS7yIEL5dlBB8s6PyTInWtkdnXtaRs3sjMPUSmqfyJi3_T4hXXjqeAN2S26pBsg3TgR8muaN-5U1xN2xV_mHgPX8QpWpzvWRiiQ7b2l-uINusMelaqtQYH4wiWLsb5JMkynR0AATEErWu45QVjJqXl78F4VR"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">kandanga</span> <div class="profile-buttons"> <a href="/topic/kandanga/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYzILTuL_UTK-Ykaq4NmW4GE7HQiBCOCOhIYzNkA8462yoapgB76bYv-G3UbI4PeaRpwRI4OToYszOn_UsrWJWKbvwqY1LQZ8r7_01QYU_pHK7qYvmu79TRkM4wS_tfL4dsuc-jY97eO6UkU7bct4rrBFg8h8PhbcHFMWZiCLbKyCQgPevQNwcoVuYMqbvzkmugDkOgKPPxoq01y4AthsgytOMUZd3cCA3M_RZ7rVIiX"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">mary valley</span> <div class="profile-buttons"> <a href="/topic/mary-valley/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYDeRmIvgva1A4mnlsLiMFuwSd3ErGqOCfnT_lA7kQfw7PyjlRGwn4xKsLCduU_smPqBMxxmkQgYeRwxwFCwpPVfUEtB38neuMNRulOlNUPvgMpx6xlvtFA6zucsoRxvfrCBUjbStuRV_Ce4YQgvE2JrbITqoPye6UOh2YgntefENG-7nFo9Y1CpQfgvuEIlEjkrKnqLZC93FlWfUMO21P4KdLXZMoDTkhhG_sQE6nz7"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/betterbusiness/">betterbusiness</a> <a class="tag-2" href="/topic/butcher/">butcher</a> <a class="tag-3" href="/topic/kandanga/">kandanga</a> <a class="tag-4" href="/topic/mary-valley/">mary valley</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/kandanga-butcher-aims-to-snag-national-crown/3134915/", "options": {"url": "/record/liked/28/3134915/ffef44b237394ce46cafbe78a59b11b6ef022616c8fd22282b8cacdf8bb8649d/"}}'></div> <div data-activity-action='{"key": "shared:/news/kandanga-butcher-aims-to-snag-national-crown/3134915/", "options": {"url": "/record/shared/28/3134915/a2dd60239829f2a3e3e23a015f43782bd6c34a88fc44793a48689fb3e0877e35/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3868/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44473 // INREAD ROS DESKTOP - GYM PIE TIMES
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3134915/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2264/", "content_type": "advertisement", "label": "Digi Subs - The Big Three v2 - hp tile"}'> <p> <a href="/bigthree/"><img alt="" src="https://media.apnarm.net.au/img/media/images/2017/01/18/digisubsbig3_homepagetile_opt3-n8txrnaar3cfrn1bln2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/full-time-employment-increases-for-third-month-in-/3134723/" class="track">
                    Full-time employment increases for third month in row
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-23T17:07:00"> </a> </li> <li> <a href="/news/woman-convicted-horse-neglect-has-pup-taken-her/3134645/" class="track">
                    Woman convicted for horse neglect has pup taken off her
                    
                </a> </li> <li> <a href="/news/firefighters-work-free-man-trapped-elevator/3134890/" class="track">
                    WATCH: Firefighters free man from CBD elevator
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-23T16:26:37"> </a> </li> <li> <a href="/news/hunts-officially-the-6-million-man/3134896/" class="track">
                    Hunt's officially the $6 million man
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-23T16:51:00"> </a> </li> <li> <a href="/news/shots-fired-toowoomba-home-overnight-incident/3134584/" class="track">
                    Meth stockpile linked to Drayton, Newtown shootings
                    
                </a> </li> <li> <a href="/news/man-shot-brisbane-film-set/3134830/" class="track">
                    Stuntman shot dead on Brisbane CBD film set
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131206/", "content_type": "newsentry", "label": "Foodies scavenger hunt: are you up for it? "}'> <a href="/news/foodies-scavenger-hunt-are-you-it/3131206/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616222-queenofpops_20151103_wide_ct300x225.jpg" width="300" height="225" alt="Heaven on a stick - check out Queen of Pops. " title="Heaven on a stick - check out Queen of Pops. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/foodies-scavenger-hunt-are-you-it/3131206/" title="IF YOU want to give your tastebuds the flavour sensations of a lifetime, here is the ultimate foodie’s scavenger hunt through Brisbane." class="track">Foodies' scavenger hunt: are you up for it? </a></h3> <p class="standard">IF YOU want to give your tastebuds the flavour sensations of a lifetime, here is the ultimate foodie’s scavenger hunt through Brisbane.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" title="WE CAUGHT up with football star and Brisbane ex-pat Israel Folau on footy, life and that engagement to netball glamour Maria Tutaia." class="track">5 minutes with Israel Folau on footy, life and love</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132547/", "content_type": "newsentry", "label": "5 minutes with Israel Folau on footy, life and love"}'> <a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/9-3620706-israel maria_ct90x70.jpg" width="90" height="70" alt="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " title="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " /> </a> <p class="inline-attachment-text ">WE CAUGHT up with football star and Brisbane ex-pat Israel Folau. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/10-reasons-head-south-bank-summer/3131002/" title="NO MATTER what you’re into South Bank has a ridiculous amount of fun things to do and this summer is no exception." class="track">10 reasons to head to South Bank this summer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131002/", "content_type": "newsentry", "label": "10 reasons to head to South Bank this summer"}'> <a href="/news/10-reasons-head-south-bank-summer/3131002/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3615403-teq 0078_ct90x70.jpg" width="90" height="70" alt="Head to the only inner-city beach in Australia!" title="Head to the only inner-city beach in Australia!" /> </a> <p class="inline-attachment-text ">South Bank has a ridiculous amount of fun things to do.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/five-mammoth-events-you-need-your-life/3131134/" title="BRISBANE isn’t known for doing things by halves…" class="track">Five mammoth events you need in your life</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131134/", "content_type": "newsentry", "label": "Five mammoth events you need in your life"}'> <a href="/news/five-mammoth-events-you-need-your-life/3131134/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3615404-1a2a4072-2_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">BRISBANE isn’t known for doing things by halves…</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-make-your-childs-every-dream-come-true/3131168/" title="‘I DON’T want to do fun things, Mum and Dad’… said no child ever!" class="track">How to make your child's every dream come true...</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131168/", "content_type": "newsentry", "label": "How to make your childs every dream come true..."}'> <a href="/news/how-make-your-childs-every-dream-come-true/3131168/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616077-scn120117beach01_ct90x70.jpg" width="90" height="70" alt="Take a dip at South Bank in the inner-city beach. " title="Take a dip at South Bank in the inner-city beach. " /> </a> <p class="inline-attachment-text ">‘I DON’T want to do fun things, Mum and Dad’… said no child ever!</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-do-eat-street-right-way/3115876/" title="EVERYTHING you need to know to get the most out of your Eat Street experience and to avoid a food coma when you’re only one stall deep." class="track">How to do Eat Street the right way </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3115876/", "content_type": "newsentry", "label": "How to do Eat Street the right way "}'> <a href="/news/how-do-eat-street-right-way/3115876/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/25/9-3561241-scn251116eatst (3)_ct90x70.jpg" width="90" height="70" alt="Know where to start and where to end to avoid a huge food coma before you get to experience all the goodies! " title="Know where to start and where to end to avoid a huge food coma before you get to experience all the goodies! " /> </a> <p class="inline-attachment-text ">EVERY Friday and Saturday night, Hamilton comes alive.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/you-can-do-what-brisbane/3131193/" title="BET you didn&#39;t know you could do these things in Brisbane..." class="track">You can do WHAT in Brisbane?!</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131193/", "content_type": "newsentry", "label": "You can do WHAT in Brisbane?!"}'> <a href="/news/you-can-do-what-brisbane/3131193/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616179-bmcamppterodactylipswich_ct90x70.jpg" width="90" height="70" alt="Talk about arriving in style! Take your pub crawl to the next level with a helicopter!" title="Talk about arriving in style! Take your pub crawl to the next level with a helicopter!" /> </a> <p class="inline-attachment-text ">BET you didn't know you could do these things in Brisbane...</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134915/", "content_type": "newsentry", "label": "Kandanga butcher aims to snag national crown"}'> <a href="/news/kandanga-butcher-aims-to-snag-national-crown/3134915/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546902z1_20170123172247_000gq0fsh3v2-0-4k283prza07rouobmn2_fct1588x1181x297x127_ct300x225.jpg" width="300" height="225" alt="Kandanga butcher aims to snag national crown" title="Kandanga butcher aims to snag national crown" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/kandanga-butcher-aims-to-snag-national-crown/3134915/" class="track"  >Kandanga butcher aims to snag national crown</a></h3> <p>FRESH off claiming the Ekka's prize for best pork sausages, Mitchell Perkins is hoping to be declared sausage king of Australia.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-01-23T17:22:00">23rd Jan 2017 5:22 PM</abbr></li><li class="byline-comments"><a href="/news/kandanga-butcher-aims-to-snag-national-crown/3134915/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134753/", "content_type": "newsentry", "label": "Employers: Are you ready for the backpacker tax?"}'> <a href="/news/employers-are-you-ready-for-the-backpacker-tax/3134753/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546857z1_20170123131410_000gq0fshi42-0-r6f2v7emppr9g1gamn2_fct1837x1364x65_ct90x70.jpg" width="90" height="70" alt="FARM WORK: Backpacker wages are now taxed at 15%, and employers have been asked to register with the ATO to ensure a smooth transition." title="FARM WORK: Backpacker wages are now taxed at 15%, and employers have been asked to register with the ATO to ensure a smooth transition." /> </a> <h3 class="inline-attachment-text"> <a href="/news/employers-are-you-ready-for-the-backpacker-tax/3134753/" title="IF YOU are employing backpackers, there&#39;s one thing you need to do by January 31." class="track">Employers: Are you ready for the backpacker tax?</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/gympie-activist-declares-justice-system-a-mob-of-c/3134741/" title="A GYMPIE Aboriginal land rights activist has challenged the authority of a Gympie court and accused the Queensland justice system of being &quot;a mob of crooks&quot;." class="track">Gympie activist declares justice system 'a mob of crooks'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134741/", "content_type": "newsentry", "label": "Gympie activist declares justice system a mob of crooks"}'> <a href="/news/gympie-activist-declares-justice-system-a-mob-of-c/3134741/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546988z1_20170123125155_000gq0fsjl22-0-2dsf7swajhw131camn2_fct1186x882x725x265_ct90x70.jpg" width="90" height="70" alt="Gary Tomlinson is facing court on trespass and assault charges." title="Gary Tomlinson is facing court on trespass and assault charges." /> </a> <p class="inline-attachment-text ">'A mob of crooks, that's what yas are'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/closed-massive-clothing-chain-shuts-down-good/3134740/" title="A MAJOR clothing chain hasn&#39;t been able to dodge the receiver&#39;s axe, with the store closing its doors after the demise of the business.

" class="track">CLOSED: Massive clothing chain shuts down for good</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134740/", "content_type": "newsentry", "label": "CLOSED: Massive clothing chain shuts down for good"}'> <a href="/news/closed-massive-clothing-chain-shuts-down-good/3134740/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/download-87pfqarakom93zl9xm2_fct272x165_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Sixty-eight stores employing 560 people will close by January 31</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/death-threat-to-own-father-ill-cut-you-into-little/3134712/" title="A MAN who threatened to &quot;cut his father into little pieces&quot; has been told his bi-polar condition will not excuse his conduct if he does not take his medication." class="track">Threat to own father: 'I'll cut you into little pieces'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134712/", "content_type": "newsentry", "label": "Threat to own father: Ill cut you into little pieces"}'> <a href="/news/death-threat-to-own-father-ill-cut-you-into-little/3134712/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546764z1_20170123113414_000gq0fsfcd2-0-tpszge55dqo4h1y9mn2_fct1573x1168x1020_ct90x70.jpg" width="90" height="70" alt="File shot of man with knife for court story.
Photo: Rob Williams / The Queensland Times" title="File shot of man with knife for court story.
Photo: Rob Williams / The Queensland Times" /> </a> <p class="inline-attachment-text ">'There'll be blood everywhere'</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134137/", "content_type": "newsentry", "label": "Back-to-school price story strikes a nerve"}'> <a href="/news/back-to-school-price-story-strikes-a-nerve/3134137/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/20/b88544406z1_20170120165120_000gj1fqjdk2-0-94jvt8gdb64jskwpln2_fct1643x1220x405x50_ct300x225.jpg" width="300" height="225" alt="CHECK THE RECEIPT: Cindy Bogan with her children Oshie,Seamus and Harry." title="CHECK THE RECEIPT: Cindy Bogan with her children Oshie,Seamus and Harry." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/back-to-school-price-story-strikes-a-nerve/3134137/" title="MUM of four Cindy Bogan wasn&#39;t expecting her Facebook post about the high cost of school stationery to reach such a big audience.

" class="track">Back-to-school price story strikes a nerve</a></h3> <p class="standard">MUM of four Cindy Bogan wasn't expecting her Facebook post about the high cost of school stationery to reach such a big audience.

</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-to-tell-if-that-jellyfish-is-deadly-or-not/3134164/" title="What to look for, where they&#39;re found, what to do if you&#39;re stung and what it means if a jellyfish is &#39;cuboid&#39;" class="track">How to tell if that jellyfish is deadly or not</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134164/", "content_type": "newsentry", "label": "How to tell if that jellyfish is deadly or not"}'> <a href="/news/how-to-tell-if-that-jellyfish-is-deadly-or-not/3134164/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/03/b88515674z1_20170103162207_000g3pf5tho2-0-g4jvuenzvmktu67bin2_ct90x70.jpg" width="90" height="70" alt="While not all jellyfish are deadly, some of them like the bluebottle can still pack a punch." title="While not all jellyfish are deadly, some of them like the bluebottle can still pack a punch." /> </a> <p class="inline-attachment-text ">What to look for and what to do if you're stung</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/bushfire-threat-continues-months-longer-than-expec/3133109/" class="track">
                            Bushfire threat continues months longer than expected
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/photo-comp-winner-captures-summer-wins-camera/3133119/" class="track">
                            Photo comp: Mum captures summer, wins a camera
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/gympie-gets-ready-for-a-year-of-g150-celebrations/3132872/" class="track">
                            Gympie gets ready for a year of G150 celebrations
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/whats-with-the-centre-pivot-irrigation-at-calico-c/3132857/" class="track">
                            Farming operation stuck in water bureaucracy
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/teen-starts-gofundme-page-get-barrel-racing-worlds/3132099/" class="track">
                            Teen starts gofundme page to get to barrel racing worlds
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/loads-for-all-ages-to-see-and-do-at-the-gallery/3134146/" title="Gympie Regional Gallery has something for everyone - and it&#39;s air conditioned!" class="track">Loads for all ages to see and do at the Gallery</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134146/", "content_type": "newsentry", "label": "Loads for all ages to see and do at the Gallery"}'> <a href="/news/loads-for-all-ages-to-see-and-do-at-the-gallery/3134146/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/20/b88542964z1_20170120171007_000gj1fqk292-0-3to8o2cjiyo3kyzpln2_fct1839x1366x132_ct90x70.jpg" width="90" height="70" alt="HOLIDAY FUN: Finn, Zach and Baxter Coglan get stuck into some sculpture at a Gympie Regional Gallery Holiday Fun workshop during the holidays." title="HOLIDAY FUN: Finn, Zach and Baxter Coglan get stuck into some sculpture at a Gympie Regional Gallery Holiday Fun workshop during the holidays." /> </a> <p class="inline-attachment-text ">Gympie Regional Gallery has something for everyone</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/six-months-of-fun-planned-for-g150-celebrations/3134204/" title="THE Gympie region is putting on its party shoes this year as it comes together to celebrate 150 years since the discovery of gold and the founding of Gympie." class="track">Six months of fun planned for G150 celebrations</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134204/", "content_type": "newsentry", "label": "Six months of fun planned for G150 celebrations"}'> <a href="/news/six-months-of-fun-planned-for-g150-celebrations/3134204/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/20/b88543764z1_20170120183830_000g3rfq6p54-0-cwyhdi1q5gmx0wfqln2_ct90x70.jpg" width="90" height="70" alt="STAR POWER: Shannon Noll will perform next week at the official G150 launch and free concert." title="STAR POWER: Shannon Noll will perform next week at the official G150 launch and free concert." /> </a> <p class="inline-attachment-text ">Here's the first six months of Gympie's year long party</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/garage-sales-where-find-bargain-weekend/3133456/" title="This is where you can find garage sales around the region this weekend. " class="track">Garage sales: Where to find a bargain this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133456/", "content_type": "newsentry", "label": "Garage sales: Where to find a bargain this weekend"}'> <a href="/news/garage-sales-where-find-bargain-weekend/3133456/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/25/b88386632z1_20161025135343_000g54c9tac2-0-4hdadgskveix1ws94n2_fct1327x995x84.0_ct90x70.jpg" width="90" height="70" alt="Some vintage clothes on sale at 39 Robeck Road, Gatton for the 2016 Garage Sale Trail." title="Some vintage clothes on sale at 39 Robeck Road, Gatton for the 2016 Garage Sale Trail." /> </a> <p class="inline-attachment-text ">Check out our guide of weekend garage sales</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134625/", "content_type": "newsentry", "label": "Louis Tomlinson celebrated his sons first birthday "}'> <a href="/news/louis-tomlinson-celebrated-his-sons-first-birthday/3134625/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/23/bang_louis_tomlinson5-xg294h3nrm1af599mn2_fct650x487_ct300x225.jpg" width="300" height="225" alt="Louis Tomlinson celebrated his son&#39;s first birthday" title="Louis Tomlinson celebrated his son&#39;s first birthday" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/louis-tomlinson-celebrated-his-sons-first-birthday/3134625/" class="track"  >Louis Tomlinson celebrated his son's first birthday </a></h3> <p>Louis Tomlinson and Briana Jungwirth celebrated their son Freddie's first birthday with a small party over the weekend.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-01-23T16:00:00">23rd Jan 2017 4:00 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/kylie-minogue-will-take-husbands-name/3134637/" title="KYLIE Minogue will take her fiancé Joshua Sasse&#39;s surname when the pair tie the knot." class="track">Kylie Minogue will take husband's name</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134637/", "content_type": "newsentry", "label": "Kylie Minogue will take husbands name"}'> <a href="/news/kylie-minogue-will-take-husbands-name/3134637/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/bang_kylie_minogue3-y4thvg2hsvi7mzb9mn2_fct650x487x124.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Kylie Minogue will take her fiancé Joshua Sasse's surname</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/nicole-reveals-her-biggest-parenting-challenges/3134633/" title="NICOLE Kidman says her kids are ‘deeply attuned to their mother’s moods’." class="track">Nicole reveals her biggest parenting challenges </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134633/", "content_type": "newsentry", "label": "Nicole reveals her biggest parenting challenges "}'> <a href="/news/nicole-reveals-her-biggest-parenting-challenges/3134633/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/04/bang_nicole_kidman-1tij6amkyuilann76n2_fct650x487x26.0_ct90x70.jpg" width="90" height="70" alt="Actress Nicole Kidman." title="Actress Nicole Kidman." /> </a> <p class="inline-attachment-text ">Nicole Kidman says her kids are ‘deeply attuned' to her moods.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/suicide-squad-director-reveals-his-regrets-about-f/3134621/" title="IN an unprecedented move, the director of much-maligned superhero flick Suicide Squad released a statement revealing what he’d change about his ‘flawed’ film." class="track">Suicide Squad director reveals his regrets about the film</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134621/", "content_type": "newsentry", "label": "Suicide Squad director reveals his regrets about the film"}'> <a href="/news/suicide-squad-director-reveals-his-regrets-about-f/3134621/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/08/03/9-3391489-scn010816suicide4_fct573x429x248.0_ct90x70.jpg" width="90" height="70" alt="Margot Robbie in a scene from the movie Suicide Squad." title="Margot Robbie in a scene from the movie Suicide Squad." /> </a> <p class="inline-attachment-text ">DIRECTOR of superhero flick on what he’d change about ‘flawed’ film.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/meet-new-marco-masterchef-australia-yotam-ottoleng/3134614/" title="AFTER Marco Pierre White’s defection to Seven’s Hell&#39;s Kitchen, producers of MasterChef Australia have outdone themselves signing a true food hero." class="track">Meet the new Marco on MasterChef Australia: Yotam Ottolenghi</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134614/", "content_type": "newsentry", "label": "Meet the new Marco on MasterChef Australia: Yotam Ottolenghi"}'> <a href="/news/meet-new-marco-masterchef-australia-yotam-ottoleng/3134614/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/9-3627563-scn230117yotam_fct765x573x3.0x204.0_ct90x70.jpg" width="90" height="70" alt="Israeli-born, London-based chef Yotam Ottolenghi will be a guest chef for a week on the 2017 season of MasterChef Australia. " title="Israeli-born, London-based chef Yotam Ottolenghi will be a guest chef for a week on the 2017 season of MasterChef Australia. " /> </a> <p class="inline-attachment-text ">AFTER Marco’s defection to Seven, MasterChef signs a true food hero.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/big-bang-spin-be-about-kid-sheldon/3134602/" title="ACTOR Jim Parsons has dished on an upcoming Big Bang Theory spin-off based on the childhood of his character, Dr Sheldon Cooper." class="track">Big Bang spin-off to be about kid Sheldon</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134602/", "content_type": "newsentry", "label": "Big Bang spin-off to be about kid Sheldon"}'> <a href="/news/big-bang-spin-be-about-kid-sheldon/3134602/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/55-3771405-scn201116bang_fct685x513x26.0_ct90x70.jpg" width="90" height="70" alt="Jim Parsons in a scene from the TV series The Big Bang Theory. " title="Jim Parsons in a scene from the TV series The Big Bang Theory. " /> </a> <p class="inline-attachment-text ">Actor Jim Parsons has dished on an upcoming Big Bang Theory spin-off</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-adam-brands-nashville-dream-fell-apart/3134598/" title="SINGER Adam Brand reveals how heartbreak stopped him from chasing his Nashville dream." class="track">How Adam Brand’s Nashville dream fell apart</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134598/", "content_type": "newsentry", "label": "How Adam Brand\u2019s Nashville dream fell apart"}'> <a href="/news/how-adam-brands-nashville-dream-fell-apart/3134598/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/high_res_adam_brand-ac5fyvnx5vp5x8seln2_fct1702x1277x151.0x3.0_ct90x70.jpg" width="90" height="70" alt="Country music singer Adam Brand talks about how heartbreak stopped him chasing his Nashville dream." title="Country music singer Adam Brand talks about how heartbreak stopped him chasing his Nashville dream." /> </a> <p class="inline-attachment-text ">SINGER reveals how heartbreak stopped him from chasing his dream. </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656223/", "content_type": "ad", "label": "61 GROUNDWATER ROAD"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656223/", "content_type": "ad", "label": "61 GROUNDWATER ROAD"}'> <a href="/classifieds/ad/2656223/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656223" }'><img width="300" alt="61 GROUNDWATER ROAD" height="225" title="61 GROUNDWATER ROAD" src="https://media.apnarm.net.au/img/renet/10049983/images/10049983_17393125_L10910868_0_1485154389_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656223/" class="track"  data-track='{ "label": "ad : 2656223" }'>     61 Groundwater Rd, Southside 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 7
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $497,500
            </span> </span> <p>Large home on 2000m2 with professionally landscaped gardens.
4 bedrooms all with built ins, 2 bathrooms.
Polished hardwood timber floors.
Dining/kitchen...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2617542/", "content_type": "ad", "label": "SO MUCH FOR SO LITTLE!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2617542/", "content_type": "ad", "label": "SO MUCH FOR SO LITTLE!"}'> <a href="/classifieds/ad/2617542/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2617542" }'><img width="300" alt="SO MUCH FOR SO LITTLE!" height="225" title="SO MUCH FOR SO LITTLE!" src="https://media.apnarm.net.au/img/renet/10049983/images/10049983_16941375_L10586634_0_1485150605_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2617542/" class="track"  data-track='{ "label": "ad : 2617542" }'>     37 Cross Crescent, Curra 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $275,000
            </span> </span> <p>Welcome to this private low set brick home nestled on 5 Acres with great water supply at 37 Cross Crescent, Curra
Inside features, tidy light and airy kitchen...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645420/", "content_type": "ad", "label": "WALK-IN WALK-OUT!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645420/", "content_type": "ad", "label": "WALK-IN WALK-OUT!!"}'> <a href="/classifieds/ad/2645420/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2645420" }'><img width="300" alt="WALK-IN WALK-OUT!!" height="225" title="WALK-IN WALK-OUT!!" src="https://media.apnarm.net.au/img/renet/829/images/829_17267765_L10893371_0_1485150498_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2645420/" class="track"  data-track='{ "label": "ad : 2645420" }'>     38 Arborfive Road, Glenwood 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 8
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $269,000
            </span> </span> <p>Self sustainable lifestyle with solar system, dam and 2 bores.
* Low set Qlder style home with wide verandahs front, back and side
* Unlimited water creates a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2613422/", "content_type": "ad", "label": "Exceptional Value - Exceptional Buying"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2613422/", "content_type": "ad", "label": "Exceptional Value - Exceptional Buying"}'> <a href="/classifieds/ad/2613422/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2613422" }'><img width="300" alt="Exceptional Value - Exceptional Buying" height="225" title="Exceptional Value - Exceptional Buying" src="https://media.apnarm.net.au/img/renet/10018053/images/10018053_12582893_372_0_1485149123_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2613422/" class="track"  data-track='{ "label": "ad : 2613422" }'>     22 Callistemon Cres, Tin Can Bay 4580     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">This is the time to snap up a great bargain .!! Vendor ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                ALL OFFERS...
            </span> </span> <p>This is the time to snap up a great bargain .!! Vendor committed elsewhere .....Motivated vendor wants this block sold NOW !! and will consider offers. 

Well this...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652457/", "content_type": "ad", "label": "BRANXTON HOUSE - A RARE GEM"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652457/", "content_type": "ad", "label": "BRANXTON HOUSE - A RARE GEM"}'> <a href="/classifieds/ad/2652457/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2652457" }'><img width="300" alt="BRANXTON HOUSE - A RARE GEM" height="225" title="BRANXTON HOUSE - A RARE GEM" src="https://media.apnarm.net.au/img/renet/10049983/images/10049983_17342095_L10932005_0_1485147600_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2652457/" class="track"  data-track='{ "label": "ad : 2652457" }'>     120 Diamondfield Road, Amamoor 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 10
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,280,000
            </span> </span> <p>This unique home demands attention on the idyllic 15 acres just a short drive from the lovely hinterland township of Amamoor just 30 minutes' drive to the world...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2611693/", "content_type": "ad", "label": "STONEYCROP COTTAGE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2611693/", "content_type": "ad", "label": "STONEYCROP COTTAGE"}'> <a href="/classifieds/ad/2611693/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2611693" }'><img width="300" alt="STONEYCROP COTTAGE" height="225" title="STONEYCROP COTTAGE" src="https://media.apnarm.net.au/img/renet/829/images/829_16812825_L10570934_0_1485143820_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2611693/" class="track"  data-track='{ "label": "ad : 2611693" }'>     53 Scott Thomas Drive, Sexton 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $265,000
            </span> </span> <p>Stoneycrop Cottage is a delightful 7 acres situated fifteen minutes from Gympie at Sexton. The undulating fully fenced acreage has a good dam and stable that would...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652000/", "content_type": "ad", "label": "RURAL LIVING"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652000/", "content_type": "ad", "label": "RURAL LIVING"}'> <a href="/classifieds/ad/2652000/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2652000" }'><img width="300" alt="RURAL LIVING" height="225" title="RURAL LIVING" src="https://media.apnarm.net.au/img/renet/10049983/images/10049983_14721815_L9388014_0_1485143809_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2652000/" class="track"  data-track='{ "label": "ad : 2652000" }'>     202 Oakview Road, Oakview 4600     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $155,000
            </span> </span> <p>Imagine living in the country without the hassle of maintaining acreage! Well here is your opportunity now! This exceptional 2 storey home is extremely well...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2579635/", "content_type": "ad", "label": "Great Location and Price"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2579635/", "content_type": "ad", "label": "Great Location and Price"}'> <a href="/classifieds/ad/2579635/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2579635" }'><img width="300" alt="Great Location and Price" height="225" title="Great Location and Price" src="https://media.apnarm.net.au/img/renet/764/images/764_13920335_404173036_0_1485142815_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2579635/" class="track"  data-track='{ "label": "ad : 2579635" }'>     2/29 Rumbalara Avenue, Rainbow Beach 4581     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $259,000
            </span> </span> <p>This is a wonderful opportunity to purchase your own apartment at gorgeous Rainbow Beach for well below $300,000.

Easy maintenance, block construction so great...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2637834/", "content_type": "ad", "label": "DOESNT GET ANY BETTER THAN THIS!!!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2637834/", "content_type": "ad", "label": "DOESNT GET ANY BETTER THAN THIS!!!!"}'> <a href="/classifieds/ad/2637834/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2637834" }'><img width="300" alt="DOESN&amp;#39;T GET ANY BETTER THAN THIS!!!!" height="225" title="DOESN&amp;#39;T GET ANY BETTER THAN THIS!!!!" src="https://media.apnarm.net.au/img/renet/10049983/images/10049983_17171975_U10790901_0_1485140568_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2637834/" class="track"  data-track='{ "label": "ad : 2637834" }'>     113 Bridge Creek Rd, Greens Creek 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 6
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $659,000
            </span> </span> <p>andbull;	Almost 8 acres of fertile warm country in good rainfall area
andbull;	Beautiful light and airy brick home with spacious interiors
andbull;	Outstanding...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656086/", "content_type": "ad", "label": "KIA ORA COUNTRY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656086/", "content_type": "ad", "label": "KIA ORA COUNTRY"}'> <a href="/classifieds/ad/2656086/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656086" }'><img width="300" alt="KIA ORA COUNTRY" height="225" title="KIA ORA COUNTRY" src="https://media.apnarm.net.au/img/renet/871/images/871_17390165_0_1485133050_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656086/" class="track"  data-track='{ "label": "ad : 2656086" }'>     Kia Ora 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $350,000
            </span> </span> <p>10 Acres of beautiful red soil with an excellent bore plumbed to the house tank.  A 3 bedroom old Queenslander set right at the back of the block surrounded by...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/build-for-future-need-for-shops-infrastructure-to-/3134485/" title="IF real estate agent and Gladstone local Steven James had one wish granted, he would love to see Stockland&#39;s $150 million development fire up." class="track">Stockland's $150m pitch: Build it and they will come</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134485/", "content_type": "newsentry", "label": "Stocklands $150m pitch: Build it and they will come"}'> <a href="/news/build-for-future-need-for-shops-infrastructure-to-/3134485/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2013/08/30/55-2303426-gla240713coun_fct901x679x7_ct90x70.jpg" width="90" height="70" alt="Gladstone Marina. The Gladstone Regional Council offers a range of exciting job opportunities. Photo Contributed: Murray Ware." title="Gladstone Marina. The Gladstone Regional Council offers a range of exciting job opportunities. Photo Contributed: Murray Ware." /> </a> <p class="inline-attachment-text ">Here's why we need to see Stockland upgrade start soon.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gympie-has-a-new-youthful-edge-as-families-flee-ov/3134202/" title="Gympie emerges as the vibrant beating heard of a new youthful region, according to a Sunshine Coast academic" class="track">Gympie has a new youthful edge as families flee 'overpriced' Sunshine Coast and Noosa regions</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134202/", "content_type": "newsentry", "label": "Gympie has a new youthful edge as families flee overpriced Sunshine Coast and Noosa regions"}'> <a href="/news/gympie-has-a-new-youthful-edge-as-families-flee-ov/3134202/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/20/b88543081z1_20170120183619_000gj1fr5022-0-mle4t03ud0v1rhfqln2_fct1741x1293x88x71_ct90x70.jpg" width="90" height="70" alt="OUR FUTURE: BethAnn, Janae, Matthias and Jason Kauffman from new Mary St business Mamma Dee&#39;s Kitchen are part of the wave of young settlers moving to Gympie and helping diversify its economy." title="OUR FUTURE: BethAnn, Janae, Matthias and Jason Kauffman from new Mary St business Mamma Dee&#39;s Kitchen are part of the wave of young settlers moving to Gympie and helping diversify its economy." /> </a> <p class="inline-attachment-text ">It's a new young Gympie as families flee 'Grey South East'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/by-the-waters-edge/3134103/" title="PRIME position opposite Pumicestone Passage." class="track">By the water's edge</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134103/", "content_type": "newsentry", "label": "By the waters edge"}'> <a href="/news/by-the-waters-edge/3134103/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/20/b88544443z1_20170120155416_000g9ffnml73-0-iw4m1ryhdicueampln2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Secure your seachange</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/gympie-attracts-buyers-looking-for-affordable-seac/3125671/" title="Core Logic property statistics reveal the region&#39;s median house price dropped 3.4% to $269,000 in the September quarter" class="track">Gympie attracts buyers looking for affordable seachange</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125671/", "content_type": "newsentry", "label": "Gympie attracts buyers looking for affordable seachange"}'> <a href="/news/gympie-attracts-buyers-looking-for-affordable-seac/3125671/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/21/b88467356z1_20161221212258_000gmse899n1-0-sxzkq5ek2ghhhfzqfn2_fct355x264x56x13_ct90x70.jpg" width="90" height="70" alt="Core Logic property statistics reveal the region&#39;s median house price dropped 3.4% to $269,000 in the September quarter." title="Core Logic property statistics reveal the region&#39;s median house price dropped 3.4% to $269,000 in the September quarter." /> </a> <p class="inline-attachment-text ">Median house price drops 3.4% to $269,000 in the September quarter</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/hot-property-money-to-spend-on-land-buildings/3133780/" title="Sale, leasing of industrial real estate picks up in Mackay since continued rise in coal prices" class="track">HOT PROPERTY: Money to spend on land, buildings</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133780/", "content_type": "newsentry", "label": "HOT PROPERTY: Money to spend on land, buildings"}'> <a href="/news/hot-property-money-to-spend-on-land-buildings/3133780/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/b88542508z1_20170119212955_000gbkfkvd22-0-ogffknc0nhhe593kln2_ct90x70.jpg" width="90" height="70" alt="File picture." title="File picture." /> </a> <p class="inline-attachment-text ">Sale, leasing of industrial real estate picks up in Mackay</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-gympietimes.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2292/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Gympie Times Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2329/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gympie Times</h5> <ul class="piped"> <li><a href="/news/" title="Gympie Local News" class="blue-link track" data-category="Footer">Gympie News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gympie Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gympietimes.com.au/" title="Gympie Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gympie/gympie/" title="Gympie Local Weather Forecast" class="blue-link track" data-category="Footer">Gympie Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gympie" class="blue-link track" data-category="Footer">Jobs in Gympie</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gympie" class="blue-link track" data-category="Footer">Cars for Sale in Gympie</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gympie" class="blue-link track" data-category="Footer">Property listings in Gympie</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gympie</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gympie" class="blue-link track" data-category="Footer">Obituaries in Gympie</a></li> <li><a href="/classifieds/personals/" title="Personals for Gympie" class="blue-link track" data-category="Footer">Personals in Gympie</a></li> <li><a href="/classifieds/notices/" title="Notices for Gympie" class="blue-link track" data-category="Footer">Notices in Gympie</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gympietimes.com.au/gympie/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gympietimes.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gympie Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gympie Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gympie Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gympie Times Newspaper">Home Delivery</a></li> <li><a href="http://gympietimes.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gympie Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gympie Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/159.2/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgt:" + (window.location.pathname === "/" ? "home" : "article:kandangabutcheraimstosnagnationalcrown:3134915");
s.hier1 = "tgt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "betterbusiness|butcher|kandanga|mary-valley";
s.prop3 = "tgt";
s.prop4 = "monday";
s.prop5 = "17:00";
s.prop6 = "3134915";
s.prop7 = "scottkovacevic";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ggt";
s.prop11 = "23jan2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/159.2/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/159.2/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/159.2/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '16',
            name: 'Gympie Times',
            domain: 'www.gympietimes.com.au',
            shortdomain: 'gympietimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "25", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '14',
                name: 'Gympie'
            },
            mediaURL: 'https://media.apnarm.net.au/159.2/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-210',
            isDebug: false,
            facebook: {
                appID: '135093089855156',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -26.162100,
                "longitude": 152.602000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/159.2/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gympietimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/kandanga-butcher-aims-to-snag-national-crown/3134915/";
        }else{
            _sf_async_config.path = "/news/kandanga-butcher-aims-to-snag-national-crown/3134915/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "5cf520aaf206d039a0679bf5",
   item: {
    objectid: "3134915",
    title: "Kandanga butcher aims to snag national crown",
    text: "FRESH off claiming the Ekka&#39;s prize for best pork sausages, Mitchell Perkins is hoping to be declared sausage king of Australia.",
    url: "http://gympietimes.com.au/news/kandanga-butcher-aims-to-snag-national-crown/3134915/",
    img: "https://media.apnarm.net.au/img/media/images/2017/01/23/b88546902z1_20170123172247_000gq0fsh3v2-0-4k283prza07rouobmn2_fct1588x1181x297x127_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1485156120,
    updated_at: 1485156181,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-210 ID:16--> </body> </html><script>
                        var __uzdbm_a = "36e04dfd-982b-b07e-d97f-5c66f251db29";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    