<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gympietimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Gympie Gig guide for the coming weekend | Gympie Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Here&amp;#39;s a list of events happening at your local pub and club this weekend." /> <meta name="author" content=""> <meta property="fb:app_id" content="135093089855156"/> <meta property="og:site_name" content="Gympie Times"/> <meta property="og:title" content="Gympie Gig guide for the coming weekend" /> <meta property="og:description" content="Here&#39;s a list of events happening at your local pub and club this weekend." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350888z1_20160928172257_000gtkb8lp53-0-a3mmo62b6hz1577wym2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350888z1_20160928172257_000gtkb8lp53-0-a3mmo62b6hz1577wym2_ct300x300.jpg" /> <meta property="og:url" content="http://www.gympietimes.com.au/news/gympie-gig-guide-for-the-coming-weekend/3094813/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/152.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gympie";
        pageData.url = pageData.genBasicURL("/news/gympie-gig-guide-for-the-coming-weekend/3094813/");
        pageData.site = "tgt";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Entertainment, Entertainment > Music"
        pageData.title = "Gympie Gig guide for the coming weekend";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ggt"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5324";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/gympie-gig-guide-for-the-coming-weekend/3094813/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/gympie-gig-guide-for-the-coming-weekend/3094813/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/gympie-gig-guide-for-the-coming-weekend/3094813/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gympie"}' data-locality='Gympie'> <div class="left-col"> <a href="http://www.gympietimes.com.au/weather/gympie/gympie/"> <span class="large-temp">25&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gympie
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gympie", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gympie/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Gympie
        </li> <li data-forecast='{ "locality": "Rainbow Beach", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 17, "tempMax": 26, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/rainbow-beach/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Rainbow Beach
        </li> <li data-forecast='{ "locality": "Tin Can Bay", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 17, "tempMax": 26, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tin-can-bay/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Tin Can Bay
        </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 14, "tempMax": 27, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/tiaro/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Tiaro
        </li> <li data-forecast='{ "locality": "Gunalda", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/gunalda/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Gunalda
        </li> <li data-forecast='{ "locality": "Woolooga", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/woolooga/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Woolooga
        </li> <li data-forecast='{ "locality": "Kilkivan", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/kilkivan/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Kilkivan
        </li> <li data-forecast='{ "locality": "Goomeri", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomeri/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Goomeri
        </li> <li data-forecast='{ "locality": "Cooroy", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 15, "tempMax": 25, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/cooroy/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Cooroy
        </li> <li data-forecast='{ "locality": "Pomona", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 15, "tempMax": 25, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/pomona/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Pomona
        </li> <li data-forecast='{ "locality": "Goomboorian", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gympietimes.com.au/weather/gympie/goomboorian/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Goomboorian
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/gyt-eamqnq72oyj6mmes1l2.jpg" alt="Gympie Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> <li > <a href="/digital-edition/gympie-living-in-style/" >
    Living in Style
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.gympietimes.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-gympietimes.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gympie-display-village/" >
    The Crest Display Village 
</a> </li> <li > <a href="/digital-edition/gympie-welcome-book/" >
    Welcome Book
</a> </li> <li > <a href="/digital-edition/gympie-education-book/" >
    Education Book
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Gympie Gig guide for the coming weekend</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Donna Jones |
                        

                        29th Sep 2016 12:00 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/gympie-gig-guide-for-the-coming-weekend/3094813/", "options": {"url": "/record/liked/28/3094813/150ff8d60cf17f6eb712c0bf25a8ebcdd9ca36f2eb2965cc4f341f6fc14b5a6d/"}}'></div> <div data-activity-action='{"key": "shared:/news/gympie-gig-guide-for-the-coming-weekend/3094813/", "options": {"url": "/record/shared/28/3094813/186824a1fa5862d3f6382e716e78c4e6b8a07cc781a9d3a8accfa8389aa74c99/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min"   data-source="ggt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3094813/", "content_type": "newsentry", "label": "Gympie Gig guide for the coming weekend"}' data-record-hit="/record/hit/28/3094813/" data-content-context='{"contentTypeId": 28, "objectId": 3094813}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2006638/", "content_type": "image", "label": "no keywords"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350888z1_20160928172257_000gtkb8lp53-0-a3mmo62b6hz1577wym2_t620.jpg"  alt="SOULFUL: Gypsy Hawk will play the Kin Kin Country Life Hotel this Saturday night from 7pm." title="SOULFUL: Gypsy Hawk will play the Kin Kin Country Life Hotel this Saturday night from 7pm."  /> <figcaption> <span>SOULFUL: Gypsy Hawk will play the Kin Kin Country Life Hotel this Saturday night from 7pm.</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/southside-family-devastated-after-roaming-dogs-kil/3094505/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/gym280916chicken_2-e7sot5zcnqbvjwouym2_fct1532x1149x459.0x232.0_ct140x105.jpg" width="140" height="105" alt="Southside family devastated after roaming dogs kill chooks" title="Southside family devastated after roaming dogs kill chooks" /> </a> <li> <a href="/news/southside-family-devastated-after-roaming-dogs-kil/3094505/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Southside family devastated after roaming dogs kill chooks
                        </a> </li> <li> <a href="/news/storm-surge-what-it-all-means-your-long-weekend/3094651/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Storms are coming! What it means for your long weekend
                        </a> </li> <li> <a href="/news/weather-storm-bearing-down-gympie-cold-front-hits/3094098/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Weather: Storm bearing down on Gympie as cold front hits
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/152.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift?utm_source=Product&utm_medium=article_tile&utm_term=Nutribit&utm_content=Nutribit&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_articletile_opt2-dbx44oeg0hfaxw8hum2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>THURSDAY</p><p>The Empire</p><p>Tradie's Night is tonight and the lovely ladies from Desire Entertainment will be your bar attendants for the evening. Pop along from 7.30pm and introduce yourself.</p><p></p><p><strong>Gympie RSL</strong></p><p>It's bingo night in the main lounge with eyes down at 6.30pm. Up in the function room Australian Psychic of the Year, Ghost Whisperer Suzie, will speak with those who have passed over from 7pm. Tickets cost $40 and are available at the door or online at ghost whisperersuzie.com.</p><p>FRIDAY</p><p><strong>Billy's Hotel</strong></p><p>Rock out to live music from upbeat acoustic soloist Vaughan Ney from 9.30pm til late.</p><p><strong>Gympie RSL</strong></p><p>Friday night kicks off with the Monkey Mania Raffles from 5.30pm when the RSL will give away $1000 and Don Costa will perform his blend of country rock in the main lounge from 7.30pm.</p><p></p><p><strong>Mt Pleasant </strong></p><p>Jackpot Joker registration starts at 6.30pm. Head along for some great cash prizes. And for the music lovers Craig Madden will play a blend of blues, funk and rock music from 7-10pm.</p><p></p><p><strong>Phoenix Hotel</strong></p><p>Each week the Phoenix has a multi-raffle draw, with all proceeds going to support different sporting clubs across the region. Each week is a different club. Tickets go on sale from 6pm and the draws start at 7pm. Head along to win some great prizes.</p><p></p><p><strong>Rainbow Beach Hotel</strong></p><p>Enjoy the smooth sounds of Cool Lula from 7.30-10pm.</p><p></p><p><strong>The Royal</strong></p><p>Rock out to the R'n'B Fridays with DJ Glenno from 9pm until 2am.</p><p>SATURDAY</p><p><strong>Billy's Hotel</strong></p><p>Twin brothers and former Australian Idol contestants, the Paris Lane duo will play from 9.30pm til late. These two spunky boys are sure to keep you entertained.</p><p><strong>Country Life Kin Kin</strong></p><p>Gypsy Hawk will perform their unique blend of blues and funk from 6-10pm.</p><p></p><p><strong>Gympie RSL</strong></p><p>Wayne Whiltshire will perform some easy listening music from 7.30pm in main lounge.</p><p></p><p><strong>Rainbow Beach Hotel</strong></p><p>Brendan Pyke has a very diverse range of sounds from rock to reggae and everything in between. Catch him from 7-10pm. Plus, the AFL Grand Final will be screening live on the big screen, so bring your mates along and check out all the action.</p><p></p><p><strong>The Royal</strong></p><p>Get ready to party with DJ Sean Bannister playing old hits and new favourites from 9pm til 2am.</p><p></p><p><strong>Theebine Hotel</strong></p><p>It's the Theebine Hotel's annual Oktoberfest with all things German including beer, food and music. There will also be prizes for the best dressed so dust off your lederhosen and get on down to the hotel from midday. </p><p>SUNDAY</p><p><strong>The Aussie</strong></p><p>the Australian Hotel is screening the NRL grand final on the big screens and is open for dinner. Booking are preferred. For more information contact the Aussie on 5482 1070.</p><p></p><p><strong>Gympie Civic Centre</strong></p><p>The wait is over and Justice Crew will finally perform Sunday at the Civic Centre. The show starts at 7.30pm and is part of Gympie's annual Rush Festival to celebrate our founding. Tickets are available for $40 from either Gympie Musicland at 36 Mary St or online at ticketbooth.com.au. Plus see today's Gympie Times for how you can win one of two double passes.</p><p></p><p><strong>Rainbow Beach Hotel</strong></p><p>Enjoy the NRL Grand final on the big screen with complementary bar snacks. Be sure to be there from kick off so you don't miss any of the action.</p><p></p><p><strong>Mt Pleasant</strong></p><p>There's nothing better than a cruisey Sunday, especially when you don't have to work the next day. Jamie Harrison will play some acoustic pub rock from 1-5pm.</p><p></p><p><strong>Silky Oak Tea Gardens</strong></p><p>Relax and enjoy Alan Gumm who will be playing the gardens from midday-4pm.</p><p></p><p><strong>Theebine Hotel</strong></p><p>The AICM will play at the world famous Theebine Hotel BBQ Lunch. Head along from midday. And make sure you stick around for the NRL grand final with the game on the big screen and a free snack or two available.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img alt="Gympie Times" title="Gympie Times" src="https://media.apnarm.net.au/img/source/gympie.png" /> </div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135093089855156&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/gympie-gig-guide-for-the-coming-weekend/3094813/", "options": {"url": "/record/liked/28/3094813/150ff8d60cf17f6eb712c0bf25a8ebcdd9ca36f2eb2965cc4f341f6fc14b5a6d/"}}'></div> <div data-activity-action='{"key": "shared:/news/gympie-gig-guide-for-the-coming-weekend/3094813/", "options": {"url": "/record/shared/28/3094813/186824a1fa5862d3f6382e716e78c4e6b8a07cc781a9d3a8accfa8389aa74c99/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3868/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 44473 // INREAD ROS DESKTOP - GYM PIE TIMES
       ,lang        : "en"
       ,slot        : '.newsEntry .story-body > p'
       ,format      : "inread"
       ,mobile      : false
       ,minSlot     : 3
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3094813/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2209/", "content_type": "advertisement", "label": "Digi Subs - NbFb - Homepage sidebar"}'> <p> <a href="/subscriptions/offer/gift?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=Nutribit&amp;utm_content=Nutribit&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_homepagetile_opt2-k3x1ahf4e809ldxgum2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/big-ted-15kg-down-on-the-long-road-to-better-healt/3094999/" class="track">
                    Big Ted 15kg down on the long road to better health
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T12:00:18"> </a> </li> <li> <a href="/news/gympie-gig-guide-for-the-coming-weekend/3094813/" class="track">
                    Gympie Gig guide for the coming weekend
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T12:00:00"> </a> </li> <li> <a href="/news/where-find-garage-sale-bargain-weekend/3095042/" class="track">
                    Where to find a garage sale bargain this weekend
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T11:53:03"> </a> </li> <li> <a href="/news/shocking-statistics-of-attacks-on-paramedics-revea/3095033/" class="track">
                    Shocking statistics of attacks on paramedics revealed
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T11:25:00"> </a> </li> <li> <a href="/news/celtic-holds-man-city-to-thrilling-champions-leagu/3095025/" class="track">
                    Celtic holds Man City to thrilling Champions League draw
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T11:14:00"> </a> </li> <li> <a href="/news/greyhound-trainer-has-fight-lockyer-valley-propert/3095021/" class="track">
                    Greyhound trainer has to fight for Lockyer Valley property
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T11:03:02"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3095010/", "content_type": "newsentry", "label": "All you need to know about Gympies Rush Festival"}'> <a href="/news/all-you-need-to-know-about-gympies-rush-festival/3095010/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/29/b88351393z1_20160929104617_000gk0b9g452-0-idss8t95fyj1h5f1zm2_fct1454x1079x366x197_ct300x225.jpg" width="300" height="225" alt="All you need to know about Gympie&#39;s Rush Festival" title="All you need to know about Gympie&#39;s Rush Festival" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/all-you-need-to-know-about-gympies-rush-festival/3095010/" class="track"  >All you need to know about Gympie's Rush Festival</a></h3> <p>Everything you need to know about the Gympie Rush Festival</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-29T10:29:00">29th Sep 2016 10:29 AM</abbr></li><li class="byline-comments"><a href="/news/all-you-need-to-know-about-gympies-rush-festival/3095010/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094760/", "content_type": "newsentry", "label": "Objection overruled on council inquiry call"}'> <a href="/news/objection-overruled-on-council-inquiry-call/3094760/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350620z1_20160928161853_000gtkb8bi52-0-7valo6mlvaygojvvym2_ct90x70.jpg" width="90" height="70" alt="OUT OF ORDER: Gympie councillor Glen Hartwig has been ruled out of order in his attempt to have open council discussion on his call for an inquiry." title="OUT OF ORDER: Gympie councillor Glen Hartwig has been ruled out of order in his attempt to have open council discussion on his call for an inquiry." /> </a> <h3 class="inline-attachment-text"> <a href="/news/objection-overruled-on-council-inquiry-call/3094760/" title="Mayor Mick Curran has gagged an attempt to have open council discussion on a call for anindependent inquiry into Gympie Regional Council." class="track">Objection overruled on council inquiry call</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/tattoo-was-biggest-mistake-my-life/3094917/" title="TIN Can Bay woman Lara Pannell is calling out to the community to help to fix the biggest mistake of her life.
" class="track">'Tattoo was the biggest mistake of my life'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094917/", "content_type": "newsentry", "label": "Tattoo was the biggest mistake of my life"}'> <a href="/news/tattoo-was-biggest-mistake-my-life/3094917/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88349779z1_20160928130543_000gtkb85ou2-0-mmehxpllsjkrmrwuym2_ct90x70.jpg" width="90" height="70" alt="TATTOO: Laura Pannell with her son Jecht Kear, with his hand prints from when he was a newborn." title="TATTOO: Laura Pannell with her son Jecht Kear, with his hand prints from when he was a newborn." /> </a> <p class="inline-attachment-text ">Woman asks for help in competition to fix 'backyard tattoo'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/flashback-to-what-made-the-news-in-your-gympie-tim/3094815/" title="The news that was 25, 50 and 100 years go" class="track">Flashback to what made the news in your Gympie Times</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094815/", "content_type": "newsentry", "label": "Flashback to what made the news in your Gympie Times"}'> <a href="/news/flashback-to-what-made-the-news-in-your-gympie-tim/3094815/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350880z1_20160928172429_000gibb93183-0-4xnhe2k0u2oued7wym2_fct1915x1422_ct90x70.jpg" width="90" height="70" alt="WEDNESDAY, JUNE 7, 1989: The charred remains of the Rainbow Beach General Store&#39;s stock room after fire destroyed the rear of teh building on the weekend." title="WEDNESDAY, JUNE 7, 1989: The charred remains of the Rainbow Beach General Store&#39;s stock room after fire destroyed the rear of teh building on the weekend." /> </a> <p class="inline-attachment-text ">The news that was</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/big-ted-15kg-down-on-the-long-road-to-better-healt/3094999/" title="IT&#39;S BEEN a slow but steady start to 40-year-old SES volunteer Ted Logan&#39;s journey towards a happier and healthier lifestyle." class="track">Big Ted 15kg down on the long road to better health</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094999/", "content_type": "newsentry", "label": "Big Ted 15kg down on the long road to better health"}'> <a href="/news/big-ted-15kg-down-on-the-long-road-to-better-healt/3094999/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/29/b88350186z1_20160929102001_000gtkb7k6r3-0-1tvaz6x1o39f8ga1zm2_ct90x70.jpg" width="90" height="70" alt="LOOKING AHEAD: Ted Logan pumps iron during his training session at Anytime Fitness this week." title="LOOKING AHEAD: Ted Logan pumps iron during his training session at Anytime Fitness this week." /> </a> <p class="inline-attachment-text ">Life is already getting better for Gympie's Big Ted</p> <abbr class="pubDate" title="2016-09-29T12:00:18"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3093686/", "content_type": "newsentry", "label": "Valley conservationist wins national Landcare award"}'> <a href="/news/valley-conservationist-wins-national-landcare-awar/3093686/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/26/b88342785z1_20160926100705_000godb2p3f2-0-knbtra39nryivglfym2_fct1200x893x554_ct300x225.jpg" width="300" height="225" alt="Steve Burgess." title="Steve Burgess." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/valley-conservationist-wins-national-landcare-awar/3093686/" title="MARY Valley cropper, conservationist and Mary River Catchment co-ordinating committee officer, Steve Burgess has won a major national Landcare award." class="track">Valley conservationist wins national Landcare award</a></h3> <p class="standard">MARY Valley cropper, conservationist and Mary River Catchment co-ordinating committee officer, Steve Burgess has won a major national Landcare award.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/riders-saddle-up-to-raise-funds-for-angel-flight/3092843/" title="THE 10th Anniversary Ride for Angel Flight again drew support from across the country, with 175 horses and riders participating in the annual charity event." class="track">Riders saddle up to raise funds for Angel Flight</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092843/", "content_type": "newsentry", "label": "Riders saddle up to raise funds for Angel Flight"}'> <a href="/news/riders-saddle-up-to-raise-funds-for-angel-flight/3092843/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/23/b88340886z1_20160923065807_000g76avg1d2-0-v7el17jyxy4xkt0txm2_fct1717x1277x331_ct90x70.jpg" width="90" height="70" alt="RIDE ON: Ben Chubb prepares to take to the trails." title="RIDE ON: Ben Chubb prepares to take to the trails." /> </a> <p class="inline-attachment-text ">Riders from across the country in annual charity event</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/community-diary-heres-whats-on-today/3090225/" class="track">
                            Community diary: Here's what's on today
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/a-show-of-compassion-for-our-suicide-survivors/3088997/" class="track">
                            A show of compassion for our suicide survivors
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/monday-your-last-day-enter-kenilworth-arts-fest/3088296/" class="track">
                            Monday your last day to enter Kenilworth Arts Fest
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/gympie-state-high-steers-in-the-right-direction/3087870/" class="track">
                            Gympie State High steers in the right direction
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/baptism-for-new-girl-with-old-family-in-gympie/3087861/" class="track">
                            Baptism for new girl with old family in Gympie
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/9000-reasons-should-support-regional-community-clu/3086287/" class="track">
                            9000 reasons to support our community clubs
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/all-you-need-to-know-about-gympies-rush-festival/3095010/" title="Everything you need to know about the Gympie Rush Festival" class="track">All you need to know about Gympie's Rush Festival</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3095010/", "content_type": "newsentry", "label": "All you need to know about Gympies Rush Festival"}'> <a href="/news/all-you-need-to-know-about-gympies-rush-festival/3095010/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/29/b88351393z1_20160929104617_000gk0b9g452-0-idss8t95fyj1h5f1zm2_fct1454x1079x366x197_ct90x70.jpg" width="90" height="70" alt="The Rush Festival kicks off this weekend with a Justice Crew concert you can win free tickets to on this website." title="The Rush Festival kicks off this weekend with a Justice Crew concert you can win free tickets to on this website." /> </a> <p class="inline-attachment-text ">Everything you need to know about the Gympie Rush Festival</p> <abbr class="pubDate" title="2016-09-29T10:29:00"> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11600/", "content_type": "container", "label": "Things To Do: list"}' data-tab-name="What's On" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/dont-fret-that-old-mandolin-magic-is-back/3094857/" class="track">
                            Don't fret: that old mandolin magic is back
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/gonna-be-a-good-night-sunday/3094804/" class="track">
                            'Gonna' be a good night Sunday with Justice Crew
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3996/", "content_type": "container", "label": "Deals & Coupons: Deals & Coupons for TC"}' data-tab-name="Deals & Coupons" class="rnn_ri_container_deals-coupons"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2641/", "content_type": "recurringinline", "label": "Coupons"}'> <div class="aside adGroup latest-deals"> <h2 class="asideHeader">Latest deals and offers</h2> <div class="asideItem adSpace" id="couponAd0"></div> <div class="asideItem adSpace" id="couponAd1"></div> <div class="asideItem adSpace" id="couponAd2"></div> <div class="asideItem adSpace" id="couponAd3"></div> <div class="asideItem adSpace" id="couponAd4"></div> <div class="asideItem adSpace" id="couponAd5"></div> <div class="asideItem adSpace" id="couponAd6"></div> <div class="asideItem adSpace" id="couponAd7"></div> <div class="asideItem adSpace" id="couponAd8"></div> <div class="asideItem adSpace" id="couponAd9"></div> <div class="asideItem adSpace" id="couponAd10"></div> <div class="asideItem adSpace" id="couponAd11"></div> <div class="asideItem adSpace" id="couponAd12"></div> <div class="asideItem adSpace" id="couponAd13"></div> <div class="asideItem adSpace" id="couponAd14"></div> <div class="asideItem adSpace" id="couponAd15"></div> <div class="asideItem adSpace" id="couponAd16"></div> <div class="asideItem adSpace" id="couponAd17"></div> <div class="asideItem adSpace" id="couponAd18"></div> <div class="asideItem adSpace" id="couponAd19"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094813/", "content_type": "newsentry", "label": "Gympie Gig guide for the coming weekend"}'> <a href="/news/gympie-gig-guide-for-the-coming-weekend/3094813/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350888z1_20160928172257_000gtkb8lp53-0-a3mmo62b6hz1577wym2_ct300x225.jpg" width="300" height="225" alt="Gympie Gig guide for the coming weekend" title="Gympie Gig guide for the coming weekend" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/gympie-gig-guide-for-the-coming-weekend/3094813/" class="track"  >Gympie Gig guide for the coming weekend</a></h3> <p>Here's a list of events happening at your local pub and club this weekend.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-29T12:00:00">29th Sep 2016 12:00 PM</abbr></li><li class="byline-comments"><a href="/news/gympie-gig-guide-for-the-coming-weekend/3094813/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/kim-kardashian-west-attacked-man-trying-kiss-her-b/3095038/" title="KIM Kardashian West was attacked at Paris Fashion Week on Wednesday when a prankster tried to kiss her on the butt.
" class="track">Kim Kardashian West attacked by man trying to kiss her bottom</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3095038/", "content_type": "newsentry", "label": "Kim Kardashian West attacked by man trying to kiss her bottom"}'> <a href="/news/kim-kardashian-west-attacked-man-trying-kiss-her-b/3095038/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/07/26/bang_kim_kardashian_west3-7yevov33hzwfhvk0mm2_fct650x487x6.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Vitalii Sediuk targeted Gigi Hadid last week</p> <abbr class="pubDate" title="2016-09-29T11:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/all-you-need-to-know-about-gympies-rush-festival/3095010/" title="Everything you need to know about the Gympie Rush Festival" class="track">All you need to know about Gympie's Rush Festival</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3095010/", "content_type": "newsentry", "label": "All you need to know about Gympies Rush Festival"}'> <a href="/news/all-you-need-to-know-about-gympies-rush-festival/3095010/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/29/b88351393z1_20160929104617_000gk0b9g452-0-idss8t95fyj1h5f1zm2_fct1454x1079x366x197_ct90x70.jpg" width="90" height="70" alt="The Rush Festival kicks off this weekend with a Justice Crew concert you can win free tickets to on this website." title="The Rush Festival kicks off this weekend with a Justice Crew concert you can win free tickets to on this website." /> </a> <p class="inline-attachment-text ">Everything you need to know about the Gympie Rush Festival</p> <abbr class="pubDate" title="2016-09-29T10:29:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/madonna-poses-naked-solidarity-katy-perry/3094970/" title="MADONNA had posted a naked selfie on Instagram, following in the footsteps of Katy Perry who shed her clothes in a video promoting the US Presidential election." class="track">Madonna poses naked in solidarity with Katy Perry</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094970/", "content_type": "newsentry", "label": "Madonna poses naked in solidarity with Katy Perry"}'> <a href="/news/madonna-poses-naked-solidarity-katy-perry/3094970/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/29/getimgintranet_1-9ioezgruhd9h3z11zm2_fct866x650_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Madonna posted her own nude selfie on Instagram</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/santana-added-to-bluesfest-2017-line-up/3094653/" title="CALLING all local black magic women " class="track">Carlos Santana added to Bluesfest 2017 line up</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094653/", "content_type": "newsentry", "label": "Carlos Santana added to Bluesfest 2017 line up"}'> <a href="/news/santana-added-to-bluesfest-2017-line-up/3094653/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350198z1_20160928132314_000gtkb8co72-0-2dgubwa8jt9j3wzuym2_fct1294x970x178.0_ct90x70.jpg" width="90" height="70" alt="Carlos Santana at Bluesfest 2013." title="Carlos Santana at Bluesfest 2013." /> </a> <p class="inline-attachment-text ">Calling all local black magic women</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/disney-remake-lion-king-and-its-live-action/3094920/" title="DISNEY&#39;S circle of life remakes continues with the news that animated favourite The Lion King is next in their priority remake queue.
" class="track">Disney to remake 'The Lion King', and it's live-action</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094920/", "content_type": "newsentry", "label": "Disney to remake The Lion King, and its live-action"}'> <a href="/news/disney-remake-lion-king-and-its-live-action/3094920/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/09/55-3392236-twb180216lionking_ct90x70.jpg" width="90" height="70" alt="The Lion King is coming back to movie theatres" title="The Lion King is coming back to movie theatres" /> </a> <p class="inline-attachment-text ">And this time it's going to be live-action.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/dixie-chicks-will-headlline-2017-cmc-rocks-festiva/3094633/" title="AMERICAN country music stars The Dixie Chicks are heading down under." class="track">The Dixie Chicks to headline 2017 CMC Rocks festival</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094633/", "content_type": "newsentry", "label": "The Dixie Chicks to headline 2017 CMC Rocks festival"}'> <a href="/news/dixie-chicks-will-headlline-2017-cmc-rocks-festiva/3094633/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/9-3477179-ips280916dixie1_fct912x684x60.0_ct90x70.jpg" width="90" height="70" alt="US country music group The Dixie Chicks. " title="US country music group The Dixie Chicks. " /> </a> <p class="inline-attachment-text ">ORGANISERS move festival dates to lock in US country music stars. </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593691/", "content_type": "ad", "label": "CALICO CREEK CHARACTER CLASSIC"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593691/", "content_type": "ad", "label": "CALICO CREEK CHARACTER CLASSIC"}'> <a href="/classifieds/ad/2593691/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593691" }'><img width="300" alt="CALICO CREEK CHARACTER CLASSIC" height="225" title="CALICO CREEK CHARACTER CLASSIC" src="https://media.apnarm.net.au/img/renet/829/images/829_16338665_L10060682_0_1475110010_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593691/" class="track"  data-track='{ "label": "ad : 2593691" }'>     298 Calico Creek Road, Calico Creek 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $325,000
            </span> </span> <p>Steeped in history is the old headmaster's home from days gone by. This home is set on 1012m2 fenced block that is surrounded by a much larger rural property...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2500367/", "content_type": "ad", "label": "LOOKING FOR PEACE AND QUIET?"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2500367/", "content_type": "ad", "label": "LOOKING FOR PEACE AND QUIET?"}'> <a href="/classifieds/ad/2500367/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2500367" }'><img width="300" alt="LOOKING FOR PEACE AND QUIET?" height="225" title="LOOKING FOR PEACE AND QUIET?" src="https://media.apnarm.net.au/img/renet/871/images/871_15113525_0_1475107380_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2500367/" class="track"  data-track='{ "label": "ad : 2500367" }'>     146 Arborcrescent Road, Glenwood 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $200,000
            </span> </span> <p>Established between the trees, this well-presented block home has so much to offer and is just what you have been looking for. This spacious one bedroom home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591410/", "content_type": "ad", "label": "need 2 be quick with this 1!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591410/", "content_type": "ad", "label": "need 2 be quick with this 1!"}'> <a href="/classifieds/ad/2591410/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2591410" }'><img width="300" alt="need 2 be quick with this 1!" height="225" title="need 2 be quick with this 1!" src="https://media.apnarm.net.au/img/renet/10047723/images/10047723_16301635_290_0_1475051102_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2591410/" class="track"  data-track='{ "label": "ad : 2591410" }'>     4 McMahon Lane, Monkland 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $215,000!
            </span> </span> <p>Invest, empty nest, downsize, upsize take your pick! This property is just great! Great home, great location, great outlook, great price.  Looking for just a great...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593150/", "content_type": "ad", "label": "UNIQUE RUSTIC RETREAT!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593150/", "content_type": "ad", "label": "UNIQUE RUSTIC RETREAT!!"}'> <a href="/classifieds/ad/2593150/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593150" }'><img width="300" alt="UNIQUE RUSTIC RETREAT!!" height="225" title="UNIQUE RUSTIC RETREAT!!" src="https://media.apnarm.net.au/img/renet/10049983/images/10049983_16334535_L10108617_0_1475048331_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593150/" class="track"  data-track='{ "label": "ad : 2593150" }'>     41 Damm Road, Downsfield 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $449,000
            </span> </span> <p>Sandy Creek Retreat!! Did you ever want to own your own unique piece of paradise, but without the hard work....This 30 acres parcel of land offers an idyllic...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2514849/", "content_type": "ad", "label": "QUALITY 30 ACRES WITH A 3 BEDROOM HOUSE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2514849/", "content_type": "ad", "label": "QUALITY 30 ACRES WITH A 3 BEDROOM HOUSE"}'> <a href="/classifieds/ad/2514849/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2514849" }'><img width="300" alt="QUALITY 30 ACRES WITH A 3 BEDROOM HOUSE" height="225" title="QUALITY 30 ACRES WITH A 3 BEDROOM HOUSE" src="https://media.apnarm.net.au/img/renet/10049983/images/10049983_15410585_L9689714_0_1475048320_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2514849/" class="track"  data-track='{ "label": "ad : 2514849" }'>     240 Shadbolt Rd, Mothar Mountain 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>This private 30 Acre property is located in the popular Mothar Mountain area just 10 minutes from Gympie. Featuring a 3 bedroom home with open plan living...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600932/", "content_type": "ad", "label": "12 x GREAT INVESTMENT UNITS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600932/", "content_type": "ad", "label": "12 x GREAT INVESTMENT UNITS"}'> <a href="/classifieds/ad/2600932/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600932" }'><img width="300" alt="12 x GREAT INVESTMENT UNITS" height="225" title="12 x GREAT INVESTMENT UNITS" src="https://media.apnarm.net.au/img/renet/10049983/images/10049983_16451035_L10421447_0_1475048310_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600932/" class="track"  data-track='{ "label": "ad : 2600932" }'>     Units 1-12 Currambine Ave, Gympie 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $2,100,000
            </span> </span> <p>These spacious units offer many benefits but without all of the worry and upkeep of a house. The living areas have servery access from the kitchen and sliding...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600910/", "content_type": "ad", "label": "ACREAGE LIFESTYLE OPPORTUNITY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600910/", "content_type": "ad", "label": "ACREAGE LIFESTYLE OPPORTUNITY"}'> <a href="/classifieds/ad/2600910/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600910" }'><img width="300" alt="ACREAGE LIFESTYLE OPPORTUNITY" height="225" title="ACREAGE LIFESTYLE OPPORTUNITY" src="https://media.apnarm.net.au/img/renet/10049983/images/10049983_16450505_A10487437_0_1475045024_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600910/" class="track"  data-track='{ "label": "ad : 2600910" }'>     Lot 38 Lynne Drive, Curra 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">First home buyers take advantage of the $20,000 grant and build your ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $259,000
            </span> </span> <p>First home buyers take advantage of the $20,000 grant and build your brand new home on a beautiful affordable 4.94 acre block. This great block has power and phone...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600882/", "content_type": "ad", "label": "A UNIQUE WELL PRESENTED ESTATE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600882/", "content_type": "ad", "label": "A UNIQUE WELL PRESENTED ESTATE"}'> <a href="/classifieds/ad/2600882/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600882" }'><img width="300" alt="A UNIQUE WELL PRESENTED ESTATE" height="225" title="A UNIQUE WELL PRESENTED ESTATE" src="https://media.apnarm.net.au/img/renet/10049983/images/10049983_14723525_A9295846_0_1475045023_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600882/" class="track"  data-track='{ "label": "ad : 2600882" }'>     Lots Sovereign Heights Sorensen Road, Southside 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Staking your claim at Sovereign Heights provides the lifestyle benefits only an ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                FROM $127,500
            </span> </span> <p>Staking your claim at Sovereign Heights provides the lifestyle benefits only an edge-of-town rural setting can deliver. Situated several minutes to the south of...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600219/", "content_type": "ad", "label": "PRIME SUBDIVISION SITE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600219/", "content_type": "ad", "label": "PRIME SUBDIVISION SITE"}'> <a href="/classifieds/ad/2600219/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600219" }'><img width="300" alt="PRIME SUBDIVISION SITE" height="225" title="PRIME SUBDIVISION SITE" src="https://media.apnarm.net.au/img/renet/871/images/871_10689263_0_1474956781_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600219/" class="track"  data-track='{ "label": "ad : 2600219" }'>     40 Spring Rd, Victory Heights 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $349,000
            </span> </span> <p>Rarely do properties of this nature come onto the market with the opportunity to develop 5 acres of land located at Victory Heights. This property has the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2537607/", "content_type": "ad", "label": "COOTHARABA LIFESTYLE PROPERTY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2537607/", "content_type": "ad", "label": "COOTHARABA LIFESTYLE PROPERTY"}'> <a href="/classifieds/ad/2537607/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2537607" }'><img width="300" alt="COOTHARABA LIFESTYLE PROPERTY" height="225" title="COOTHARABA LIFESTYLE PROPERTY" src="https://media.apnarm.net.au/img/renet/871/images/871_15575045_0_1465278742_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2537607/" class="track"  data-track='{ "label": "ad : 2537607" }'>     40 Junction Road, Cootharaba 4565     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 10
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $699,000
            </span> </span> <p>This beautiful 2ha (almost 5 acres) of almost flat country,15 minutes drive from Tewantin,10 minutes from Lake Cootharaba and 15 minutes from Pomona has just...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/hes-forging-his-own-path/3092893/" title="After an early career in hospitality management, 34-year-old Billy Mitchell is now celebrating five years in the real estate industry." class="track">Gympie Century 21 owner forges his own path</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092893/", "content_type": "newsentry", "label": "Gympie Century 21 owner forges his own path"}'> <a href="/news/hes-forging-his-own-path/3092893/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/23/b88340843z1_20160923085035_000gn5b17ja2-0-suqai44lszsmv2ltxm2_ct90x70.jpg" width="90" height="70" alt="ON THE ROAD TO SUCCESS: Billy Mitchell (right) with Queensland franchise manager at Century 21, Glenn Stanton." title="ON THE ROAD TO SUCCESS: Billy Mitchell (right) with Queensland franchise manager at Century 21, Glenn Stanton." /> </a> <p class="inline-attachment-text ">It's been a meteoric rise over the past few years for Billy Mitchell</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/40million-hotel-shops-development-project-for-mack/3094008/" title="Proposed project likely to fuel a $120m injection into Mackay&#39;s economy during construction and create 108 direct jobs." class="track">$40million hotel, shops development project for Mackay</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094008/", "content_type": "newsentry", "label": "$40million hotel, shops development project for Mackay"}'> <a href="/news/40million-hotel-shops-development-project-for-mack/3094008/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/27/9-3473805-mky270916camelliri_ct90x70.jpg" width="90" height="70" alt="Mt Pleasant hotel and retirement accommodation, proposed at 194-202 Malcomson St." title="Mt Pleasant hotel and retirement accommodation, proposed at 194-202 Malcomson St." /> </a> <p class="inline-attachment-text ">$40m development to take Mackay to 'the next level'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/huge-gunalda-service-station-set-open-december/3093969/" title="The Gunalda Service Centre will include a food court with 350 seats, a playground, 90 parking lots and a separate truckers lounge." class="track">Huge Gunalda service station set to open by December</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3093969/", "content_type": "newsentry", "label": "Huge Gunalda service station set to open by December"}'> <a href="/news/huge-gunalda-service-station-set-open-december/3093969/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/26/9-3475016-fra260916gunalda3_fct869x652x26.0x39.0_ct90x70.jpg" width="90" height="70" alt="NEW STATION: The Gunalda Service Centre, owned by United Petroleum, will include a 350-seat eating area and a truckers lounge." title="NEW STATION: The Gunalda Service Centre, owned by United Petroleum, will include a 350-seat eating area and a truckers lounge." /> </a> <p class="inline-attachment-text ">The massive servo is the biggest United development in Queensland.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/highway-upgrade-drives-momentum-affordable-market/3091209/" title="ACCESSIBILITY and affordability are keeping interest high in the Gympie housing market with eager takers for both conventional and acreage properties." class="track">Highway upgrade drives momentum in affordable market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091209/", "content_type": "newsentry", "label": "Highway upgrade drives momentum in affordable market"}'> <a href="/news/highway-upgrade-drives-momentum-affordable-market/3091209/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/03/04/55-2970693-forecast_fct684x513_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Accessibility and affordability are keeping interest high</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/land-selling-just-over-100k-fraser-coast/3092739/" title="The first two stages of the multi-million dollar project have started, and buyers are expected to be able to build on the blocks by Christmas." class="track">Property 200m from ocean selling for just over $100K</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092739/", "content_type": "newsentry", "label": "Property 200m from ocean selling for just over $100K"}'> <a href="/news/land-selling-just-over-100k-fraser-coast/3092739/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/22/9-3470237-fra220916beachcomber1_ct90x70.jpg" width="90" height="70" alt="BEACHCOMBER PARK: Work has started on a new $19.2 million development at Toogoom." title="BEACHCOMBER PARK: Work has started on a new $19.2 million development at Toogoom." /> </a> <p class="inline-attachment-text ">The estate's developer is offering huge discounts for early buyers.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/photos-former-rodeo-champ-puts-everything-sale/3087740/" title="&#39;People kept showing up and we had to turn them away&#39;" class="track">UPDATE: Former rodeo champ's sale rained out, now back on </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3087740/", "content_type": "newsentry", "label": "UPDATE: Former rodeo champs sale rained out, now back on "}'> <a href="/news/photos-former-rodeo-champ-puts-everything-sale/3087740/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/09/9-3449145-ips080916auction1_fct878x659x63.0_ct90x70.jpg" width="90" height="70" alt="Larkhill local Ken Consiglio is having an auction of most of the things on his property." title="Larkhill local Ken Consiglio is having an auction of most of the things on his property." /> </a> <p class="inline-attachment-text ">'People kept showing up and we had to turn them away'</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2292/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/152.8/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Gympie Times Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2329/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gympie Times</h5> <ul class="piped"> <li><a href="/news/" title="Gympie Local News" class="blue-link track" data-category="Footer">Gympie News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gympie Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gympietimes.com.au/" title="Gympie Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gympie/gympie/" title="Gympie Local Weather Forecast" class="blue-link track" data-category="Footer">Gympie Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gympie" class="blue-link track" data-category="Footer">Jobs in Gympie</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gympie" class="blue-link track" data-category="Footer">Cars for Sale in Gympie</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gympie" class="blue-link track" data-category="Footer">Property listings in Gympie</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gympie</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gympie" class="blue-link track" data-category="Footer">Obituaries in Gympie</a></li> <li><a href="/classifieds/personals/" title="Personals for Gympie" class="blue-link track" data-category="Footer">Personals in Gympie</a></li> <li><a href="/classifieds/notices/" title="Notices for Gympie" class="blue-link track" data-category="Footer">Notices in Gympie</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gympie Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gympietimes.com.au/gympie/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gympietimes.com.au/gympie/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gympietimes.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gympie Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gympie Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gympie Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gympie Times Newspaper">Home Delivery</a></li> <li><a href="http://gympietimes.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gympie Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gympie Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/152.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgt:" + (window.location.pathname === "/" ? "home" : "article:gympiegigguideforthecomingweekend:3094813");
s.hier1 = "tgt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "tgt";
s.prop4 = "thursday";
s.prop5 = "12:00";
s.prop6 = "3094813";
s.prop7 = "donnajones";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ggt";
s.prop11 = "29sep2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/152.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/152.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/152.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '16',
            name: 'Gympie Times',
            domain: 'www.gympietimes.com.au',
            shortdomain: 'gympietimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "25", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '14',
                name: 'Gympie'
            },
            mediaURL: 'https://media.apnarm.net.au/152.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-201',
            isDebug: false,
            facebook: {
                appID: '135093089855156',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -26.162100,
                "longitude": 152.602000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 6}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/152.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gympietimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/gympie-gig-guide-for-the-coming-weekend/3094813/";
        }else{
            _sf_async_config.path = "/news/gympie-gig-guide-for-the-coming-weekend/3094813/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "5cf520aaf206d039a0679bf5",
   item: {
    objectid: "3094813",
    title: "Gympie Gig guide for the coming weekend",
    text: "Here&#39;s a list of events happening at your local pub and club this weekend.",
    url: "http://gympietimes.com.au/news/gympie-gig-guide-for-the-coming-weekend/3094813/",
    img: "https://media.apnarm.net.au/img/media/images/2016/09/28/b88350888z1_20160928172257_000gtkb8lp53-0-a3mmo62b6hz1577wym2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1475114400,
    updated_at: 1475047423,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-201 ID:16--> </body> </html><script>
                        var __uzdbm_a = "b44c0fa2-982b-76a5-0a7b-f35dd1fa0c4e";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    